<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Come coltivare il cavolfiore - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/coltivare-il-cavolfiore-28342.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-il-cavolfiore-150x150.jpg" />
<title>Come coltivare il cavolfiore - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="Istruzioni su come coltivare cavolfiore in vaso o nell&#039;orto. Consigli pratici e varietà da scegliere. Concimazione, malattie e cure." />
<link rel="canonical" href="https://www.ideegreen.it/coltivare-il-cavolfiore-28342.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Come coltivare il cavolfiore - Idee Green" />
<meta property="og:description" content="Istruzioni su come coltivare cavolfiore in vaso o nell&#039;orto. Consigli pratici e varietà da scegliere. Concimazione, malattie e cure." />
<meta property="og:url" content="https://www.ideegreen.it/coltivare-il-cavolfiore-28342.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="article:publisher" content="https://www.facebook.com/Ideegreen/" />
<meta property="article:author" content="https://www.facebook.com/anna.desimone7" />
<meta property="article:section" content="Giardinaggio" />
<meta property="article:published_time" content="2018-11-19T19:00:29+00:00" />
<meta property="article:modified_time" content="2018-11-19T13:46:17+00:00" />
<meta property="og:updated_time" content="2018-11-19T13:46:17+00:00" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-il-cavolfiore.jpg" />
<meta property="og:image:secure_url" content="https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-il-cavolfiore.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="414" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ideegreen.it\/","sameAs":["https:\/\/www.facebook.com\/Ideegreen\/","https:\/\/www.linkedin.com\/company\/ideegreen-s-r-l-\/","https:\/\/www.youtube.com\/user\/ideegreen","https:\/\/it.pinterest.com\/ideegreen\/","https:\/\/twitter.com\/ideegreen"],"@id":"https:\/\/www.ideegreen.it\/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","logo":"https:\/\/www.ideegreen.it\/wp-content\/uploads\/2018\/03\/ideegreen-logo-payoff-url.jpg"}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Come coltivare il cavolfiore Feed dei commenti" href="https://www.ideegreen.it/coltivare-il-cavolfiore-28342.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-css' href='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=28342' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcoltivare-il-cavolfiore-28342.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcoltivare-il-cavolfiore-28342.html&#038;format=xml" />

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2afb55c3ed4383"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=jlj5n1v7mmg7b8k6bl69';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-28342 single-format-standard">

<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "/SvJf1agkf00if", domain:"ideegreen.it"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-69"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-116356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116356"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-90856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90856"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.ideegreen.it/informazione">News</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.ideegreen.it/tecnologia">Tech</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><a href="https://www.ideegreen.it">Home</a> &raquo; <a href="https://www.ideegreen.it/abitare">Abitare</a> &raquo; <a href="https://www.ideegreen.it/abitare/giardinaggio">Giardinaggio</a> &raquo; <strong>Come coltivare il cavolfiore</strong></p>
<div class="inform">
<div class="post-content">
<h1>Come coltivare il cavolfiore</h1>
<div class="social">

<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="aligncenter wp-image-28349" title="coltivare cavolfiore" src="https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-il-cavolfiore.jpg" alt="coltivare il cavolfiore" width="600" height="401" srcset="https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-il-cavolfiore.jpg 620w, https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-il-cavolfiore-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><em>Istruzioni su <strong>come coltivare cavolfiore in vaso o nell&#8217;orto</strong>. Consigli pratici e varietà da scegliere, dal cavolfiore viola al classico cavolfiore bianco. Concimazione, malattie e cure.</em><span id="more-28342"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<p>Nota bene: esistono anche <strong>cavolfiori </strong>non commestibili. In questo caso vi rimandiamo alla pagina dedicata ai <a href="https://www.ideegreen.it/cavoli-ornamentali-27389.html">cavolfiori ornamentali</a>. In entrambi i casi è possibile la coltivazione in vaso. Nel presente articolo ci soffermeremo sulla <strong>coltivazione dei cavolfiori </strong>da portare in tavola!</p>
<h2>Cavolfiori</h2>
<p>Il <strong>cavolfiore</strong> è un ortaggio dalla forma compatta corredato da piccole infiorescenze riunite su un grosso torsolo. I <strong>cavolfiori </strong>appartengono alla famiglia delle<em> Crucifere</em>.</p>
<p>Il <strong>cavolfiore </strong>ha una colorazione che può variare tra bianco, verde e viola e insieme alle foglie più tenere dell&#8217;involucro, rappresenta la parte commestibile. Insomma, del cavolfiore si mangia tutto, fatta eccezione della radice e delle foglie più esterne, troppo vecchie e dure.</p>
<p>La <strong>coltivazione del cavolfiore</strong> non richiede cure particolarmente difficili.</p>
<h2>Cavolfiori viola</h2>
<p>I <strong>cavolfiori viola </strong>non sono una diavoleria estera! Vi sorprenderà sapere che tra le varietà viola la più popolare è di origini sicule: il<strong> cavolo siciliano</strong> “<em>choux violet de Sicile</em>“<em>, </em>letteralmente, <strong>cavolo viola di Sicilia</strong>, sembra essere più famoso nel resto d’Europa che da noi in Italia.</p>
<p>Il <strong>cavolfiore viola </strong>è ricco di antocianine, pigmenti antiossidanti che conferiscono la colorazione viola all’ortaggio.</p>
<p><img class="alignnone wp-image-121673 size-full" title="coltivare cavolfiori" src="https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-cavolfiori.jpg" alt="coltivare cavolfiori" width="615" height="410" srcset="https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-cavolfiori.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2013/10/coltivare-cavolfiori-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p><em>Il periodo giusto per coltivare cavoli siciliani?</em><br />
Si può <strong>coltivare</strong> sia in primavera/estate che tra autunno e inverno. In autunno e a inizio inverno, bisogna seminare in ambiente protetto (in anticipo) e porre a dimora le piante già ben sviluppate, oppure coltivare in serra (scelta più saggia anche per i meridionali).</p>
<p>In tarda primavera, invece, è possibile proseguire con la<strong> semina dei cavolfiori</strong> in pieno campo. Dove comprare i cavolfiori viola da seminare nell&#8217;orto? Se siete siciliani vi basterà recarvi in un consorzio agrario, altrimenti vi rimando a <em><a href="https://amzn.to/2juGeQI" target="_blank" rel="noopener external nofollow">questa pagina Amazon</a></em>, dove una bustina di semi di <strong>cavolo viola di Sicilia</strong> è proposta al prezzo di 7,56 euro</p>
<p>Anche il <strong>cavolfiore viola </strong>non richiede cure particolari, è una pianta abbastanza resistente anche se preferisce il clima temperato, per questo sono da evitare messe a dimora tardive.</p>
<h2><strong>Quando coltivare il cavolfiore: periodo e semina</strong></h2>
<p>Potete effettuare la<strong> semina del cavolfiore</strong> in periodi diversi, in base alla varietà che avete acquistato. Per i <strong>cavoli siciliani viola </strong>abbiamo già visto <strong>quando seminare </strong>e quando <strong>piantare</strong>&#8230; vediamo per le altre varietà.</p>
<ul>
<li>Quelli primaverili possono essere seminati in estate e si possono <strong>piantare </strong>nell’orto a inizio autunno.</li>
<li>I cavolfiori estivi si possono <strong>seminare </strong>all’inizio della primavera e trapiantati in orto appena raggiungono i 5 cm, con almeno 3 vere foglie ben sviluppate.</li>
<li>I <strong>cavolfiori </strong>invernali si possono <strong>seminare </strong>in primavera e si possono <strong>piantare </strong>quando raggiungono l’altezza di 15 cm e comunque entro il mese di novembre (al sud) e ottobre (al centro-nord).</li>
</ul>
<p>Piuttosto che parlarvi di <em>varietà precoci, precocissime o varietà tardive</em>, vi abbiamo segnalato il periodo di raccolto così da rendere tutto più semplice. Vediamo nel dettaglio <strong>come coltivare il cavolfiore</strong>, seguendo alcune indicazioni utili.</p>
<h2><strong>Come coltivare il cavolfiore</strong></h2>
<p>Indicazioni utili per la <strong>coltivazione dei cavolfiori in vaso </strong>o nell&#8217;orto.</p>
<ul>
<li>Durante la fase della semina rispettate una distanza di almeno 60 cm sulle file e 30 &#8211; 50 cm tra le file (quindi dovete lasciare tra i 30 e 50 cm di spazio tra una pianta e l&#8217;altra).</li>
<li>La profondità di semina è di 1 cm.</li>
<li>Praticate periodicamente l’operazione di pacciamature oppure coprite la pianta con un telo di plastica nero quando il clima lo richiede.</li>
<li>Effettuate le irrigazioni dell&#8217;orto verso il tramonto oppure nelle prime ore del giorno, in maniera da evitare sbalzi termici alle piante e sprechi d&#8217;acqua causati dalla evaporazione.</li>
<li>Sono ortaggi con un alto contenuto d&#8217;acqua e un apparato radicale non profondo, quindi per ottenere cavolfiori grandi non lesinate sulle irrigazioni.</li>
<li>Praticate mensilmente la concimazione con fertilizzanti azotato tipo <a href="https://www.ideegreen.it/solfato-di-ammonio-120916.html"><strong>solfato di ammonio</strong></a>, oppure del concime naturale ottenuto con semplici tecniche di compostaggio.</li>
</ul>
<p>Da cosa dipende la <strong>distanza tra le piante</strong>? Dalla vostra disponibilità di spazio. Più spazio date alle piante e meglio è. Piante coltivate troppo vicini daranno frutti più piccoli e saranno più inclini a contrarre malattie fungine e parassiti.</p>
<h2>Coltivare cavolfiore in vaso</h2>
<p>Si può <strong>coltivare il cavolfiore in vaso</strong>? Sì. Vi basterà scegliere un terriccio di medio impasto, ricco e ben drenato. Anche in questo caso si consigliano concimazioni a base azotata ma questa volta non a cadenza mensile bensì ogni 15 giorni (quindi due concimazioni al mese). In questo modo, potete <strong>coltivare cavolfiori in vaso </strong>e ottenere ottimi risultati.</p>
<p>Le <strong>dimensioni </strong>del vaso devono essere adeguate. Il vaso dovrà avere una profondità di circa 30 cm e un diametro di almeno 30 cm.</p>
<h2>Cavolfiori: cure e malattie</h2>
<p>Fate attenzione ad alcune malattie che possono colpire il cavolfiore come per esempio la mosca del cavolo che depone uova in prossimità dei cavoli. Una volta schiuse le larve si insediano nelle radici provocando la morte della pianta</p>
<p>Per difendere la pianta dalle malattie potete ricorrere a rimedi naturali come cenere, polvere di piretro e irrorazioni di acqua saponata escludendo sostanze chimiche antiparassitarie.</p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/anna-de-simone">Anna De Simone</a> il 19 novembre 2018</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

<div class='onetag' data-name='player' data-pub='2afb55c3ed4383'></div>


</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/coltivare-il-cavolfiore-28342.html" data-widget-id="AR_1" data-ob-template="IT_ideegreen.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div class='yarpp-related'>
<div class="info-post">
<h2>Articoli Correlati</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/cavolfiore-sottaceto-40644.html" rel="bookmark" title="Cavolfiore sott&#8217;aceto, ricetta e consigli"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/07/cavolfiore-sottaceto-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2014/07/cavolfiore-sottaceto-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/07/cavolfiore-sottaceto-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/cavolfiore-sottaceto-40644.html" rel="bookmark">Cavolfiore sott&#8217;aceto, ricetta e consigli</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/coltivare-cavoli-83526.html" rel="bookmark" title="Coltivare cavoli, consigli e varietà"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/10/coltivare-cavoli-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="coltivare cavoli" srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/coltivare-cavoli-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/10/coltivare-cavoli-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/coltivare-cavoli-83526.html" rel="bookmark">Coltivare cavoli, consigli e varietà</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/proprieta-cavolfiore-31500.html" rel="bookmark" title="Proprietà cavolfiore"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/01/cavolfiore-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2014/01/cavolfiore-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/01/cavolfiore-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/proprieta-cavolfiore-31500.html" rel="bookmark">Proprietà cavolfiore</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/cavolfiore-proprieta-nutrizionali-benefiche-45781.html" rel="bookmark" title="Cavolfiore proprietà nutrizionali e benefiche"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/10/cavolfiore-proprietà-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2014/10/cavolfiore-proprietà-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/10/cavolfiore-proprietà-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/cavolfiore-proprieta-nutrizionali-benefiche-45781.html" rel="bookmark">Cavolfiore proprietà nutrizionali e benefiche</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/cosa-coltivare-primavera-73414.html" rel="bookmark" title="Cosa coltivare in primavera"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/04/cosa-coltivare-in-primavera-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Cosa coltivare in primavera" srcset="https://www.ideegreen.it/wp-content/uploads/2016/04/cosa-coltivare-in-primavera-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/04/cosa-coltivare-in-primavera-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/cosa-coltivare-primavera-73414.html" rel="bookmark">Cosa coltivare in primavera</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/cavolfiore-gratinato-30209.html" rel="bookmark" title="Cavolfiore gratinato"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/12/cavolfiore-gratinato-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2013/12/cavolfiore-gratinato-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/12/cavolfiore-gratinato-300x206.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2013/12/cavolfiore-gratinato-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2013/12/cavolfiore-gratinato.jpg 617w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/cavolfiore-gratinato-30209.html" rel="bookmark">Cavolfiore gratinato</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/cavolfiore-ricette-88882.html" rel="bookmark" title="Cavolfiore: benefici e ricette"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/01/cavolfiore-3-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Cavolfiore ricette" srcset="https://www.ideegreen.it/wp-content/uploads/2017/01/cavolfiore-3-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/01/cavolfiore-3-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/cavolfiore-ricette-88882.html" rel="bookmark">Cavolfiore: benefici e ricette</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/risotto-al-cavolfiore-46650.html" rel="bookmark" title="Risotto al cavolfiore, la ricetta"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/10/risotto-al-cavolfiore-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2014/10/risotto-al-cavolfiore-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/10/risotto-al-cavolfiore-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/risotto-al-cavolfiore-46650.html" rel="bookmark">Risotto al cavolfiore, la ricetta</a></h3>
</div>
</li>
</ul>
</div>
</div>
<div class="block-article">
<h2>Top 3 Articoli</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html" title="Permalink per Come accelerare il metabolismo" rel="bookmark">Come accelerare il metabolismo</a></h3>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html" title="Permalink per Come eliminare la pancia" rel="bookmark">Come eliminare la pancia</a></h3>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html" title="Permalink per Garcinia Cambogia: funziona con queste precauzioni" rel="bookmark">Garcinia Cambogia: funziona con queste precauzioni</a></h3>
</li>
</ul>
</div>
</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://plus.google.com/+IdeegreenIt" target="_blank" rel="nofollow external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/google-plus-button.jpg" width="50" height="52" alt="Seguici su Google Plus" border="0" rel="nofollow"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-18" class="box-inf widget_text "> <div class="textwidget"><div class='onetag' data-name='300x250' data-pub='2afb55c3ed4383'></div></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-bonificare-amianto-51.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2011/12/bonificare-amianto-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come bonificare amianto" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/bonificare-amianto-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2011/12/bonificare-amianto-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-bonificare-amianto-51.html" title="Permalink per Come bonificare l&#8217;amianto" rel="bookmark">Come bonificare l&#8217;amianto</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-gasare-lacqua-1714.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/come-gasare-acqua-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come gasare l&#039; acqua" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/come-gasare-acqua-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/come-gasare-acqua-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-gasare-lacqua-1714.html" title="Permalink per Come gasare l&#8217;acqua" rel="bookmark">Come gasare l&#8217;acqua</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/incentivi-fotovoltaico-e-bonus-eternit-377.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="Incentivi fotovoltaico e bonus eternit" srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico-100x70.png 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico-192x133.png 192w, https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico.png 625w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/incentivi-fotovoltaico-e-bonus-eternit-377.html" title="Permalink per Incentivi fotovoltaico e bonus eternit" rel="bookmark">Incentivi fotovoltaico e bonus eternit</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-coltivare-rose-1027.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come coltivare rose" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-coltivare-rose-1027.html" title="Permalink per Come coltivare rose" rel="bookmark">Come coltivare rose</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-riciclare-la-carta-588.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/01/new_paper_spread-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come riciclare la carta" srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/new_paper_spread-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/new_paper_spread-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-riciclare-la-carta-588.html" title="Permalink per Come riciclare la carta" rel="bookmark">Come riciclare la carta</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-deumidificare-un-ambiente-1777.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/deumidificare-casa-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come deumidificare un ambiente" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/deumidificare-casa-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/deumidificare-casa-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-deumidificare-un-ambiente-1777.html" title="Permalink per Come deumidificare un ambiente" rel="bookmark">Come deumidificare un ambiente</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come curare le piante grasse" srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html" title="Permalink per Come curare le piante grasse" rel="bookmark">Come curare le piante grasse</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/getto-doccia-bassa-pressione-82094.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/09/getto-bassa-pressione-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2016/09/getto-bassa-pressione-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/09/getto-bassa-pressione-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/getto-doccia-bassa-pressione-82094.html" title="Permalink per Getto doccia con bassa pressione: ecco la soluzione" rel="bookmark">Getto doccia con bassa pressione: ecco la soluzione</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Rimedi contro le formiche" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/formica-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html" title="Permalink per Come tenere lontane le formiche" rel="bookmark">Come tenere lontane le formiche</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/bottiglia-antizanzara-26921.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/09/trappola-zanzare-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2013/09/trappola-zanzare-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/09/trappola-zanzare-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/bottiglia-antizanzara-26921.html" title="Permalink per Bottiglia antizanzare, la trappola fai da te" rel="bookmark">Bottiglia antizanzare, la trappola fai da te</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7113148620132698" data-ad-slot="9683872476" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2018 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito si avvale di cookie per le finalità illustrate nella privacy policy. Se accedi a un qualunque elemento sottostante acconsenti a utilizzarli.',
      'Prosegui', 'Maggiori info', 'https://www.ideegreen.it/privacy-policy');
  });
</script>

</body>
</html>