<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Piante carnivore da appartamento - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/piante-carnivore-appartamento-84130.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2016/10/Piante-carnivore-da-appartamento-150x150.jpg" />
<title>Piante carnivore da appartamento - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<link rel="canonical" href="https://www.ideegreen.it/piante-carnivore-appartamento-84130.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piante carnivore da appartamento - Idee Green" />
<meta property="og:url" content="https://www.ideegreen.it/piante-carnivore-appartamento-84130.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="article:publisher" content="https://www.facebook.com/Ideegreen/" />
<meta property="article:author" content="https://www.facebook.com/anna.desimone7" />
<meta property="article:section" content="Giardinaggio" />
<meta property="article:published_time" content="2018-10-20T18:00:08+00:00" />
<meta property="article:modified_time" content="2018-10-20T18:53:30+00:00" />
<meta property="og:updated_time" content="2018-10-20T18:53:30+00:00" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2016/10/Piante-carnivore-da-appartamento.jpg" />
<meta property="og:image:secure_url" content="https://www.ideegreen.it/wp-content/uploads/2016/10/Piante-carnivore-da-appartamento.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="461" />
<meta property="og:image:alt" content="Piante carnivore da appartamento" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ideegreen.it\/","sameAs":["https:\/\/www.facebook.com\/Ideegreen\/","https:\/\/www.linkedin.com\/company\/ideegreen-s-r-l-\/","https:\/\/www.youtube.com\/user\/ideegreen","https:\/\/it.pinterest.com\/ideegreen\/","https:\/\/twitter.com\/ideegreen"],"@id":"https:\/\/www.ideegreen.it\/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","logo":"https:\/\/www.ideegreen.it\/wp-content\/uploads\/2018\/03\/ideegreen-logo-payoff-url.jpg"}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Piante carnivore da appartamento Feed dei commenti" href="https://www.ideegreen.it/piante-carnivore-appartamento-84130.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-css' href='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=84130' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpiante-carnivore-appartamento-84130.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpiante-carnivore-appartamento-84130.html&#038;format=xml" />

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2afb55c3ed4383"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>

<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=jlj5n1v7mmg7b8k6bl69';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-84130 single-format-standard">

<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "/SvJf1agkf00if", domain:"ideegreen.it"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-69"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-116356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116356"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-90856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90856"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.ideegreen.it/informazione">News</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.ideegreen.it/tecnologia">Tech</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><a href="https://www.ideegreen.it">Home</a> &raquo; <a href="https://www.ideegreen.it/abitare">Abitare</a> &raquo; <a href="https://www.ideegreen.it/abitare/giardinaggio">Giardinaggio</a> &raquo; <strong>Piante carnivore da appartamento</strong></p>
<div class="inform">

<div class="post-content">
<h1>Piante carnivore da appartamento</h1>
<div class="social">

<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="alignnone wp-image-84228 size-full" title="Piante carnivore da appartamento" src="https://www.ideegreen.it/wp-content/uploads/2016/10/Piante-carnivore-da-appartamento.jpg" alt="Piante carnivore da appartamento" width="615" height="461" srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/Piante-carnivore-da-appartamento.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2016/10/Piante-carnivore-da-appartamento-300x225.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p><em><strong>Piante carnivore da appartamento</strong></em><em>: consigli utili per coltivare piante carnivore da tenere in casa.</em><span id="more-84130"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<p>Le <strong>piante carnivore da appartamento </strong>sono caratterizzate da modeste dimensioni e hanno esigenze compatibili con l&#8217;habitat tipico dell&#8217;ambiente domestico. E&#8217; importante precisare che molte <strong>piante carnivore </strong>necessitano di elevati livelli di umidità, quindi, per poterle <strong>coltivare in casa </strong>è necessario allestire un terrario.</p>
<h2>Coltivare piante carnivore: le piante insettivore</h2>
<p>Al mondo esistono 600 specie di <strong>piante carnivore</strong> molto differenti tra loro: appartengono a 7 famiglie e 15 generi diversi.</p>
<p>Tutte le <strong>piante carnivore</strong> hanno una peculiarità che le accomuna: nella loro evoluzione hanno sviluppato sistemi appositi per catturare e digerire insetti. Per questa caratteristica le piante carnivore sono spesso chiamate <strong>piante insettivore</strong>.</p>
<p>Le piante carnivore più evolute hanno sviluppato sistemi di caccia <em>attivi</em> mentre altre aspettano che gli <strong>insetti </strong>si posano per <em>catturarli. </em>Dagli insetti catturati, queste piante possono ricavare i metaboliti necessari a soddisfare il loro fabbisogno energetico.</p>
<p>Il primo trattato sulle <strong>piante carnivore </strong>si deve a Charles Darwin che nel 1875 dedicò un libro intitolato proprio &#8220;Piante insettivore&#8221;.</p>
<h2>Le piante carnivore come catturano le prede?</h2>
<p>Proprio in base al metodo di cattura degli insetti si può avere una classificazione generale delle <strong>piante carnivore</strong>.</p>
<p>Alcune piante carnivore catturano gli insetti mediante secreti &#8220;appiccicosi&#8221;: una volta che si posa l&#8217;insetto, questo non potrà più fuggire per &#8220;incollato&#8221; alla pianta che subito provvederà a digerirlo.</p>
<p>La <strong>pianta carnivora </strong>Abhishek, così come altre piante comuni, hanno specializzato delle foglie a imbuto che, sul fondo, contiene un pool di enzimi digestivi: quando l&#8217;insetto ci scivola dentro è spacciato!</p>
<p><img class="alignnone size-full wp-image-120712" src="https://www.ideegreen.it/wp-content/uploads/2016/10/foglia-pianta-carnivora.jpg" alt="foglia pianta carnivora" width="600" height="439" srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/foglia-pianta-carnivora.jpg 600w, https://www.ideegreen.it/wp-content/uploads/2016/10/foglia-pianta-carnivora-300x220.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>La Dioneae è una <strong>pianta carnivora </strong>molto apprezzata (nella foto in alto). Questa pianta, come altre insettivore, catturano la preda con movimenti a scatto delle foglie.</p>
<p>Non mancano <strong>piante carnivore </strong>con trappole ad aspirazione: la preda viene letteralmente risucchiata in una vescica in cui si genera un vuoto di pressione.</p>
<p>Alcune piante presentano peli e ciglia che dirigono l&#8217;insetto direttamente nell&#8217;organo digestivo.</p>
<h2>Piante carnivore da appartamento</h2>
<p>Tra le <strong>piante carnivore da appartamento </strong>più indicate segnaliamo le specie:</p>
<ul>
<li>Drosera capensis</li>
<li>Dionaea muscipula</li>
<li>Sarracenia purpurea</li>
<li>Nepenthes</li>
</ul>
<p>Si tratta di piante molto esigenti, quindi non facili da <strong>coltivare </strong>(ne&#8217; in casa, ne&#8217; in giardino). Potete decidere di cimentarvi nella <strong>coltivazione di piante carnivore </strong>solo se avete abbastanza tempo da dedicare alle <strong>cure</strong>.</p>
<p>Nell&#8217;articolo &#8220;<a href="https://www.ideegreen.it/dionea-pianta-cura-102510.html">Dionea, pianta e cura</a>&#8220;, troverete tutte le informazioni per <strong>coltivare </strong>questa particolare <strong>pianta carnivora</strong>. La foglia a scatto della Dionea è mostrata nella foto in basso. Tra le <strong>piante carnivore</strong>, la dionea muscipula è indubbiamente la più diffusa: presenta foglie specializzate molto ornamentali.</p>
<p><img class="alignnone size-full wp-image-120713" src="https://www.ideegreen.it/wp-content/uploads/2016/10/Dionaea-muscipula.jpg" alt="Dionaea muscipula" width="550" height="339" srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/Dionaea-muscipula.jpg 550w, https://www.ideegreen.it/wp-content/uploads/2016/10/Dionaea-muscipula-300x185.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></p>
<p>L&#8217;aspetto di questa pianta cambia molto in base alla stagione: in inverno, le foglie si abbassano e divengono striscianti al suolo. La pianta entra in periodo di dormienza quando le temperature si abbassano. In estate, invece, le foglie si mostrano erette.</p>
<h2>Coltivare piante carnivore in casa</h2>
<p>Durante l&#8217;inverno, le <strong>piante carnivore </strong>necessitano di poche cure: vanno tenute in un ambiente umido e irrigate a cadenza settimanale. Bisognerà avere premura di eliminare le foglie morte e mantenere un grado costante di umidità senza consentire lo sviluppo di muffe.</p>
<p>In primavera e in estate, bisognerà porre le piante in una zona a mezz&#8217;ombra ma ben luminosa, lontano dai raggi diretti sole. In estate le irrigazioni dovranno essere più frequenti perché bisognerà tenere costantemente umido il terreno.</p>
<h3 style="padding-left: 30px;">Drosera capensis, pianta carnivora</h3>
<p>La Drosera capensis è una <strong>pianta carnivora</strong> molto popolare e anche più adatta alla coltivazione in casa. E&#8217; diffusa negli ambienti umidi delle zone tropicali e temperate.</p>
<p>La Drosera cattura passivamente gli insetti che, quando si posano su di essa, rimangono incollati! La pianta ha sviluppato delle cellule ghiandolari che producono un liquido appiccicoso! Quando un insetto di posa, non potrà più scappare via grazie al materiale secreto dalla pianta, la pianta carnivora, poi, ingloberà lentamente l&#8217;insetto e provvederà alla sua digestione.</p>
<h3 style="padding-left: 30px;">Dionea muscipula, pianta carnivora</h3>
<p>La Dionaea muscipula è una pianta che non supera i 10 cm di altezza. La caccia agli insetti che esegue è leggermente più attiva: presenta foglie con margine dentato in grado di catturare gli insetti. Le foglie contengono 3/4 setole sensitive e colorate che fanno da esca: attirano gli insetti che, posandosi, fanno richiedere la foglia intrappolando la preda.</p>
<h3 style="padding-left: 30px;">Serracenia, pianta carnivora</h3>
<p>La Serracenia purpurea è la <strong>pianta carnivora da appartamento </strong>più facile da <strong>coltivare </strong>perché è quella che meglio si adatta alle condizioni domestiche. E&#8217; anche molto ornamentale. Attira gli insetti grazie a un nettare &#8220;narcotizzante&#8221;. Il nettare stordisce gli insetti che cadendo finiscono direttamente nell&#8217;imbuto della pianta, la zona deputata alla &#8220;digestione&#8221;.</p>
<p>La Serracenia purpurea è una pianta carnivora erbacea sempreverde, è originaria dell&#8217;America Settentrionale e non presenta un fusto perché la sua struttura si è specializzata per la cattura passiva degli insetti.</p>
<h3 style="padding-left: 30px;">Nepenthes, pianta carnivora</h3>
<p>Così come la Serracenia purpurea, anche la Nepenthes è originaria dell&#8217;America Settentrionale e condivide con la Serracenia i meccanismi di cattura degli insetti.</p>
<h2>Come iniziare a coltivare piante carnivore</h2>
<p>E&#8217; possibile iniziare la <strong>coltivazione di piante carnivore</strong> a partire dal seme o acquistare in vivaio piante già sviluppate. Chi volesse eseguire un primo esperimento può affidarsi a mix di terriccio già formulato.</p>
<p>Il terreno, così come l&#8217;umidità, sono fondamentali per le piante carnivore. Il terriccio, infatti, deve trattenere l&#8217;acqua senza inzupparsi. Il terriccio per <strong>piante carnivore </strong>deve essere composto da torba acida (torba bionda) mista a perlite o sabbia di quarzo, in uguale rapporto (una parte di torba per ogni parte di perlite).</p>
<h3>Dove comprare piante carnivore?</h3>
<p>Nei vivai più forniti o sfruttando la compravendita online. Su Amazon, un assortimento di 5 piante carnivore in buona salute, si compra al prezzo di 39,98 euro con spese di spedizione comprese nel prezzo. Circa 7,99 euro per pianta. Per tutte le informazioni sull&#8217;offerta citata vi rimando alla pagina Amazon del &#8220;<a href="https://amzn.to/2PGGmI1" target="_blank" rel="noopener external nofollow">vivaio tedesco Exotenherz</a>&#8220;.</p>
<p>Nota bene: IdeeGreen.it non ha alcun legame col venditore. Abbiamo segnalato questa offerta perché abbiamo acquistato noi stessi le piante e sono arrivate in ottimo stato di salute.</p>
<p>Per il rinvaso potete acquistare terriccio appositamente formulato, anche in questo caso vi segnaliamo un prodotto a &#8220;<a href="https://amzn.to/2OCBuak" rel="external nofollow" target="_blank">questa pagina Amazon</a>&#8220;. La torba di sfango consente un rilascio graduale dell&#8217;umidità mentre la perlite vi eviterà il marciume radicale.</p>
<p>Al momento del <strong>rinvaso</strong>, eliminate il terriccio non attaccato alle radici sostituendolo con terriccio fresco.</p>
<h2>Come curare le piante carnivore</h2>
<p>Per irrigare le piante carnivore, dovrete usare acqua di osmosi, acqua distillata (anche l&#8217;acqua del condizionatore va bene) o acqua piovana. L&#8217;acqua del rubinetto va evitata come la peste! Contiene calcare che tenderà ad aumentare il pH del suolo e a danneggiare le foglie.</p>
<p>Per la <strong>cura </strong>delle <strong>piante carnivore </strong>dovrete assicurare:</p>
<ul>
<li>Un elevato tasso di umidità</li>
<li>Il terriccio giusto</li>
<li>Evitare ristagni di acqua</li>
<li>Evitare assolutamente di usare terriccio universale, terra da giardino o terra per piante grasse</li>
<li>Evitare l&#8217;uso di concime</li>
<li>Evitare di somministrare insetti morti</li>
<li>Evitare di dare troppi insetti</li>
<li>Porre le piante in esposizione molto luminosa</li>
<li>Se la pianta è debole, sacrificate la fioritura recidendola</li>
</ul>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/anna-de-simone">Anna De Simone</a> il 20 ottobre 2018</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

<div class='onetag' data-name='player' data-pub='2afb55c3ed4383'></div>


</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/piante-carnivore-appartamento-84130.html" data-widget-id="AR_1" data-ob-template="IT_ideegreen.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div class='yarpp-related'>
<div class="info-post">
<h2>Articoli Correlati</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/coltivare-piante-carnivore-84128.html" rel="bookmark" title="Coltivare piante carnivore"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/10/coltivare-piante-carnivore-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="coltivare piante carnivore" srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/coltivare-piante-carnivore-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/10/coltivare-piante-carnivore-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/coltivare-piante-carnivore-84128.html" rel="bookmark">Coltivare piante carnivore</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/piante-carnivore-cura-prezzo-78378.html" rel="bookmark" title="Piante carnivore: cura e prezzo"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/07/piante-carnivore-4-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="piante carnivore" srcset="https://www.ideegreen.it/wp-content/uploads/2016/07/piante-carnivore-4-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/07/piante-carnivore-4-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/piante-carnivore-cura-prezzo-78378.html" rel="bookmark">Piante carnivore: cura e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/malattie-piante-appartamento-78649.html" rel="bookmark" title="Malattie delle piante da appartamento"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/07/malattie-piante-appartamento-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="malattie piante appartamento" srcset="https://www.ideegreen.it/wp-content/uploads/2016/07/malattie-piante-appartamento-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/07/malattie-piante-appartamento-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/malattie-piante-appartamento-78649.html" rel="bookmark">Malattie delle piante da appartamento</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/piante-da-appartamento-3-29207.html" rel="bookmark" title="Le piante da appartamento in inverno"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/11/piante-appartamento-inverno-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2013/11/piante-appartamento-inverno-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/11/piante-appartamento-inverno-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/piante-da-appartamento-3-29207.html" rel="bookmark">Le piante da appartamento in inverno</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/piante-ornamentali-dappartamento-30312.html" rel="bookmark" title="Piante ornamentali d&#8217;appartamento"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/12/piante-appartamento-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2013/12/piante-appartamento-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/12/piante-appartamento-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/piante-ornamentali-dappartamento-30312.html" rel="bookmark">Piante ornamentali d&#8217;appartamento</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/piante-rare-51819.html" rel="bookmark" title="Piante rare (ma non introvabili) da appartamento"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/02/piante-rare1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Piante rare" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/piante-rare1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/02/piante-rare1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/piante-rare-51819.html" rel="bookmark">Piante rare (ma non introvabili) da appartamento</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/piante-da-appartamento-malattie-e-cure-83791.html" rel="bookmark" title="Piante da appartamento: malattie e cure"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/10/piante-da-appartametno-cure-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/piante-da-appartametno-cure-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/10/piante-da-appartametno-cure-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/piante-da-appartamento-malattie-e-cure-83791.html" rel="bookmark">Piante da appartamento: malattie e cure</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/nepenthes-pianta-carnivora-102596.html" rel="bookmark" title="Nepenthes, pianta carnivora"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/10/nepenthes-pianta-carnivora-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="nepenthes pianta carnivora" srcset="https://www.ideegreen.it/wp-content/uploads/2017/10/nepenthes-pianta-carnivora-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/10/nepenthes-pianta-carnivora-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/nepenthes-pianta-carnivora-102596.html" rel="bookmark">Nepenthes, pianta carnivora</a></h3>
</div>
</li>
</ul>
</div>
</div>
<div class="block-article">
<h2>Top 3 Articoli</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html" title="Permalink per Come accelerare il metabolismo" rel="bookmark">Come accelerare il metabolismo</a></h3>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html" title="Permalink per Come eliminare la pancia" rel="bookmark">Come eliminare la pancia</a></h3>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html" title="Permalink per Garcinia Cambogia: funziona con queste precauzioni" rel="bookmark">Garcinia Cambogia: funziona con queste precauzioni</a></h3>
</li>
</ul>
</div>
</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://plus.google.com/+IdeegreenIt" target="_blank" rel="nofollow external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/google-plus-button.jpg" width="50" height="52" alt="Seguici su Google Plus" border="0" rel="nofollow"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-18" class="box-inf widget_text "> <div class="textwidget"><div class='onetag' data-name='300x250' data-pub='2afb55c3ed4383'></div></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-bonificare-amianto-51.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2011/12/bonificare-amianto-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come bonificare amianto" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/bonificare-amianto-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2011/12/bonificare-amianto-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-bonificare-amianto-51.html" title="Permalink per Come bonificare l&#8217;amianto" rel="bookmark">Come bonificare l&#8217;amianto</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-gasare-lacqua-1714.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/come-gasare-acqua-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come gasare l&#039; acqua" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/come-gasare-acqua-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/come-gasare-acqua-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-gasare-lacqua-1714.html" title="Permalink per Come gasare l&#8217;acqua" rel="bookmark">Come gasare l&#8217;acqua</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/incentivi-fotovoltaico-e-bonus-eternit-377.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="Incentivi fotovoltaico e bonus eternit" srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico-100x70.png 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico-192x133.png 192w, https://www.ideegreen.it/wp-content/uploads/2012/01/incentivi-fotovoltaico.png 625w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/incentivi-fotovoltaico-e-bonus-eternit-377.html" title="Permalink per Incentivi fotovoltaico e bonus eternit" rel="bookmark">Incentivi fotovoltaico e bonus eternit</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-coltivare-rose-1027.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come coltivare rose" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-coltivare-rose-1027.html" title="Permalink per Come coltivare rose" rel="bookmark">Come coltivare rose</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-riciclare-la-carta-588.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/01/new_paper_spread-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come riciclare la carta" srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/new_paper_spread-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/new_paper_spread-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-riciclare-la-carta-588.html" title="Permalink per Come riciclare la carta" rel="bookmark">Come riciclare la carta</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-deumidificare-un-ambiente-1777.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/deumidificare-casa-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come deumidificare un ambiente" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/deumidificare-casa-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/deumidificare-casa-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-deumidificare-un-ambiente-1777.html" title="Permalink per Come deumidificare un ambiente" rel="bookmark">Come deumidificare un ambiente</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come curare le piante grasse" srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html" title="Permalink per Come curare le piante grasse" rel="bookmark">Come curare le piante grasse</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/getto-doccia-bassa-pressione-82094.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/09/getto-bassa-pressione-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2016/09/getto-bassa-pressione-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/09/getto-bassa-pressione-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/getto-doccia-bassa-pressione-82094.html" title="Permalink per Getto doccia con bassa pressione: ecco la soluzione" rel="bookmark">Getto doccia con bassa pressione: ecco la soluzione</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Rimedi contro le formiche" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/formica-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html" title="Permalink per Come tenere lontane le formiche" rel="bookmark">Come tenere lontane le formiche</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/bottiglia-antizanzara-26921.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/09/trappola-zanzare-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2013/09/trappola-zanzare-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/09/trappola-zanzare-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/bottiglia-antizanzara-26921.html" title="Permalink per Bottiglia antizanzare, la trappola fai da te" rel="bookmark">Bottiglia antizanzare, la trappola fai da te</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7113148620132698" data-ad-slot="9683872476" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2018 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito si avvale di cookie per le finalità illustrate nella privacy policy. Se accedi a un qualunque elemento sottostante acconsenti a utilizzarli.',
      'Prosegui', 'Maggiori info', 'https://www.ideegreen.it/privacy-policy');
  });
</script>

</body>
</html>