<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Psilla del pero: cos&#039;è e che danni provoca - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/psilla-pero-danni-135477.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero.png" />
<title>Psilla del pero: cos&#039;è e che danni provoca - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="La Psilla del pero è un insetto che succhia la linfa delle piante indebolendole e rallentando la gemmazione fino ad ucciderle" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ideegreen.it/psilla-pero-danni-135477.html" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero.png","width":615,"height":390,"caption":"psilla del pero"},{"@type":"WebPage","@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#webpage","url":"https://www.ideegreen.it/psilla-pero-danni-135477.html","name":"Psilla del pero: cos'\u00e8 e che danni provoca - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#primaryimage"},"datePublished":"2020-05-28T06:00:54+00:00","dateModified":"2020-05-06T14:33:15+00:00","description":"La Psilla del pero \u00e8 un insetto che succhia la linfa delle piante indebolendole e rallentando la gemmazione fino ad ucciderle","breadcrumb":{"@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/psilla-pero-danni-135477.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio","url":"https://www.ideegreen.it/giardinaggio","name":"Giardinaggio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","url":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","name":"Guide Giardinaggio"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html","url":"https://www.ideegreen.it/psilla-pero-danni-135477.html","name":"Psilla del pero: cos&#8217;\u00e8 e che danni provoca"}}]},{"@type":"NewsArticle","@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#article","isPartOf":{"@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Psilla del pero: cos&#8217;\u00e8 e che danni provoca","datePublished":"2020-05-28T06:00:54+00:00","dateModified":"2020-05-06T14:33:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/psilla-pero-danni-135477.html#primaryimage"},"articleSection":"Guide Giardinaggio","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":["Person"],"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"]}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/psilla-pero-danni-135477.html?amp" /><meta name="generator" content="AMP for WP 1.0.50" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=135477' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpsilla-pero-danni-135477.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpsilla-pero-danni-135477.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style> <style type="text/css" id="wp-custom-css">
			.post-page-head-area {
text-transform: none !important;
}

		</style>

<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-135477 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a> » <span><a href="https://www.ideegreen.it/giardinaggio/guide-giardinaggio">Guide Giardinaggio</a> » <span class="breadcrumb_last" aria-current="page">Psilla del pero: cos&#8217;è e che danni provoca</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Psilla del pero: cos&#8217;è e che danni provoca</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="alignnone wp-image-135465 size-full" title="psilla del pero" src="https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero.png" alt="psilla del pero" width="615" height="390" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero-300x190.png 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Le piante come l’alloro e il bosso temono fortemente la psilla che non è solo la <strong>psilla del pero</strong> e non sono gli unici esseri viventi a farlo perché questi insidiosi insetti sono un nemico anche delle formiche e delle mosche che si mangiano per pasto, e anche dell’uomo, dell’uomo che si vede distrutte intere coltivazioni o giardini dalla loro voracità.  La psilla è un parassita delle piante, ovvero si nutre alle loro spalle indebolendole e spesso causandone la morte o il forte deperimento. Succhia la loro linfa vitale e produce al contempo un liquido molto dolce con cui vuole attirare le sue prede per poi divorarle.</p>
<p><span id="more-135477"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Psilla_del_pero_che_cosa_e">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Psilla del pero: che cosa è</span>
</a>
</div><div class="lwptoc_item"> <a href="#Altre_piante_colpite_dalla_psilla">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Altre piante colpite dalla psilla</span>
</a>
</div><div class="lwptoc_item"> <a href="#Che_danni_provoca_la_psilla">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Che danni provoca la psilla</span>
</a>
</div><div class="lwptoc_item"> <a href="#Psilla_prevenzione">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">Psilla: prevenzione</span>
</a>
</div><div class="lwptoc_item"> <a href="#Come_combattere_la_psilla">
<span class="lwptoc_item_number">5</span>
<span class="lwptoc_item_label">Come combattere la psilla</span>
</a>
</div></div></div>
</div></div>
<p>Non immaginatevi un grande insetto, stiamo parlando di un esserino di <strong>massimo 3 millimetri</strong>, in forma adulta, con delle ali trasparenti che in inverno ha un corpo scuro mentre in estate sfoggia una “mise” arancione o marrone chiaro.</p>
<p>Come andremo a vedere tra poco, la <strong>psilla del pero</strong> va a colpire le piante da diverse parti, sia sulle figlie che sui germogli e sui frutti, causando un generale indebolimento. Le conseguenze sono el più svariate, dal disseccamenti di rametti e foglie al danneggiamento dei frutti.</p>
<h2><span id="Psilla_del_pero_che_cosa_e">Psilla del pero: che cosa è</span></h2>
<p>Piccola ma capace di fare diversi danni la psilla del pero porta il nome scientifico di <strong>Cacopsylla pyri</strong> e appartiene alla famiglia dei Psillidi, al sottordine degli Omotteri. E’ chiamato insetto <strong>fitofago</strong> e può causare all’albero che attacca dei danni importanti, gravi infezioni e anche la morte.</p>
<p>La psilla del pero ha un corpo che può assumere anche delle <strong>sfumature bluastre</strong> ma porta sempre le ali trasparenti e quando non è ancora adulta ha un aspetto molto diverso dal definitivo. Assume infatti una forma appiattita e un colore giallo arancio, oltre ad essere praticamente avvolta in una sorta di protezione a base di melata, una sostanza molto zuccherina che troviamo anche attorno alle uova.</p>
<p>Vediamo meglio come si comporta. Alla fine dell’inverno sta sotto la <strong>corteccia dell’albero</strong> dove si è protetta e all’inizio della primavera le femmine cominciano a deporre le uova che <strong>appena si schiudono le gemme</strong>, si chiudono anch’esse. I neo nati si nutrono dei germogli della pianta e li ricoprono di melata, creando un doppio danno perché attirano anche altri insetti affamati. Il ritmo di riproduzione di questo insetto è piuttosto rapido tanto che nel giro di 12 mesi si possono susseguire anche cinque generazioni di adulti.</p>
<h2><span id="Altre_piante_colpite_dalla_psilla">Altre piante colpite dalla psilla</span></h2>
<p>Come premesso, la psilla non colpisce solo il pero ma anche altre piante quali <strong>il bosso, ad esempio, la carota, l’albizzia e l’alloro.</strong></p>
<p>Quella che attacca il bosso attacca solo le piante di <strong>Buxus sempervirens</strong>, l’unica che non è in grado di difendersi. Ha un corpo verde grigiastro oppure bruno giallastro ed è più piccola di quella del pero, misura solo 3 mm. Le uova sono di conseguenza molto piccole e ovali, con l’esterno arancione. Il ritmo di riproduzione è lento, si incontra sola una generazione all’anno che nasce verso marzo- aprile.</p>
<p>La <strong>psilla dell’alloro</strong> non ha gli stessi colori ma può essere sia verdastra che fulvo aranciata ma anche bruno chiaro e misura ancora meno: 2 mm. Le sue uova sono ancora ovali ma di colore tendente al giallo, da giovane è piatta e ovale e grigio-giallastra. Riesce a raggiungere anche le 4 generazioni all’anno e compare a primavera, per nutrirsi del margine delle giovani foglie.</p>
<p>La <strong>psilla dell’albizzia</strong> è comparsa per la prima volta in Italia nel 2001, partendo dal Piemonte e diffondendosi in tutta la pianura Padana, ma arriva da lontano, dall’<strong>Estremo Oriente</strong>. E’ un Omottero che compie numerose generazioni all’anno, le uova vengono deposte in giugno sulle foglie e poi nascono le larve che iniziano subito a fare danno succhiando la linfa della pianta.</p>
<p><img class="alignnone wp-image-135464 size-full" title="psilla del pero su foglia" src="https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero-su-foglia.png" alt="psilla del pero su foglia" width="615" height="461" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero-su-foglia.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/05/psilla-del-pero-su-foglia-300x225.png 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Che_danni_provoca_la_psilla">Che danni provoca la psilla</span></h2>
<p>Visto il suo metodo di nutrimento, avrete compreso che i danni sono notevoli, sul pero ma anche sulle altre piante che si trovano ugualmente divorate da questo insetto. C’è però una grande differenza: solo sul pero può effettivamente <strong>danneggiare la produzione di frutti</strong> mentre in tutti gli altri casi il danno determinato dalle psille è quasi esclusivamente di tipo estetico.</p>
<p>Per il pero i danni principali sono dovuti alla sottrazione della linfa, alla deformazione delle foglie, alla mancanza di frutti, alla diffusione della melata. Tutto ciò può portare anche alla morte della pianta stessa se non riusciamo ad intervenire in tempo. Ci sono <strong>due differenti tipologie di danni, quelli diretti e quelli indiretti</strong>. I primi sono l’arresto vegetativo e le necrosi mentre gli indiretti non sono certo meno gravi e consistono in asfissia e scottature che derivano dalla produzione della melata che attira funghi saprofiti come le <strong>fumaggini,</strong> molto pericolose perché compromettono la fotosintesi clorofilliana e tutto il<strong> processo di metabolismo. </strong>Quando una giovane psilla attacca una pianta di pero, <strong>succhia linfa sia dai germogli che da foglie e rami</strong> e imbratta tutto di melata, senza fare distinzioni.</p>
<p>La psilla del bosso fa anch’essa parecchi danni soprattutto sui germogli che stentano a svilupparsi, oppure sulle foglie che restano deformate, assumendo la forma di coppa. Anche sull’alloro gli effetti sono legati alla deformazione delle foglie che si arrotolano su sé stessi e perdono colore fino a riempirsi di melata e poi seccarsi. Simili gli effetti che si possono registrare anche sull’<strong>albizzia</strong> che resta tutta “sporca” di melata e indebolita pesantemente, tanto da non riuscire a fiorire.</p>
<h2><span id="Psilla_prevenzione">Psilla: prevenzione</span></h2>
<p>Per cercare di prevenire attacchi come quelli che abbiamo descritto, possiamo <strong>intervenire in diversi modi</strong>. Prima di tutto facciamo arieggiare la chioma potandola e facendo in modo che non sia mai troppo fitta, evitando anche che si creino ristagno di umidità che favorisce il parassita.</p>
<p>Si consiglia di <strong>evitare l’utilizzo di insetticidi</strong> ad ampio spettro d’azione e di iniziare ad agire in prevenzione già prima dell’inverno, eliminando tutte le parti secche o fortemente abbruttite dalle infestazioni di psilla. Quando invece in primavera la melata imbratta la chioma è bene fare dei lavaggi con acqua addizionata a sali di potassio e acidi grassi.</p>
<p><a href="https://amzn.to/2SuJMBa" rel="external nofollow" target="_blank"><img class="alignnone wp-image-135470 size-full" title="insetticida contro la psilla" src="https://www.ideegreen.it/wp-content/uploads/2020/05/insetticida-contro-la-psilla.png" alt="insetticida contro la psilla" width="615" height="344" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/insetticida-contro-la-psilla.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/05/insetticida-contro-la-psilla-300x168.png 300w" sizes="(max-width: 615px) 100vw, 615px"></a></p>
<h2><span id="Come_combattere_la_psilla">Come combattere la psilla</span></h2>
<p>Dopo aver seguito tutte le indicazioni per la prevenzione, possiamo intervenire anche con insetticidi chimici. Tra i più consigliati ci sono i <strong>chitino inibitori</strong> e l’olio bianco ma non sempre hanno grande efficacia e in molti casi è necessario chiedere aiuto a quelli a base di piretro come il <a href="https://amzn.to/2SuJMBa" rel="external nofollow" target="_blank">Solabiol Piretro Actigreen Bio</a>, acquistabile anche su Amazon e tra i più utili per combattere la psilla con successo.</p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 28 Maggio 2020</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/psilla-pero-danni-135477.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

 <div class='yarpp-related'>
<div class="info-post">
<h2>Articoli Correlati</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/metcalfa-come-eliminarla-99309.html" rel="bookmark" title="Metcalfa, come eliminarla"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/04/eliminare-metcalfa-come-eliminarla-100x70.jpg" class="wp-image-112222 attachment-post-small size-post-small wp-post-image" alt="eliminare metcalfa come eliminarla" srcset="https://www.ideegreen.it/wp-content/uploads/2018/04/eliminare-metcalfa-come-eliminarla-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/04/eliminare-metcalfa-come-eliminarla-300x208.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2018/04/eliminare-metcalfa-come-eliminarla-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2018/04/eliminare-metcalfa-come-eliminarla.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/metcalfa-come-eliminarla-99309.html" rel="bookmark">Metcalfa, come eliminarla</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/aleurodide-131978.html" rel="bookmark" title="Aleurodide: cos’è e come sbarazzarsene"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2019/11/mosca-bianca-100x70.jpg" class="wp-image-131981 attachment-post-small size-post-small wp-post-image" alt="Aleurodide" srcset="https://www.ideegreen.it/wp-content/uploads/2019/11/mosca-bianca-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2019/11/mosca-bianca-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/aleurodide-131978.html" rel="bookmark">Aleurodide: cos’è e come sbarazzarsene</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/alloro-coltivazione-malattie-controindicazioni-125482.html" rel="bookmark" title="Alloro: coltivazione, malattie e controindicazioni"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2019/04/alloro-coltivazione-malattie-controindicazioni-100x70.jpg" class="wp-image-125483 attachment-post-small size-post-small wp-post-image" alt="alloro coltivazione" srcset="https://www.ideegreen.it/wp-content/uploads/2019/04/alloro-coltivazione-malattie-controindicazioni-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2019/04/alloro-coltivazione-malattie-controindicazioni-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/alloro-coltivazione-malattie-controindicazioni-125482.html" rel="bookmark">Alloro: coltivazione, malattie e controindicazioni</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/afidi-delle-piante-caratteristiche-124311.html" rel="bookmark" title="Afidi delle piante: caratteristiche"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2019/03/Afidi-1-100x70.jpg" class="wp-image-124308 attachment-post-small size-post-small wp-post-image" alt="Afidi delle piante" srcset="https://www.ideegreen.it/wp-content/uploads/2019/03/Afidi-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2019/03/Afidi-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/afidi-delle-piante-caratteristiche-124311.html" rel="bookmark">Afidi delle piante: caratteristiche</a></h3>
</div>
</li>
</ul>
</div>
</div>

</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/talea-di-oleandro-93319.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg" class="wp-image-93450 attachment-post-small size-post-small wp-post-image" alt="Talea di oleandro" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/talea-di-oleandro-93319.html" title="Permalink per Talea di oleandro" rel="bookmark">Talea di oleandro</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg" class="wp-image-96232 attachment-post-small size-post-small wp-post-image" alt="pidocchi delle piante" srcset="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html" title="Permalink per Rimedi naturali contro i pidocchi delle piante" rel="bookmark">Rimedi naturali contro i pidocchi delle piante</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg" class="wp-image-22865 attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html" title="Permalink per Quando potare le ortensie" rel="bookmark">Quando potare le ortensie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg" class="wp-image-110754 attachment-post-small size-post-small wp-post-image" alt="Foglie con punte secche" srcset="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html" title="Permalink per Foglie con punte secche" rel="bookmark">Foglie con punte secche</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg" class="wp-image-48170 attachment-post-small size-post-small wp-post-image" alt="Come fare un diserbante naturale" srcset="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-300x213.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale.jpg 567w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html" title="Permalink per Come fare un diserbante naturale" rel="bookmark">Come fare un diserbante naturale</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,518,318,40,231,430,331,147,57,299,458,377,539,196,258,320,50,615,647,285,91,573,542,347,98,278,225,153,270,599,79,358,72,450,373,487,241,69,164,226,76,11,60,36,71,429,68,115,531,208,165,42,132,52,443,426,491,25,7,276,284,32]},\"No Option\":false,\"Display UI\":\"always\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"IdeeGreen Srl Societ\\u00e0 Benefit\",\"Publisher Logo\":\"https:\\\/\\\/www.ideegreen.it\\\/wp-content\\\/uploads\\\/2016\\\/11\\\/logo-ideegreen-210x90.jpg\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"La tua privacy ci sta a cuore\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\",\"Custom Links Displayed on Initial Screen\":[\"[Privacy Policy](https:\\\/\\\/www.iubenda.com\\\/privacy-policy\\\/870144\\\/full-legal)\"]}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.2'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>

</body>
</html>