<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta property="og:title" content="Giornata Mondiale degli Oceani: le iniziative del 2018 - IdeeGreen.it" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/giornata-mondiale-oceani-76213.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-3.jpg" />
<title>Giornata Mondiale degli Oceani: le iniziative del 2018 - IdeeGreen.it</title>
<meta name="keywords" content="Ambiente, Sostenibilità, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl Società Benefit - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20210625" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Giornata Mondiale degli Oceani, 8 maggio. Un importante appuntamento per ricordare quanto è importante la salute dei nostri mari." />
<link rel="canonical" href="https://www.ideegreen.it/giornata-mondiale-oceani-76213.html" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Marta" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="7 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Società Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.instagram.com/ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://it.pinterest.com/ideegreen/","https://www.youtube.com/user/ideegreen","https://www.facebook.com/Ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/#/schema/logo/image/","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Società Benefit"},"image":{"@id":"https://www.ideegreen.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ideegreen.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#primaryimage","url":"https://www.ideegreen.it/wp-content/uploads/2016/06/giornata-oceani-fishmob-msc.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2016/06/giornata-oceani-fishmob-msc.jpg","width":596,"height":373,"caption":"Un'immagine del #BluFishMob per la campagna @tienidocchioilblu organizzata da MSC"},{"@type":"WebPage","@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#webpage","url":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html","name":"Giornata Mondiale degli Oceani: le iniziative del 2018 - IdeeGreen.it","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#primaryimage"},"datePublished":"2022-06-08T11:53:05+00:00","dateModified":"2022-06-08T12:46:12+00:00","description":"Giornata Mondiale degli Oceani, 8 maggio. Un importante appuntamento per ricordare quanto è importante la salute dei nostri mari.","breadcrumb":{"@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/giornata-mondiale-oceani-76213.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ideegreen.it/"},{"@type":"ListItem","position":2,"name":"Informazione","item":"https://www.ideegreen.it/informazione"},{"@type":"ListItem","position":3,"name":"Notizie ed Eventi","item":"https://www.ideegreen.it/informazione/notizie-ed-eventi"},{"@type":"ListItem","position":4,"name":"Giornata Mondiale degli Oceani 2022"}]},{"@type":"Article","@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#article","isPartOf":{"@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Giornata Mondiale degli Oceani 2022","datePublished":"2022-06-08T11:53:05+00:00","dateModified":"2022-06-08T12:46:12+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#webpage"},"wordCount":1047,"commentCount":0,"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#primaryimage"},"thumbnailUrl":"https://www.ideegreen.it/wp-content/uploads/2016/06/giornata-oceani-fishmob-msc.jpg","articleSection":["Notizie ed Eventi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ideegreen.it/giornata-mondiale-oceani-76213.html#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"],"url":"https://plus.google.com/103893567584269749021?rel=author"}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/giornata-mondiale-oceani-76213.html?amp" /><meta name="generator" content="AMP for WP 1.0.77.43" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Giornata Mondiale degli Oceani 2022 Feed dei commenti" href="https://www.ideegreen.it/giornata-mondiale-oceani-76213.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/76213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=76213' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fgiornata-mondiale-oceani-76213.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fgiornata-mondiale-oceani-76213.html&#038;format=xml" />
<script>
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
    </script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style> <style type="text/css" id="wp-custom-css">
			/****************************
EvolutionAdv
****************************/

[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]),
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div,
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div > div {
    margin: auto !important;
    display: flex;
    flex:1;
    justify-content: center;
}


/* DESKTOP */
@media (min-width:981px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_sidebarMiddle */
    [data-adunitid="1"] { min-height: 250px; text-align:center; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 280px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 480px; }

    [data-admobile="true"],
    [data-admobile="1"],
    [data-addesktop="false"],
    [data-addesktop="0"]
    {min-height: 0 !important; max-height: 0; display: contents !important;}

}

/* MOBILE */
@media (max-width:980px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_BTF */
    [data-adunitid="4"] { min-height: 430px; }

    [data-addesktop="true"],
    [data-addesktop="1"],
    [data-admobile="false"],
    [data-admobile="0"]
    { min-height: 0 !important; max-height: 0; display: contents !important; }

}		</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654689600'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-76213 single-format-standard">


<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "57x5xeo487");</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img class="lazy" height="1" width="1" style="display:none"
  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <div class="logo" alt="Idee Green"><a href="https://www.ideegreen.it"></a></div>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/informazione">Informazione</a> » <span><a href="https://www.ideegreen.it/informazione/notizie-ed-eventi">Notizie ed Eventi</a> » <span class="breadcrumb_last" aria-current="page">Giornata Mondiale degli Oceani 2022</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Giornata Mondiale degli Oceani 2022</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="alignnone wp-image-76214 size-full lazy" title="giornata mondiale degli oceani " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20307'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-1.png" alt="giornata mondiale degli oceani " width="615" height="307" data-srcset="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-1.png 615w, https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-1-300x150.png 300w" data-sizes="(max-width: 615px) 100vw, 615px"></p>
<p><strong>Giornata Mondiale degli Oceani</strong>, in onore della settimana potenza economica mondiale. Se fosse uno Stato, l’oceano, scalzerebbe molti altri che sgomitano per la top ten, e invece questo potenziale <strong>patrimonio naturale e finanziario,</strong> si trova costretto a lottare per la propria esistenza e la propria salute. E’ infatti sotto continua minaccia e non siamo noi esseri umani totalmente estranei a questa assurda situazione, anzi!</p>
<p>I nemici dell’oceano, a cui dare un occhio durante la <strong>Giornata Mondiale degli Oceani,</strong> sono per lo più la pesca eccessiva, l’inquinamento, le esplorazione sottomarine per la ricerca e l’estrazione di petrolio e gas. Anche lo sviluppo intensivo dei trasporti marittimi e delle infrastrutture ha dato una mano a rovinare questo <strong>tesoro di biodiversità</strong> fluida e non scordiamo, anche se complessa da comprendere, l’acidificazione degli oceani.</p>
<p>E’ un fenomeno causato dai cambiamenti climatici e che quindi ci vede in parte coinvolti come “cattivi”, tra le vittime c’è invece in prima fila quella che poi in tanti vogliamo ammirare durante le ferie: la <strong>barriera corallina.</strong></p>
<p><img loading="lazy" class="alignnone wp-image-76215 size-full lazy" title="paguro" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20478'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-6.jpg" alt="paguro" width="615" height="478" data-srcset="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-6.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-6-300x233.jpg 300w" data-sizes="(max-width: 615px) 100vw, 615px"></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Quando_ricorre_la_Giornata_Mondiale_degli_Oceani">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Quando ricorre la Giornata Mondiale degli Oceani</span>
</a>
</div><div class="lwptoc_item"> <a href="#Giornata_Mondiale_degli_Oceani_cosa_si_festeggia">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Giornata Mondiale degli Oceani: cosa si festeggia</span>
</a>
</div><div class="lwptoc_item"> <a href="#Giornata_Mondiale_degli_Oceani_iniziative_per_questo_2022">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Giornata Mondiale degli Oceani: iniziative per questo 2022</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Quando_ricorre_la_Giornata_Mondiale_degli_Oceani">Quando ricorre la Giornata Mondiale degli Oceani</span></h2>
<p>La <strong>Giornata Mondiale degli Oceani è l’8 giugno</strong>. Nelle 24 ore di questa giornata, indetta a livello globale, la parola d’ordine è fare festa all’oceano ma non con striscioni e jingle: creando in ogni modo possibile del presente, i presupposti per un futuro migliore.</p>
<p>Tutti noi siamo chiamati a fare almeno un gesto, nella <strong>Giornata Mondiale degli Oceani</strong>, perché l’oceano non si ammali in maniera irrecuperabile. Non è una preoccupazione che deve riguardare chi abita in zone costiere, o chi ha una attività che è inerente a questa realtà fluida ed estesa.</p>
<p>Se sta male l’oceano, ci rimettiamo tutti quindi tutti l’8 giugno siamo chiamati ad iniziare un anno di maggior impegno, fino alla prossima <strong>Giornata Mondiale degli Oceani.</strong> Si può iniziare lasciandoci coinvolgere in una delle tante iniziative, che siano 2.0 o con i piedi per terra, improntate alla sensibilizzazione e alla<strong> prevenzione dell’inquinamento marino.</strong> A partire da quel sacchetto di plastica in più che potevamo evitare si disperdesse nell’ambiente. Ve lo ricordate?</p>
<p><img loading="lazy" class="alignnone wp-image-76216 size-full lazy" title="tartaruga marina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20410'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-3.jpg" alt="tartaruga marina" width="615" height="410" data-srcset="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-3.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-3-300x200.jpg 300w" data-sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Giornata_Mondiale_degli_Oceani_cosa_si_festeggia">Giornata Mondiale degli Oceani: cosa si festeggia</span></h2>
<p>La <strong>Giornata Mondiale degli Oceani</strong> vuole celebrare il ‘valore’ di questi ecosistemi che valgono almeno 24 mila miliardi di dollari: 2.500 miliardi di dollari l’anno. La stima è riportata dal <strong>WWF</strong> che con un breve calcolo elegge proprio l’oceano la settima economie mondiali.<br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>Se ad alcuni possono sembrare una fissa da naturalista o un affare per il turismo, proprio le aree marine protette sono invece uno degli aspetti che crea maggior guadagno. Guadagno inteso anche, non solo ma anche, in moneta sonante. La <strong>VU University di Amsterdam</strong> per il WWF ha ottenuto una stima che sembra fatta apposta per stimolare la nostra partecipazione sentita alla <strong>Giornata Mondiale degli Oceani.</strong> Per ogni dollaro investito nella creazione di un’area marina protetta il valore dei benefici derivanti risulta tre volte ‘l’investimento’.</p>
<p><img loading="lazy" class="alignnone wp-image-76217 size-full lazy" title="giornata mondiale degli oceani " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20411'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-5.jpg" alt="giornata mondiale degli oceani " width="615" height="411" data-srcset="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-5.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-5-300x200.jpg 300w" data-sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Questo si può valutare sia guardando i posti di lavoro creati, sia le coste tutelate e la proficua attività di pesca. Dopo questo risultato, il WWF è speranzoso di avere l’appoggio quasi unanime quando chiede nella <strong>Giornata Mondiale degli Oceani</strong> di porsi come “Mondo” l’obiettivo di raggiungere una percentuale di oceani tutelata dalle aree marine protette pari al 30%, entro il 2030.</p>
<p>Le previsione sono di benefici economici netti almeno di 490 miliardi di dollari ma, essendo ottimisti, anche di 900. Questo spalmato sul periodo 2015-2050. Per quanto riguarda “casa nostra”, anche se risulta assurda questa ottica quando si ha a cuore il pianeta, nella<strong> Giornata Mondiale degli Oceani</strong> possiamo ricordare che nel nostro angolo di oceano, nel Mediterraneo così ricco di biodiversità, c’è un così lento ricambio che non si riesce a smaltire l’inquinamento prodotto dalle nostre attività e resta comunque l’1% la percentuale di mare sotto protezione nell’intero <strong>Mar Mediterraneo.</strong></p>
<p><img loading="lazy" class="alignnone wp-image-76218 size-full lazy" title="giornata mondiale degli oceani " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20431'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-4.jpg" alt="giornata mondiale degli oceani " width="615" height="431" data-srcset="https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-4.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-4-300x210.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2016/05/giornata-mondiale-degli-oceani-4-100x70.jpg 100w" data-sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Giornata_Mondiale_degli_Oceani_iniziative_per_questo_2022">Giornata Mondiale degli Oceani: iniziative per questo 2022</span></h2>
<p class="x_MsoNormal">In occasione della <b>giornata</b> <b>mondiale degli Oceani 2022</b>, <b>istituita dall’ONU e quest’anno dedicata al tema “Rivitalizzazione collettiva dell’oceano”</b>, l’8 giugno Legambiente restituisce i dati rilevati durante la <b>29esima edizione di Clean Up The Med</b>, versione mediterranea di Spiagge e Fondali Puliti, che si è svolta nel weekend <b>del 13-15 maggio. </b>Una grande iniziativa di volontariato ambientale <b>promossa per il terzo anno  consecutivo da </b><a href="https://www.enicbcmed.eu/projects/common" data-auth="NotApplicable" rel="external nofollow" target="_blank"><b>COMMON (COastal Management and MOnitoring Network for tackling marine litter in Mediterranean sea)</b></a><b>,</b> <b>progetto europeo finanziato da Eni CBC Med, con 2,2 milioni di euro, </b>che coinvolge Italia, Libano e Tunisia con l’obiettivo di tutelare le coste del Mediterraneo dai rifiuti marini, il <i>marine litter</i>, attraverso una loro gestione sostenibile.</p>
<p class="x_MsoNormal"><b>Oltre 600 volontari, dagli 8 ai 70 anni</b>, hanno partecipato alle attività di pulizia svolte in <b>20 spiagge</b> situate in prossimità dei centri urbani e hanno portato alla raccolta di<b> 200 sacchi di rifiuti, più di 1 quintale in totale. Il 65% dei rifiuti rinvenuti è costituito da plastica: cicche di sigaretta, bottiglie e bottigliette, seguite da tappi, bicchieri e frammenti eterogenei</b>. <b>Su oltre il 45% delle spiagge ripulite sono stati ritrovati guanti, mascherine o rifiuti legati alla cattiva gestione dei DPI </b>(in Grecia in quantitativo maggiore, ma presenti anche in Algeria, Croazia, Libano, Italia e Spagna).</p>
<p class="x_MsoNormal">“Anche quest’anno l’iniziativa<b> Clean Up The Med</b> <b>ha messo in campo uno straordinario lavoro di citizen science</b>, un’estesa rete di collaborazione fra i cittadini dei Paesi che si affacciano sul Mediterraneo e che hanno deciso di rendersi protagonisti indossando i guanti e iniziando a pulire le proprie coste — ha commentato <b>Giorgio Zampetti, Direttore Generale Legambiente</b> —. Un’edizione importante, visto che il 2022 si è aperto con il recepimento in Italia della direttiva europea SUP e nella stessa settimana è stata approvata finalmente la Legge “Salvamare” che permette ai pescatori di liberare il mare dai rifiuti. Risultati su cui ci siamo impegnati molto e che rappresentano senza dubbio un segnale positivo, ma per mettere in atto una vera e propria rivoluzione contro il marine litter nel Mediterraneo servono normative uniformi in tutti i Paesi costieri. <b>Occorrerà quindi estendere il bando dell’usa e getta a tutti i Paesi che si affacciano sul Mediterraneo, unito a norme più stringenti anche sugli altri rifiuti più comuni che si trovano sulle spiagge, insieme a buone pratiche di gestione e prevenzione dei rifiuti</b> ”.</p>
<p>Ti potrebbero interessare anche i nostri articoli correlati:</p>
<ul>
<li><a href="https://www.ideegreen.it/acidificazione-oceani-come-avviene-conseguenze-140659.html"><strong>Acidificazione degli oceani</strong></a>: di cosa si tratta, come avviene e conseguenze</li>
<li><strong><a href="https://www.ideegreen.it/lamantini-e-dugonghi-88146.html">Lamantini e Dugonghi</a> </strong></li>
<li><strong><a href="https://www.ideegreen.it/elefante-marino-92656.html">Elefante Marino: peso e cosa mangia</a></strong></li>
<li><strong><a href="https://www.ideegreen.it/mammiferi-marini-92145.html">Mammiferi marini: elenco</a></strong></li>
<li><strong><a href="https://www.ideegreen.it/orche-marine-92554.html">Orche marine nel Mediterraneo</a></strong></li>
<li><strong><a href="https://www.ideegreen.it/paguro-bernardo-simbiosi-111176.html">Paguro Bernardo</a></strong></li>
</ul>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 8 Giugno 2022</p>
<br>

</div>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2052%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2020/11/instagram-button.jpg" width="52" height="52" alt="Seguici su Instagram" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="custom_html-3" class="widget_text box-inf widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ideegreen.it/frasi-aforismi"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20298%2079'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2021/01/frasi-aforismi-box.jpg" width="298" height="79" border="0" style="border:0" alt="Frasi e Aforismi"></a></div></div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html" title="Permalink per Come stappare le orecchie" rel="bookmark">Come stappare le orecchie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="contatore enel" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html" title="Permalink per Come leggere il contatore Enel" rel="bookmark">Come leggere il contatore Enel</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="singhiozzo" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html" title="Permalink per Come far passare il singhiozzo" rel="bookmark">Come far passare il singhiozzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="Rimedi contro le formiche" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/formica-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html" title="Permalink per Come tenere lontane le formiche" rel="bookmark">Come tenere lontane le formiche</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}

                        el.css({ position: 'fixed', top: 5 , right: 5, z-index: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><div id="nat_6024f462720eb90810a2c3fd"></div></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2022 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<script>
        __tcfapi("addEventListener", 2, function(tcData, success) {
            if (success) {
                if (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded") {
                    var hasStoreOnDeviceConsent = tcData.purpose.consents[1] || false;
                    if (hasStoreOnDeviceConsent) {
                        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                    }
                }
            }
        });
    </script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":["#custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.0.7' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>




<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1" alt="pixel-Comscore">
</noscript>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6024f462720eb90810a2c3fd']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'7181ed931ec081dc',m:'JMLBP_Gf0bsmFov1L.zxYI85vf5I1MjDEKBrAIFa22c-1654694459-0-AWGocV5YlxI3LnDqBG50td7M3kuys6+4bGcRbzt0B7M7KrSy7MZwH0bBZhUOfyw6j+PmWxkQgNTI9H6W6ybSfrJ6lDAOzNk9+AcBQtgJiSPt6NedRSLeybAHGcJAGx4c2jynxaF+8rCimTAubUTxvNeiQKcjgcGvmazWFVxL3fFq',s:[0x72404317cd,0x7869dbb629],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7181ed931ec081dc","token":"16f0341afed844e5b77e11fd7d6b9907","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
