<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Chi ha inventato gli scacchi - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-restaurati.jpg" />
<title>Chi ha inventato gli scacchi - Idee Green</title>
<meta name="keywords" content="Ambiente, Sostenibilità, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl Società Benefit - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20210625" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Chi ha inventato gli scacchi e a quando viene fatta risalire l&#039;origine degli scacchi in base alle differenti teorie. Gli scacchi di Venafro." />
<link rel="canonical" href="https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Matteo Di Felice" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="7 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ideegreen.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-restaurati.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-restaurati.jpg","width":615,"height":461,"caption":"scacchi restaurati"},{"@type":"WebPage","@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#webpage","url":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html","name":"Chi ha inventato gli scacchi - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#primaryimage"},"datePublished":"2021-10-03T15:43:26+00:00","dateModified":"2021-10-03T16:24:23+00:00","description":"Chi ha inventato gli scacchi e a quando viene fatta risalire l'origine degli scacchi in base alle differenti teorie. Gli scacchi di Venafro.","breadcrumb":{"@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ideegreen.it/"},{"@type":"ListItem","position":2,"name":"Benessere","item":"https://www.ideegreen.it/benessere"},{"@type":"ListItem","position":3,"name":"Scacchi","item":"https://www.ideegreen.it/benessere/scacchi"},{"@type":"ListItem","position":4,"name":"Chi ha inventato gli scacchi"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#article","isPartOf":{"@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/f9f5a0d24b381231188b89e853b63618"},"headline":"Chi ha inventato gli scacchi","datePublished":"2021-10-03T15:43:26+00:00","dateModified":"2021-10-03T16:24:23+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#webpage"},"wordCount":1386,"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html#primaryimage"},"thumbnailUrl":"https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-restaurati.jpg","articleSection":["Scacchi"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/f9f5a0d24b381231188b89e853b63618","name":"Matteo Di Felice","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ff94d284ea4b8eea3190a42efaee3e4a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ff94d284ea4b8eea3190a42efaee3e4a?s=96&d=mm&r=g","caption":"Matteo Di Felice"},"sameAs":["https://www.facebook.com/matteo69"],"url":"https://plus.google.com/+MatteoDiFelice?rel=author"}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/chi-ha-inventato-gli-scacchi-140924.html?amp" /><meta name="generator" content="AMP for WP 1.0.77.23" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-27691384-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ideegreen.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-27691384-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/140924" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=140924' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fchi-ha-inventato-gli-scacchi-140924.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fchi-ha-inventato-gli-scacchi-140924.html&#038;format=xml" />
<script>
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
    </script>
<meta name="generator" content="Site Kit by Google 1.41.0" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style> <style type="text/css" id="wp-custom-css">
			/****************************
EvolutionAdv
****************************/

[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]),
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div,
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div > div {
    margin: auto !important;
    display: flex;
    flex:1;
    justify-content: center;
}


/* DESKTOP */
@media (min-width:981px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_sidebarMiddle */
    [data-adunitid="1"] { min-height: 250px; text-align:center; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 280px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 480px; }

    [data-admobile="true"],
    [data-admobile="1"],
    [data-addesktop="false"],
    [data-addesktop="0"]
    {min-height: 0 !important; max-height: 0; display: contents !important;}

}

/* MOBILE */
@media (max-width:980px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_BTF */
    [data-adunitid="4"] { min-height: 430px; }

    [data-addesktop="true"],
    [data-addesktop="1"],
    [data-admobile="false"],
    [data-admobile="0"]
    { min-height: 0 !important; max-height: 0; display: contents !important; }

}		</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-140924 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="pixel Alexa" /></noscript>

<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "57x5xeo487");</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <div class="logo" alt="Idee Green"><a href="https://www.ideegreen.it"></a></div>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/benessere">Benessere</a> » <span><a href="https://www.ideegreen.it/benessere/scacchi">Scacchi</a> » <span class="breadcrumb_last" aria-current="page">Chi ha inventato gli scacchi</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Chi ha inventato gli scacchi</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-140792" src="https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-restaurati.jpg" alt="scacchi restaurati" width="615" height="461" srcset="https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-restaurati.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-restaurati-300x225.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Per gentile concessione di <strong>Roberto Cassano</strong>, studioso della storia del gioco degli scacchi attivo in Italia, nonché <strong>socio <a href="http://www.cci-italia.it/" rel="external nofollow" target="_blank">Chess Collectors International</a></strong>, sezione italiana, vi propongo qui di seguito un contenuto di grande valore dedicato all’<strong>Origine del gioco degli scacchi</strong>, tratto dal suo articolo “<em>I 4 antichi pezzi degli scacchi del Museo Civico di Albano</em>“, pubblicato nel numero 1193 della rivista “L’Italia Scacchistica”.</p>
<p>Ho inoltre integrato questo articolo con un paragrafo dedicato a riportare alcune tesi più o meno documentate da ricerche scientifiche <strong>su chi ha inventato gli scacchi</strong>.</p>
<p>Le <strong>regole del gioco degli scacchi</strong> sono state sempre in continua evoluzione, sin dalla nascita del gioco stesso avvenuta molto probabilmente <strong>verso la metà del primo millennio</strong>, e <strong>le attuali regole internazionali</strong>, unificate soltanto nel 1924 dalla F.I.D.E. (Federation Internationale Des Echecs), <strong>hanno poco più di un’ottantina d’anni di vita</strong>, quasi nulla a confronto dei 1500 anni, forse più, di storia del gioco!</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Chi_ha_inventato_gli_scacchi">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Chi ha inventato gli scacchi</span>
</a>
</div><div class="lwptoc_item"> <a href="#Gli_scacchi_di_Venafro_e_gli_scacchi_delle_Catacombe_di_San_Sebastiano">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Gli scacchi di Venafro e gli scacchi delle Catacombe di San Sebastiano</span>
</a>
</div><div class="lwptoc_item"> <a href="#Il_Caturanga_indiano">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Il Caturanga indiano</span>
</a>
</div><div class="lwptoc_item"> <a href="#Altre_ipotesi_su_chi_ha_inventato_gli_scacchi">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">Altre ipotesi su chi ha inventato gli scacchi</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Chi_ha_inventato_gli_scacchi">Chi ha inventato gli scacchi</span></h2>
<p><strong>Gli scacchi</strong> o meglio un gioco che richiama gran parte dei principi fondamentali degli scacchi, secondo l’ipotesi più accreditata<strong> sono stati inventati in India intorno al VI-VII secolo d. C.</strong> e nei secoli immediatamente successivi, per via dell’espansione araba iniziata per la conquista dei territori, il gioco degli scacchi è arrivato fino all’Occidente (Murray 1913) entrando nell’Europa meridionale principalmente dalla Spagna e dall’Italia; non a caso in queste due nazioni sono conservati alcuni dei più antichi documenti sugli scacchi.</p>
<p>In ogni caso, non c’è nessun dubbio:<strong> agli arabi va riconosciuto il grande merito di aver contribuito in larga misura alla diffusione del gioco</strong> e le principali testimonianze sono proprio i continui ritrovamenti di antichi pezzi di scacchi in Europa; un considerevole numero di pezzi, custoditi nei musei del mondo, sempre più frequentemente, risultano appartenere al gruppo degli antichi pezzi di scacchi di foggia “islamica” il cui apparire “risale certamente al momento dell’invasione della Persia da parte degli arabi”, come ha scritto Alessandro Sanvito (1994).</p>
<h2><span id="Gli_scacchi_di_Venafro_e_gli_scacchi_delle_Catacombe_di_San_Sebastiano">Gli scacchi di Venafro e gli scacchi delle Catacombe di San Sebastiano</span></h2>
<p>E proprio in Italia, cosa arcinota, ci sono due tra le più antiche testimonianze archeologiche della presenza del gioco degli scacchi in Europa: <strong>i 18 pezzi in osso di Venafro</strong>, custoditi nel Museo Archeologico Nazionale di Venafro, e gli <strong>8 pezzi in osso e avorio delle Catacombe di San Sebastiano</strong>, custoditi nei Musei Vaticani; entrambi i gruppi, stilizzati nell’evidente foggia “islamica”, sono stati attribuiti inizialmente da archeologhi italiani e tedeschi ai primi secoli dell’era cristiana: rispettivamente al II-III (Elia 1939) e V-VI secolo d.C. (Furhman 1941). I primi, quelli di <strong>Venafro</strong>, ritrovati casualmente nel 1932, all’interno di una “olla” frantumata dalla pala durante uno scavo per fini edilizi (Sanvito 1994), che si trovava nella stessa cassa insieme ad ossa umane, a tre metri sotto il livello di campagna. Pezzi che, soltanto dopo la datazione radiocarbonica effettuata nel 1994, sono stati datati definitivamente alla fine del sec. X.</p>
<div id="attachment_140925" style="width: 625px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-140925" loading="lazy" class="size-full wp-image-140925" src="https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-di-venafro.jpg" alt="scacchi di Venafro" width="615" height="420" srcset="https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-di-venafro.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2021/03/scacchi-di-venafro-300x205.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"><p id="caption-attachment-140925" class="wp-caption-text"><em><strong>Scacchi di Venafro</strong>: immagine tratta dalla copertina del libro “Gli scacchi di Venafro. Ipotesi interpretativa e storia degli scacchi più antichi d’Europa” a cura di Antonio Sorbo, <a href="https://amzn.to/3eYs9pj" rel="external nofollow" target="_blank">in vendita in questa pagina di Amazon</a></em></p></div>
<p>I secondi, quelli delle <strong>Catacombe di San Sebastiano</strong>, ritrovati in un periodo imprecisato tra il 1892 ed il 1930, proprio in un corredo funerario all’interno dell’omonima necropoli romana (Sanvito 1988), “situata in una località al terzo miglio sulla Via Appia Antica denominato in Catacumbas, di fronte al circo di Massenzio dove era stato sepolto il martire Sebastiano” (De Santis-Biamonte, 2005), utilizzata al più tardi alla fine del V secolo d. C. furono attribuiti al V-VI e, dalla maggioranza degli storici degli scacchi, a non più tardi del X-XI secolo anche per via della totale assenza di linee diagonali e verticali al pari di quelle che si riscontrano, ad esempio, proprio nei pezzi di Venafro. Questo il parere dei più autorevoli studiosi italiani.</p>
<p>Nel 1990 Adriano Chicco, anche se i dubbi lo accompagnarono per tutta la vita, scrisse: “Non esistono ragioni pregiudiziali che escludano aprioristicamente l’esistenza degli scacchi “stilizzati” anche prima dell’Egira, o la loro presenza in una tomba romana.</p>
<p>Devesi tuttavia riconoscere che la presenza degli scacchi in Occidente, prima della caduta dell’Impero Romano, si troverebbe in netto contrasto con i risultati della ricerca storica che fa risalire la nascita di questo gioco a epoche più recenti.”<br>
E così Sanvito nel 1994: “La data della certa esistenza del gioco degli scacchi (VI, VII secolo d. C.) non era e non è da considerarsi rigida in senso stretto perché non si può ancora escludere una precedente esistenza di una sorta di <em><strong>protoscacchi</strong> </em>che possa aver ispirato la successiva nascita del gioco degli scacchi, inteso come gioco di riflessione a due senza l’uso dei dadi.”<br>
E Franco Pratesi nel 1994, visto che in molti sepolcri assieme ad ossa umane vengono spesso ritrovati oggetti del loro mestiere od appartenenti al defunto, in riferimento ai pezzi di Venafro, scrisse: “Il nostro problema è capire come si sono potuti rinvenire in questo territorio scacchi insieme a ossa umane.<br>
Appare impossibile dubitare del fatto che, qualsiasi fosse stata la loro provenienza, il defunto e gli scacchi furono seppelliti insieme” anche “se si può decisamente escludere l’epoca romana imperiale, che tanti problemi comportava” e, che ancora oggi comporta, “per essere inserita nella storia degli scacchi”.<br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<h2><span id="Il_Caturanga_indiano">Il Caturanga indiano</span></h2>
<p>Ma lasciamo che gli storici degli <strong>scacchi</strong> di tutto il mondo proseguano le loro ricerche e approfondiscano i loro studi sull’argomento; indipendentemente da <strong>chi ha inventato gli scacchi</strong> e dal percorso migratorio che abbiano avuto questi <em><strong>protoscacchi</strong></em>; ovviamente nessuno esclude che le origini possano essere più antiche, ma l’attuale <strong>gioco degli scacchi</strong> ha quasi certamente avuto il suo antico progenitore nel <strong>Caturanga indiano</strong>, diventato in persiano <em><strong>Catrang</strong></em>, sempre tra due giocatori ma senza i dadi, dove, con la fortuna eliminata, è il giocatore più forte a vincere, e poi <strong>Shatranij</strong> con gli arabi che, studiandolo al punto di diventarne i più brillanti giocatori del tempo, lo introdussero in Europa intorno all’anno 1000.</p>
<p>E questo “percorso” lo dimostrano tutti i successivi cambiamenti del nome, della forma e delle regole di movimento di alcuni pezzi: ad esempio, “fatta eccezione per il Re (Shah nella forma persiana), il Cavallo (Faras-asp) e i pedoni (Baydaq-piyadah), gli altri tre pezzi la Tenda del comando (Mask i aparzen), il Carro da guerra (Ruhk) e l’Elefante (Pil) hanno subito nella diffusione del gioco le più impensate trasformazioni” (Sanvito 1992) e diventano nel nostro continente, e non altrove, rispettivamente la Donna, la Torre e l’Alfiere dei nostri tempi moderni.</p>
<div id="attachment_140926" style="width: 625px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-140926" loading="lazy" class="size-full wp-image-140926" src="https://www.ideegreen.it/wp-content/uploads/2021/03/chaturanga-scacchi-indiani.jpg" alt="Chaturanga Scacchi Indiani" width="615" height="386" srcset="https://www.ideegreen.it/wp-content/uploads/2021/03/chaturanga-scacchi-indiani.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2021/03/chaturanga-scacchi-indiani-300x188.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"><p id="caption-attachment-140926" class="wp-caption-text"><em><strong>Chaturanga Scacchi Indiani</strong> – immagini tratta da una scacchiera in vendita su Etsy <a href="https://www.etsy.com/it/listing/96817219/scacchi-indiani-chaturanga-game-board" rel="external nofollow" target="_blank">in questa pagina</a></em></p></div>
<h2><span id="Altre_ipotesi_su_chi_ha_inventato_gli_scacchi">Altre ipotesi su chi ha inventato gli scacchi</span></h2>
<p>Altre tre ipotesi o meglio leggende che attribuiscono a una specifica figura l’invenzione degli scacchi sono state presentate dallo scacchista francese Jules Arnous de Rivière (1830-1905) nel suo volume “<em>Nuovo manuale illustrato del giuoco degli scacchi. Leggi e principi. Classificazione degli esordi e fini delle partite</em>“.</p>
<p>La <strong>prima leggenda</strong>, quella più affascinante, celebre e istruttiva, racconta che <strong>l’inventore degli scacchi fu Sassa</strong>, il <strong>ministro del re indiano Kaid</strong> che insegnò al suo sovrano il gioco per scacciare la noia e tenere in esercizio la mente.</p>
<p>Re Kaid apprezzò così tanto il nuovo gioco che decise di assegnare a Sassa una ricompensa. Quando il chiese quale ricompensa avrebbe voluto, Sassa rispose che gli sarebbe bastato un diram d’argento per la prima casella, due per la seconda, quattro per la terza e così via fino alla sessantaquattresima casa.</p>
<p>Kaid acconsentì immediatamente alla richiesta di Sassa prendendolo in giro per una richiesta così modesta. Ma il sovrano aveva sottovalutato le capacità matematiche di Sassa in quanto il suo tesoriere lo informò che avrebbe dovuto pagare un compenso pari a ben 18 trilioni 446 biliardi 744 bilioni 73 miliardi 709 milioni 551mila 615 diram (18.446.744.073.709.551.615)!</p>
<p>A questo punto la leggenda, a seconda delle versioni, prevede due diversi finali: nel primo il re, sbalordito dalla perspicacia del suo ministro decide di affidargli il suo regno. Nel secondo, il re, credendo di essere stato raggirato ordina per il suo ministro la pena di morte.</p>
<p>Altri studi individuano l’origine degli scacchi nell’India, essendo stati citati in un romanzo sanscrito chiamato Vasavadatta.</p>
<p>Di certo l’<strong>origine etimologica del termine “scacchi”</strong> è invece <strong>persiana</strong>, derivando dalla parola <em><strong>Shah</strong> </em>che in persiano significa Re.</p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/matteo-di-felice">Matteo Di Felice</a>, Imprenditore e Managing Director di IdeeGreen.it, Istruttore di corsa RunTrainer certificato RunAcademy FIDAL, Istruttore Divulgativo certificato della Federazione Scacchi Italiana e appassionato di Sostenibilità, il 3 Ottobre 2021</p>
<br>

</div>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2020/11/instagram-button.jpg" width="52" height="52" alt="Seguici su Instagram" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="noopener"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="custom_html-3" class="widget_text box-inf widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ideegreen.it/frasi-aforismi"><img src="https://www.ideegreen.it/wp-content/uploads/2021/01/frasi-aforismi-box.jpg" width="298" height="79" border="0" style="border:0" alt="Frasi e Aforismi"></a></div></div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-cicatrizzare-una-ferita-velocemente-889.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/01/cerotti-griffati-5-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/cerotti-griffati-5-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/cerotti-griffati-5-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-cicatrizzare-una-ferita-velocemente-889.html" title="Permalink per Come cicatrizzare una ferita velocemente" rel="bookmark">Come cicatrizzare una ferita velocemente</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/occhiaie-rimedi-naturali-23604.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/07/occhiaie-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2013/07/occhiaie-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/07/occhiaie-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/occhiaie-rimedi-naturali-23604.html" title="Permalink per Occhiaie: 10 rimedi naturali" rel="bookmark">Occhiaie: 10 rimedi naturali</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/unghie-nere-cause-119596.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/11/unghia-nera-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="unghia nera" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2018/11/unghia-nera-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/11/unghia-nera-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/unghie-nere-cause-119596.html" title="Permalink per Unghie nere: cause, come curarle e prevenirle" rel="bookmark">Unghie nere: cause, come curarle e prevenirle</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><div id="nat_6024f462720eb90810a2c3fd"></div></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2021 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<script>
        __tcfapi("addEventListener", 2, function(tcData, success) {
            if (success) {
                if (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded") {
                    var hasStoreOnDeviceConsent = tcData.purpose.consents[1] || false;
                    if (hasStoreOnDeviceConsent) {
                        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                    }
                }
            }
        });
    </script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1" alt="pixel-Comscore">
</noscript>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6024f462720eb90810a2c3fd']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'698a2d7e3e225ba7',m:'ifNsEZmXXgKhgX6Htn6zKcl9i.FAOwpN8neqmrAZPj4-1633306127-0-ATQ6aqx4QhFgScRLM1iR93+nzU26G7gKnMBUN/4sHiZVh3x6iaS7p1s+h5Gz4jQS9Or5TYPDPH9xKb3t+7DdUZPsfgQv+rNtd7XR9UpJcksw00j0GZReHAjpuigzylVtL/Lr0DDuddOV8R72WQPHxCsR5Y2iEpSCawGonSZ/oz3L',s:[0x945fba78da,0xc69b71968a],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"698a2d7e3e225ba7","token":"16f0341afed844e5b77e11fd7d6b9907","version":"2021.9.0","si":100}'></script>
</body>
</html>