<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Sedum morganianum: caratteristiche e coltivazione - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/sedum-morganianum-142021.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2021/05/sedum.jpg" />
<title>Sedum morganianum: caratteristiche e coltivazione - Idee Green</title>
<meta name="keywords" content="Ambiente, Sostenibilità, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl Società Benefit - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20210131" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Sedum morganianum: principali caratteristiche, accortezze e trattamenti da seguire per poter coltivare questa pianta succulenta." />
<link rel="canonical" href="https://www.ideegreen.it/sedum-morganianum-142021.html" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Evelyn Baleani">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="5 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2021/05/sedum.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2021/05/sedum.jpg","width":615,"height":461,"caption":"Sedum morganianum"},{"@type":"WebPage","@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#webpage","url":"https://www.ideegreen.it/sedum-morganianum-142021.html","name":"Sedum morganianum: caratteristiche e coltivazione - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#primaryimage"},"datePublished":"2021-05-31T14:00:51+00:00","dateModified":"2021-05-30T17:58:34+00:00","description":"Sedum morganianum: principali caratteristiche, accortezze e trattamenti da seguire per poter coltivare questa pianta succulenta.","breadcrumb":{"@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/sedum-morganianum-142021.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio","url":"https://www.ideegreen.it/giardinaggio","name":"Giardinaggio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","url":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","name":"Guide Giardinaggio"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#article","isPartOf":{"@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/ef0409f81f9b01094e65c7077bfc025b"},"headline":"Sedum morganianum: caratteristiche e coltivazione della pianta succulenta","datePublished":"2021-05-31T14:00:51+00:00","dateModified":"2021-05-30T17:58:34+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/sedum-morganianum-142021.html#primaryimage"},"articleSection":["Guide Giardinaggio"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/ef0409f81f9b01094e65c7077bfc025b","name":"Evelyn Baleani","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/6a2e70cc543a90f1b1d523d8252e75f2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6a2e70cc543a90f1b1d523d8252e75f2?s=96&d=mm&r=g","caption":"Evelyn Baleani"}}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/sedum-morganianum-142021.html?amp" /><meta name="generator" content="AMP for WP 1.0.76.15" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-27691384-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ideegreen.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-27691384-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/142021" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=142021' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fsedum-morganianum-142021.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fsedum-morganianum-142021.html&#038;format=xml" />
<script>
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
    </script>
<meta name="generator" content="Site Kit by Google 1.32.0" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-142021 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="pixel Alexa" /></noscript>

<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "57x5xeo487");</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <div class="logo" alt="Idee Green"><a href="https://www.ideegreen.it"></a></div>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a> » <span><a href="https://www.ideegreen.it/giardinaggio/guide-giardinaggio">Guide Giardinaggio</a> » <span class="breadcrumb_last" aria-current="page">Sedum morganianum: caratteristiche e coltivazione della pianta succulenta</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Sedum morganianum: caratteristiche e coltivazione della pianta succulenta</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img loading="lazy" class="aligncenter size-full wp-image-142026" src="https://www.ideegreen.it/wp-content/uploads/2021/05/sedum.jpg" alt="Sedum morganianum" width="615" height="461" srcset="https://www.ideegreen.it/wp-content/uploads/2021/05/sedum.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2021/05/sedum-300x225.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Il <strong>Sedum morganianum</strong> appartiene al genere <strong>Sedum</strong>. Si tratta di piante succulente e, nella maggior parte dei casi, perenni che rientrano a loro volta nella famiglia delle <strong>Crassulaceae</strong>.</p>
<p>Il genere Sedum include diverse varietà di piante, che sono diffuse in tutti i continenti fatta eccezione per l’Oceania e l’Antartide.</p>
<p><span id="more-142021"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Sedum_morganianum_caratteristiche">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Sedum morganianum: caratteristiche</span>
</a>
</div><div class="lwptoc_item"> <a href="#Coltivazione">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Coltivazione</span>
</a>
</div><div class="lwptoc_item"> <a href="#Migliore_terreno_per_coltivare_il_Sedum_morganianum">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Migliore terreno per coltivare il Sedum morganianum</span>
</a>
</div><div class="lwptoc_item"> <a href="#Come_irrigare_la_pianta">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">Come irrigare la pianta</span>
</a>
</div><div class="lwptoc_item"> <a href="#Concimazione">
<span class="lwptoc_item_number">5</span>
<span class="lwptoc_item_label">Concimazione</span>
</a>
</div><div class="lwptoc_item"> <a href="#Quando_fiorisce_il_Sedum_morganianum">
<span class="lwptoc_item_number">6</span>
<span class="lwptoc_item_label">Quando fiorisce il Sedum morganianum</span>
</a>
</div><div class="lwptoc_item"> <a href="#Come_moltiplicare_il_Sedum_morganianum">
<span class="lwptoc_item_number">7</span>
<span class="lwptoc_item_label">Come moltiplicare il Sedum morganianum</span>
</a>
</div><div class="lwptoc_item"> <a href="#Parassiti_e_problematiche">
<span class="lwptoc_item_number">8</span>
<span class="lwptoc_item_label">Parassiti e problematiche</span>
</a>
</div><div class="lwptoc_item"> <a href="#Altre_varieta_di_Sedum">
<span class="lwptoc_item_number">9</span>
<span class="lwptoc_item_label">Altre varietà di Sedum</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Sedum_morganianum_caratteristiche">Sedum morganianum: caratteristiche</span></h2>
<p>Il Sedum morganianum è dotato di <strong>foglie carnose</strong> strettamente ravvicinate l’una all’altra, capaci di immagazzinare acqua. La pianta si contraddistingue per un portamento ricadente, a mo’ di cascata.</p>
<p>I<strong> fiori del Sedum morganianum</strong> possono essere di colore variabile tra il rosa e il rosso. Presentano la forma di una stella e hanno dimensioni piuttosto piccole. Con fusti di una lunghezza che può raggiungere i cinquanta-sessanta centimetri circa e foglie di colore grigio-verdastro, il Sedum morganianum è una pianta da coltivare soprattutto in ambiente esterno, sul balcone, sul davanzale o in giardino poiché ama sia stare all’aria aperta sia la luce.</p>
<p>La pianta può tuttavia essere coltivata anche all’interno delle mura domestiche. Occorre però avere l’accortezza di posizionarla in un<strong> luogo molto luminoso</strong>. Anche chi non è dotato di particolare pollice verde, riesce in genere a prendersi cura del Sedum morganianum con una certa facilità. Questa pianta succulenta cresce infatti bene anche nei casi in cui viene trascurata.</p>
<h2><span id="Coltivazione">Coltivazione</span></h2>
<p>Quando ci si accinge a<strong> coltivare un Sedum morganianum</strong>, l’attenzione principale deve essere focalizzata sulla<strong> luce</strong>. Come anticipato poc’anzi, la pianta per svilupparsi adeguatamente e per sopravvivere necessita di notevoli quantità di luce in tutte le stagioni dell’anno. L’ideale è collocarla in un luogo in cui possa essere esposta al sole diretto.</p>
<p>In virtù della sua particolare struttura, quando si trova all’aperto il Sedum morganianum è in grado di assorbire l’acqua durante i periodi di pioggia, utilizzandola successivamente nelle stagioni contraddistinte da siccità.</p>
<p>Pur essendo una <strong>pianta di facile coltivazione</strong> e che non ha bisogno di grandi cure, è comunque essenziale non dimenticarsi della sua necessità di apporto idrico, nei mesi estivi ma anche in inverno. L’acqua va comunque dosata con attenzione, cercando di non esagerare nelle quantità. In caso contrario, si corre  il rischio di innescare un processo di decolorazione delle foglie oltre a un possibile appassimento.</p>
<p>Altro aspetto su cui focalizzare l’attenzione è il livello della<strong> temperatura dell’ambiente</strong> che ospita il Sedum morganianum. Nel caso in cui la temperatura superi i 18 ° C, durante la bella stagione è preferibile spostare la pianta all’aperto, collocandola in un ambiente protetto.</p>
<h2><span id="Migliore_terreno_per_coltivare_il_Sedum_morganianum">Migliore terreno per coltivare il Sedum morganianum</span></h2>
<p>Quando si è alla ricerca del <strong>migliore terreno per coltivare il Sedum morganianum</strong>, occorre puntare su un terriccio universale a cui aggiungere preferibilmente della <strong>sabbia grossolana</strong> o perlite, in rapporto di 2 a 1. Pe coltivare in maniera opportuna questa pianta succulenta, l’ideale è usare dei vasi in terracotta. Questi ultimi, infatti, a differenza dei vasi in plastica, permettono alla terra di traspirare. La forma dei vasi deve inoltre essere maggiormente sviluppata in larghezza piuttosto che in lunghezza per potersi adattare in maniera ottimale allo<strong> sviluppo delle radici</strong>.</p>
<p>La pianta di Sedum morganianum va rinvasata periodicamente, nel periodo primaverile. L’operazione deve essere realizzata quando le radici occupano ormai l’intero spazio che hanno a loro disposizione nel vaso ospitante.</p>
<h2><span id="Come_irrigare_la_pianta">Come irrigare la pianta</span></h2>
<p>Come accade con molti altri esemplari di piante, anche nel caso del Sedum morganianum è necessario procedere con l’<strong>irrigazione</strong> quando la superficie del terreno appare decisamente secca. La pianta teme il ristagno idrico che può danneggiare le radici, facendole marcire. Per questo motivo, occorre fare attenzione a<strong> non far ristagnare l’acqua nel sottovaso</strong>.</p>
<div id="attachment_142027" style="width: 625px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-142027" loading="lazy" class="size-full wp-image-142027" src="https://www.ideegreen.it/wp-content/uploads/2021/05/sedum-morganianum.jpg" alt="Sedum morganianum: caratteristiche e coltivazione" width="615" height="461" srcset="https://www.ideegreen.it/wp-content/uploads/2021/05/sedum-morganianum.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2021/05/sedum-morganianum-300x225.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"><p id="caption-attachment-142027" class="wp-caption-text">Immagine di Forest e Kim Starr</p></div>
<p>Nella stagione fredda, l’irrigazione va ridotta al minimo essenziale. In caso di acqua in eccesso si corre infatti il rischio di condurre le foglie all’avvizzimento.</p>
<h2><span id="Concimazione">Concimazione</span></h2>
<p>Per fare in modo che la Sedum morganianum cresca e si sviluppi in maniera rigogliosa, nel periodo compreso tra primavera e autunno è consigliabile procedere con <strong>interventi di concimazione</strong>. L’operazione è utile per stimolare l’emissione di nuovi getti sulla pianta.</p>
<p>L’intervento di concimazione può essere realizzato somministrando periodicamente uno specifico <strong>prodotto per piante succulente</strong>, che va diluito nell’acqua usata per le annaffiature. In genere le dosi vanno diminuite rispetto a quanto indicato sulla confezione del concime.</p>
<p>A partire dall’autunno e per tutto il periodo invernale la concimazione deve essere bloccata. La Sedum morganianum entra in riposo vegetativo. Usando dei concimi in questo momento dell’anno si rischierebbe di accumularsi nel terreno, contribuendo a creare un ambiente dannoso per la pianta.</p>
<h2><span id="Quando_fiorisce_il_Sedum_morganianum">Quando fiorisce il Sedum morganianum</span></h2>
<p>Se si seguono le giuste accortezze, come un’adeguata quantità di luce e di acqua, il Sedum morganianum inizia di solito a fiorire tra marzo e aprile, proseguendo per tutta l’estate, fino a settembre. In genere la pianta non si pota.</p>
<h2><span id="Come_moltiplicare_il_Sedum_morganianum">Come moltiplicare il Sedum morganianum</span></h2>
<p>Come le altre specie di Sedum, il Sedum morganianum può moltiplicare per talea. Per<strong> talea</strong> si intende un frammento di pianta che viene appositamente tagliato e sistemato nel terreno o nell’acqua per rigenerare le parti mancanti, dando così vita a un nuovo esemplare.</p>
<p>Altra tecnica per moltiplicare il Sedum morganianum è la <strong>divisione</strong>, operazione che va effettuata verso la fine della stagione primaverile.</p>
<h2><span id="Parassiti_e_problematiche">Parassiti e problematiche</span></h2>
<p>Tra le problematiche più comuni che possono interessare il Sedum morganianum rientra il <strong>marciume delle radici</strong>. Una simile circostanza si può verificare nei casi in cui il terriccio non risulta adeguatamente drenato.</p>
<p>U<strong>n parassita</strong> che tende a colpire la pianta è invece la <strong>cocciniglia cotonosa</strong>. La cocciniglia cotonosa, detta anche cocciniglia farinosa, deve il proprio nome alle abbondanti emissioni di cera che il parassita compie. Una cera che si caratterizza per l’appunto per un aspetto fioccoso o cotonoso. Quando i parassiti colpiscono il Sedum è possibile rimuoverli manualmente utilizzando un batuffolo di cotone idrofilo imbevuto di alcool denaturato.</p>
<p>Potrebbe interessarti anche il nostro articolo correlato: <a href="https://www.ideegreen.it/cocciniglia-piante-grasse-rimedi-55630.html" target="_blank" rel="noopener"><strong>Cocciniglia della piante grasse, rimedi</strong></a></p>
<h2><span id="Altre_varieta_di_Sedum">Altre varietà di Sedum</span></h2>
<p>Come abbiamo precedentemente precisato il Sedum morganianum è solo una delle diverse <strong>specie di Sedum</strong>. Se ne contano in totale circa cento specie. La più diffusa oltre che la più semplice da coltivare è la Sedum burrito. Tra le diverse varietà di Sedum più note è inoltre possibile annoverare:</p>
<ul>
<li>il <strong>Sedum brevifolium</strong>;</li>
<li>il Sedum cauticum;</li>
<li>il Sedum rubrotinctum;</li>
<li>il <a href="https://www.ideegreen.it/sedum-palmeri-136201.html" target="_blank" rel="noopener"><strong>Sedum palmeri</strong></a>;</li>
<li>il Sedum spurium;</li>
<li>la<strong> Sedum telephium</strong>.</li>
</ul>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/evelyn-baleani">Evelyn Baleani</a> il 31 Maggio 2021</p>
<br>

</div>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2020/11/instagram-button.jpg" width="52" height="52" alt="Seguici su Instagram" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="noopener"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="custom_html-3" class="widget_text box-inf widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ideegreen.it/frasi-aforismi"><img src="https://www.ideegreen.it/wp-content/uploads/2021/01/frasi-aforismi-box.jpg" width="298" height="79" border="0" style="border:0" alt="Frasi e Aforismi"></a></div></div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="pidocchi delle piante" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html" title="Permalink per Rimedi naturali contro i pidocchi delle piante" rel="bookmark">Rimedi naturali contro i pidocchi delle piante</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html" title="Permalink per Quando potare le ortensie" rel="bookmark">Quando potare le ortensie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come fare un diserbante naturale" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-300x213.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale.jpg 567w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html" title="Permalink per Come fare un diserbante naturale" rel="bookmark">Come fare un diserbante naturale</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/talea-di-oleandro-93319.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Talea di oleandro" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/talea-di-oleandro-93319.html" title="Permalink per Talea di oleandro" rel="bookmark">Talea di oleandro</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Foglie con punte secche" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html" title="Permalink per Foglie con punte secche" rel="bookmark">Foglie con punte secche</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><div id="nat_6024f462720eb90810a2c3fd"></div></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2021 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<script>
        __tcfapi("addEventListener", 2, function(tcData, success) {
            if (success) {
                if (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded") {
                    var hasStoreOnDeviceConsent = tcData.purpose.consents[1] || false;
                    if (hasStoreOnDeviceConsent) {
                        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                    }
                }
            }
        });
    </script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1" alt="pixel-Comscore">
</noscript>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6024f462720eb90810a2c3fd']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6582572d2e9b5791',m:'4ef190d5c91d428572cf6c98c818f7275f5820d1-1622486530-1800-AfAU1LqIqWopwBa96T4huaZrZ8ib2eLwl7sjuELMhdvcCMQ4cAtVVqsP7p773kmmaISVEU8dd5b/dOkghjpJWZOooeTnVn9lhPzyq2z3LiY/ZV+Af5QGDv7z52Uy89q9zYuUdzzxC1VjgBjrMYcQICQ=',s:[0x8f9e50ef4a,0xe7d9e0d68c],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6582572d2e9b5791","token":"16f0341afed844e5b77e11fd7d6b9907","version":"2021.5.2","si":10}'></script>
</body>
</html>