<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Ligustro: albero da siepe e antinfiammatorio per la bocca - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/ligustro-albero-siepe-93579.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-4.jpg" />
<title>Ligustro: albero da siepe e antinfiammatorio per la bocca - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="Il Ligustro è utilizzato per creare siepi ma le sue foglie e fiori sono anche ottime per creare decotti contro infiammazioni e irritazioni" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ideegreen.it/ligustro-albero-siepe-93579.html" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-4.jpg","width":615,"height":335,"caption":"Ligustro"},{"@type":"WebPage","@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#webpage","url":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html","name":"Ligustro: albero da siepe e antinfiammatorio per la bocca - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#primaryimage"},"datePublished":"2020-10-26T17:00:43+00:00","dateModified":"2020-10-26T17:15:59+00:00","description":"Il Ligustro \u00e8 utilizzato per creare siepi ma le sue foglie e fiori sono anche ottime per creare decotti contro infiammazioni e irritazioni","breadcrumb":{"@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/ligustro-albero-siepe-93579.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio","url":"https://www.ideegreen.it/giardinaggio","name":"Giardinaggio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","url":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","name":"Guide Giardinaggio"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html","url":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html","name":"Ligustro: albero da siepe e antinfiammatorio per la bocca"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#article","isPartOf":{"@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Ligustro: albero da siepe e antinfiammatorio per la bocca","datePublished":"2020-10-26T17:00:43+00:00","dateModified":"2020-10-26T17:15:59+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#webpage"},"commentCount":0,"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/ligustro-albero-siepe-93579.html#primaryimage"},"articleSection":"Guide Giardinaggio","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.ideegreen.it/ligustro-albero-siepe-93579.html#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"]}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/ligustro-albero-siepe-93579.html?amp" /><meta name="generator" content="AMP for WP 1.0.65.1" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Ligustro: albero da siepe e antinfiammatorio per la bocca Feed dei commenti" href="https://www.ideegreen.it/ligustro-albero-siepe-93579.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-adsense-guard_frontend_css-css' href='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/css/css.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/blockAdblock.js?ver=5.5.1' id='wpadgu_blockAdblock-js'></script>
<script type='text/javascript' id='wpadgu_technoadblock-js-extra'>
/* <![CDATA[ */
var wpadgubadblock = {"ajaxurl":"https:\/\/www.ideegreen.it\/wp-admin\/admin-ajax.php","nonce":"6002e51b3e","ip":"107.23.218.4","country":"US","browser":"unknown","adblockstatus":"disabled","adblockaction":"message","dateline":"1603768178","redirect_url":"","option_url":"","delay":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-adblock.js?ver=5.5.1' id='wpadgu_technoadblock-js'></script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/93579" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=93579' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fligustro-albero-siepe-93579.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fligustro-albero-siepe-93579.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-93579 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>


<script>var debug=true,_l=document.createElement('script'),_d=new Date();_l.async=true;_l.src="https://justearn.it/scripts/main.js?ver=1.28."+ _d.getDate()+'.'+_d.getHours();document.head.appendChild(_l);</script>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a> » <span><a href="https://www.ideegreen.it/giardinaggio/guide-giardinaggio">Guide Giardinaggio</a> » <span class="breadcrumb_last" aria-current="page">Ligustro: albero da siepe e antinfiammatorio per la bocca</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Ligustro: albero da siepe e antinfiammatorio per la bocca</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img loading="lazy" class="alignnone wp-image-93587 size-full" title="Ligustro" src="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-2.jpg" alt="Ligustro" width="615" height="288" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-2.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-2-300x140.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p><strong>Ligustro,</strong> spesso protagonista di molte siepi che notiamo per strada ma a cui non sappiamo dare un nome. E’ un arbusto molto comodo anche per via dei suoi rami flessibili a cui deve anche il proprio nome. Ligustro deriva infatti<strong> dal latino</strong> <em><strong>ligare</strong></em>, quindi alla possibilità di utilizzare i suoi rami per legature in diversi lavori agricoli.</p>
<p><span id="more-93579"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Ligustro_albero">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Ligustro: albero</span>
</a>
</div><div class="lwptoc_item"> <a href="#Habitat_del_Ligustro">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Habitat del Ligustro</span>
</a>
</div><div class="lwptoc_item"> <a href="#Foglie_del_Ligustro">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Foglie del Ligustro</span>
</a>
</div><div class="lwptoc_item"> <a href="#Fiori_del_Ligustro">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">Fiori del Ligustro</span>
</a>
</div><div class="lwptoc_item"> <a href="#Ligustro_bonsai">
<span class="lwptoc_item_number">5</span>
<span class="lwptoc_item_label">Ligustro bonsai</span>
</a>
</div><div class="lwptoc_item"> <a href="#Ligustro_un_antinfiammatorio_per_la_bocca">
<span class="lwptoc_item_number">6</span>
<span class="lwptoc_item_label">Ligustro: un antinfiammatorio per la bocca</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Ligustro_albero">Ligustro: albero</span></h2>
<p>Esistono ben 45 specie di <strong>arbusti e piccoli alberi</strong>, sia sempreverdi, sia decidui, che sono tutti chiamati <strong>ligustro</strong> e nella maggior parte dei casi vengono impiegati per formare siepi.</p>
<p>Dalle nostre parti, troviamo di solito <strong>il genere lucidum e lo japonicum,</strong> nel primo caso, esistono alcune varietà particolari e molto amate: l’excelsum superbum perché ha le foglie con un margine variegato color crema, e il tricolor perché ha foglie che, da giovani, sono rosa pallido,</p>
<p>Al di là delle tipologie esistenti e diffuse, il <strong>Ligustro</strong> resta una delle piante pià diffuse tra quelle da siepe, per lo meno alle nostre latitudini. Ha foglie ovali e color verde brillante, verso la tarda primavera si arricchisce anche di <strong>fiori microscopici, molto profumati e di colore bianco-avorio.</strong></p>
<p>Quando si desidera separare o dividere spazi esterni, questo arbusto risulta una delle soluzioni più apprezzate perché elegante e pratica. E’ semplice, con i suoi rami, <strong>creare delle barriere fitte, verdi e del tutto naturali</strong> ma molto resistenti, che non si “Spogliano” in autunno e non congelano in inverno.</p>
<p>Il <strong>ligustro</strong> può raggiungere un’<strong>altezza ragguardevole: ben 3 metri</strong>.</p>
<p><img loading="lazy" class="alignnone wp-image-93586 size-full" title="Ligustro" src="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-3.jpg" alt="Ligustro" width="615" height="364" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-3.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-3-300x178.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Habitat_del_Ligustro">Habitat del Ligustro</span></h2>
<p>Uno degli <strong>habitat ottimali per il ligustro è quello che gli offriamo in Italia</strong>, paese dove cresce spontaneo e verdeggia come arbusto sempreverde. Può essere alto anche 5 metri ma molto spesso, soprattutto se come siepe, lo troviamo di <strong>3 metri circa.</strong></p>
<p>Le origini di questa pianta sono asiatiche, ma può anche arrivare dall’Europa, dall’Africa del Nord e dall’Australia. Il Ligustro comune, ad esempio, è europeo,<strong> regge bene il clima del continente</strong> anche se non il freddo polare, un altro suo nemico è l’oidio.</p>
<p><img loading="lazy" class="alignnone wp-image-93588 size-full" title="Ligustro" src="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-1.jpg" alt="Ligustro" width="615" height="258" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-1.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-1-300x126.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Foglie_del_Ligustro">Foglie del Ligustro</span></h2>
<p>Al variare della tipologia del Ligustro che stiamo osservando, le sue foglie possono essere <strong>caduche, semisempreverdi o sempreverdi.</strong> Quando ci sono, sono opposte, semplici, ovate, senza alcuna peluria e lucenti. Anche al tatto risultano molto coriacee.</p>
<p>Possono essere<strong> lunghe anche 10 cm e larghe 5,</strong> finiscono con una punta sottile e non hanno i margini dentellati a meno che non si tratti di una varietà con questa precisa caratteristica. Quando nascono, possono mostrare anche delle <strong>sfumature rossastre</strong> ma poi diventando adulte restano verdi, più lucide sulla pagina superiore, meno su quella inferiore.</p>
<p><img loading="lazy" class="alignnone wp-image-93585 size-full" title="Ligustro" src="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-4.jpg" alt="Ligustro" width="615" height="335" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-4.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2017/04/ligustro-albero-da-siepe-4-300x163.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Fiori_del_Ligustro">Fiori del Ligustro</span></h2>
<p>In tarda primavera, a volte solo in estate, il <strong>Ligustro produce i suoi fiori.</strong> Non ha fretta e non ha manie di grandezza, perché sono molto piccoli e raccolti in pannicoli lunghi fino a 20 cm. <strong>Sono color bianco-crema e molto profumati</strong>, verso la fine dell’estate al posto dei fiori si trovano delle bacche nere da circa 1 cm di diametro, molto velenose. Teniamo <strong>lontani bambini ed animali.</strong></p>
<h2><span id="Ligustro_bonsai">Ligustro bonsai</span></h2>
<p>Per piccole siepi, piccoli ligustri, quindi <strong>Ligustri bonsai.</strong> Si tratta di varietà dalle dimensioni ridotte, quindi che non raggiungono i 5 metri di altezza come nello standard e men che <strong>meno i 12 che, in natura, questo arbusto può superare.</strong></p>
<h2><span id="Ligustro_un_antinfiammatorio_per_la_bocca">Ligustro: un antinfiammatorio per la bocca</span></h2>
<p>Sebbene il Ligustro sia una pianta officinale tossica, le gemme, i fiori e le foglie possono essere utilizzate con cautela come <strong>antinfiammatorio per lenire le ulcerazioni della bocca e della gola</strong> e come <strong>rimedio lassativo</strong>.</p>
<p>Le gemme, i fiori e le foglie possono essere utilizzate per creare un decotto da utilizzare per effettuare gargarismi 2 volte al giorno.</p>
<p>Il decotto può essere utilizzato anche per lenire infiammazioni e arrossamenti della cute.</p>
<p>Articoli correlati che potrebbero interessarvi:</p>
<ul>
<li><a href="https://www.ideegreen.it/siepe-di-ligustro-61132.html">Siepe di ligustri</a></li>
<li><a href="https://www.ideegreen.it/piante-che-proteggono-dal-vento-72596.html">Piante che proteggono dal vento</a></li>
<li><a href="https://www.ideegreen.it/arte-topiaria-99293.html">Arte topiaria: tecnica e vivai</a></li>
</ul>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 26 Ottobre 2020</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/ligustro-albero-siepe-93579.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/talea-di-oleandro-93319.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Talea di oleandro" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/talea-di-oleandro-93319.html" title="Permalink per Talea di oleandro" rel="bookmark">Talea di oleandro</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="pidocchi delle piante" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html" title="Permalink per Rimedi naturali contro i pidocchi delle piante" rel="bookmark">Rimedi naturali contro i pidocchi delle piante</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html" title="Permalink per Quando potare le ortensie" rel="bookmark">Quando potare le ortensie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Foglie con punte secche" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html" title="Permalink per Foglie con punte secche" rel="bookmark">Foglie con punte secche</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come fare un diserbante naturale" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-300x213.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale.jpg 567w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html" title="Permalink per Come fare un diserbante naturale" rel="bookmark">Come fare un diserbante naturale</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<div id="wpadgu_adblockModal" class="wpadgu_modal" style="display:none;">
<div class="wpadgu_modal-content">
<div class="wpadgu_modal-header"><h2>AdBlock Detected!</h2>
<span class="wpadgu_close">&times;</span>
</div>
<div class="wpadgu_modal-body">
<h4>Please disable Adblock for this site.</h4>
</div>
</div>
</div> <script>
var wpadgu_modal = document.getElementById('wpadgu_adblockModal');
var wpadgu_btn = document.getElementById("wpadgu_myBtn");
var wpadgu_span = document.getElementsByClassName("wpadgu_close")[0];
/**
setTimeout(function()
{
	wpadgu_modal.style.display = "block";
}, 5000);
*/
	
wpadgu_span.onclick = function() {
wpadgu_modal.style.display = "none";
}
window.onclick = function(event) {
if (event.target == wpadgu_modal) {
	wpadgu_modal.style.display = "none";
}
}
</script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/js.cookie.js?ver=5.5.1' id='wpadgu_clicks_cookie-js'></script>
<script type='text/javascript' id='wpadgu_clicks-js-extra'>
/* <![CDATA[ */
var wpadguclicks = {"ajaxurl":"https:\/\/www.ideegreen.it\/wp-admin\/admin-ajax.php","nonce":"7e1c6514df","ip":"107.23.218.4","country":"US","max_clicks":"5","cookie_expiration":"1","ban_duration":"3","dateline":"1603768178"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-clicks.js?ver=5.5.1' id='wpadgu_clicks-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-frontend.js?ver=5.5.1' id='wpadgu_frontend-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5e89382c7aef2a3f',m:'16c69cb3dde8b221a58903ee69508ae7a4962b34-1603768179-1800-AW8gWnd6mm64y1QVSOogUoVe0OHboIKP00Ru5cYOwUMzOV9gEScvr8NLqbRogjQAGYK1svD6Qk5X1/rDfDSiAAjhlrvBuX17u5WmOgVJxb5dzU9J43WTUCL1QJhXXzjuHGCR4JIvRX695Gbf1RxZaJRS3ehAKbgjHiOa7JfRyNqo',s:[0xec1c8fae05,0x071ce1caa2],}})();</script></body>
</html>