<!DOCTYPE html><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta property="og:title" content="Piante tessili, quali sono e cosa si può ottenere - Idee Green" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ideegreen.it/piante-tessili-131820.html" /><meta property="og:site_name" content="Idee Green" /><meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2019/11/piante-tessili.jpg" /><link type="text/css" media="all" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_f1e14fda515a4a42fdc474175b73c9d0.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_68e492982bfe4ec55bbe8598f37f811d.css" rel="stylesheet" /><title>Piante tessili, quali sono e cosa si può ottenere - Idee Green</title><meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali"><meta name="rating" content="General" /><meta name="language" content="italian" /><meta name="distribution" content="Global" /><meta name="geo.position" content="9.18229;45.48850"><meta name="DC.Publisher" content="IdeeGreen" /><meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" /><link href="https://www.ideegreen.it/favicon.ico" rel="icon" /> <!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Piante tessili: che cosa sono, come si lavorano e che risultati è possibile ottenere mediante l&#039;utilizzo delle fibre vegetali."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.ideegreen.it/piante-tessili-131820.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ideegreen.it/piante-tessili-131820.html#primaryimage","url":"https://www.ideegreen.it/wp-content/uploads/2019/11/piante-tessili.jpg","width":615,"height":369,"caption":"Piante tessili"},{"@type":"WebPage","@id":"https://www.ideegreen.it/piante-tessili-131820.html#webpage","url":"https://www.ideegreen.it/piante-tessili-131820.html","inLanguage":"it-IT","name":"Piante tessili, quali sono e cosa si pu\u00f2 ottenere - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/piante-tessili-131820.html#primaryimage"},"datePublished":"2019-11-17T12:00:48+01:00","dateModified":"2019-11-13T10:16:13+01:00","description":"Piante tessili: che cosa sono, come si lavorano e che risultati \u00e8 possibile ottenere mediante l'utilizzo delle fibre vegetali.","breadcrumb":{"@id":"https://www.ideegreen.it/piante-tessili-131820.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/piante-tessili-131820.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio","url":"https://www.ideegreen.it/giardinaggio","name":"Giardinaggio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","url":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","name":"Guide Giardinaggio"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/piante-tessili-131820.html","url":"https://www.ideegreen.it/piante-tessili-131820.html","name":"Piante tessili, quali sono e cosa si pu\u00f2 ottenere"}}]},{"@type":"NewsArticle","@id":"https://www.ideegreen.it/piante-tessili-131820.html#article","isPartOf":{"@id":"https://www.ideegreen.it/piante-tessili-131820.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/cc61037ce52a197ff3ba2474f1716419"},"headline":"Piante tessili, quali sono e cosa si pu\u00f2 ottenere","datePublished":"2019-11-17T12:00:48+01:00","dateModified":"2019-11-13T10:16:13+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ideegreen.it/piante-tessili-131820.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/piante-tessili-131820.html#primaryimage"},"articleSection":"Guide Giardinaggio","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":["Person"],"@id":"https://www.ideegreen.it/#/schema/person/cc61037ce52a197ff3ba2474f1716419","name":"desimoneanna","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#authorlogo","url":"https://secure.gravatar.com/avatar/012d06182a79c4a1dc0001fbf11d243d?s=96&d=mm&r=g","caption":"desimoneanna"},"sameAs":["https://www.facebook.com/anna.desimone7"]}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.ideegreen.it/piante-tessili-131820.html/?amp" /><meta name="generator" content="AMP for WP 0.9.98.15"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Piante tessili, quali sono e cosa si può ottenere Feed dei commenti" href="https://www.ideegreen.it/piante-tessili-131820.html/feed" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */</script> <link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ideegreen.it/?p=131820' /><link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpiante-tessili-131820.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpiante-tessili-131820.html&#038;format=xml" /> <!--<meta name="NextGEN" version="1.9.35" /> --><meta name="robots" content="index,follow" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" /> <script data-cfasync="false">var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2afb55c3ed4383"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);</script> <!-- Inizio codice bottoni social RhythmOne --> <script type="text/javascript">(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=jlj5n1v7mmg7b8k6bl69';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();</script> <!-- Fine codice bottoni social RhythmOne --></head><body data-rsssl=1 class="post-template-default single single-post postid-131820 single-format-standard"> <!-- Start Alexa Certify Javascript --> <script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "/SvJf1agkf00if", domain:"ideegreen.it"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><div id="wrapper"><div id="header"><div id="adv_header" class="area"></div><div class="header-info"><div class="info"><form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search"><fieldset> <input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" /> <input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" /></fieldset></form><h1 class="logo"><a href="https://www.ideegreen.it"></a></h1></div><ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li><li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li><li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li><li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li><li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li><li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li><li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">Informazione</a></li><li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li></ul></div></div><!-- Closes #header --><div id="main"><div id="content"><p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/" >Home</a> » <span><a href="https://www.ideegreen.it/giardinaggio" >Giardinaggio</a> » <span><a href="https://www.ideegreen.it/giardinaggio/guide-giardinaggio" >Guide Giardinaggio</a> » <span class="breadcrumb_last" aria-current="page">Piante tessili, quali sono e cosa si può ottenere</span></span></span></span></span></p><div class="inform"><div class="post-content"><h1>Piante tessili, quali sono e cosa si può ottenere</h1><div class="social"><div class="pw-server-widget" data-id="wid-cthuveo1"></div></div><p><img class="aligncenter wp-image-131821 size-full" title="Piante tessili" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2019/11/piante-tessili.jpg" alt="Piante tessili" width="615" height="369" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2019/11/piante-tessili.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2019/11/piante-tessili-300x180.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p><p>Cotone, lino, canapa, iuta e altre piante di fibre cellulosiche, costituiscono le <strong>piante tessili</strong>, ovvero utili fonti in grado di produrre tessuti che possono essere a loro volta usati per creare tessuti a maglia e filati destinati alla produzione di tessuti.<span id="more-131820"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 336x280 negli articoli --><p align="center"> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="6229961672"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><p>L&#8217;industria tessile ha di fatti creato un&#8217;enorme varietà di prodotti disponibili per l&#8217;uso nell&#8217;abbigliamento, nell&#8217;arredamento, nelle applicazioni industriali e speciali. Questi prodotti sono fabbricati a partire da <strong>risorse naturali</strong> come – appunto – le piante (ma non solo, si pensi ai composti sintetici), e proprio le <strong>piante tessili </strong>costituiscono, in tal senso, una delle più antiche fonti di manifattura.</p><p>Per esempio, nell’antico Egitto la pianta di <strong>lino</strong> era diffusamente coltivata e trasformata in un panno utilizzato – tra l’altro &#8211; per avvolgere le mummie. Ancora, dall’India al Perù, migliaia di anni fa, ad essere più utilizzato era il cotone, il cui commercio come merce tessile internazionale iniziò a svilupparsi un po’ più tardi, quando la produzione di cotone più intensiva si sviluppò in Cina, Egitto, India, Iraq e Africa.</p><p>Nella storia più recente, la Rivoluzione Industriale ha avuto un profondo effetto sulla produzione tessile, con maggiore variabilità delle fonti utilizzate.</p><p>Leggi anche: <strong><a href="https://www.ideegreen.it/pavimentazione-tessile-71998.html">Pavimentazione tessile, tutte le info</a></strong></p><h2>Fibre vegetali e piante tessili</h2><p>Una delle principali <strong>fonti di fibre vegetali</strong> è la <strong>cellulosa</strong> proveniente dalle piante. La fibra cellulosica si trova in foglie, steli di una pianta, baccelli di semi o frutti, a seconda dei casi. Lino, iuta e canapa sono, ad esempio, fibre prelevate dal fusto di una pianta, mentre il cotone è un esempio di baccello di seme. Il cotone e il lino sono le principali fibre vegetali. Una fonte vegetale non cellulosica è la linfa dell&#8217;albero della gomma, che può essere trasformata in filato.</p><h2>Produzione tessile da piante</h2><p>I principali metodi di produzione tessile da fibre vegetali sono la tessitura e la maglieria.</p><p>In sintesi, con la <strong>tessitura</strong>, i filati sono intrecciati ad angolo retto l&#8217;uno con l&#8217;altro: si tratta di un metodo utilizzato fin dagli antichi Egiziani, anche se poi si è sviluppata con varie tecniche con il passare dei secoli. La tessitura era tuttavia fatta ancora a mano fino a quando le macchine sono state sviluppate durante la Rivoluzione Industriale, quando l’invenzione del telaio a vapore e di altri macchinari riuscirono ad automatizzare il processo di tessitura.</p><p>I <strong>tessuti a maglia</strong> sono invece formati dall&#8217;intreccio continuo di uno o più filati. Il processo di lavorazione a maglia è stato utilizzato per produrre tessuti già nel primo secolo, con la lavorazione a maglia che è rimasta un&#8217;abilità di lavoro manuale fino al XVIII secolo, quando sono state sviluppate macchine per maglieria a motore.</p><p>I vari processi di lavorazione a maglia all&#8217;interno del tipo di maglia a trama di base includono la maglia liscia, la maglia arlecchino, la maglia a coste, potenzialmente producibili sia a mano che a macchina.</p><h2>Finiture</h2><p>Le finiture sono <strong>trattamenti che si applicano a fibre, filati o tessuti</strong> per migliorarne le caratteristiche di base. I tre tipi di finiture impiegate sono i trattamenti meccanici, i trattamenti termici e i trattamenti chimici. È comune che uno o più di questi trattamenti siano applicati praticamente su ogni tessuto prodotto.</p><p>Attraverso la finitura viene cambiato l&#8217;aspetto del prodotto, il tatto e le altre caratteristiche funzionali come l&#8217;impermeabilizzazione o la protezione contro le fiamme. Spazzole, rulli e martelli possono essere utilizzati nei trattamenti meccanici, a seconda del risultato finale che si vuole ottenere.</p><p>Tra i principali trattamenti termici delle fibre, possiamo per esempio accennare all’indurimento termico del materiale termoplastico: prodotti chimici come acidi, basici, candeggianti, polimeri e resine reattive sono utilizzati per modificare chimicamente le caratteristiche di un materiale.</p><p>Le <strong>finiture estetiche</strong>, come suggerisce il nome del processo, incidono sull’estetica del tessuto, includendo sbiancamento, spazzolatura e taglio, calandratura, carbonizzazione, decantazione, follatura, smaltatura, mercerizzazione, e altro ancora.</p><p>Infine, le finiture di tipo funzionale rendono i tessuti resistenti all&#8217;abrasione, antibatterici, antimacchia, antistatici, ignifughi, resistente agli restringimenti, impermeabile, idrorepellente o resistente alle pieghe.</p><h2>Design del tessuto</h2><p>Per quanto poi concerne gli elementi principali del <strong>design del tessuto</strong>, tali sono l&#8217;aspetto visivo (come appare) e tattile (come si sente). Colori pieni o sfumature di nero, bianco e altri colori possono essere applicati in una combinazione infinita di modelli e disegni.</p><p>La sensazione del tessuto può essere naturalmente variata a seconda del tipo di filato utilizzato, dal metodo di fabbricazione, da come viene applicato il disegno del colore e dai tipi di finiture fruiti. La tintura e la stampa sono due metodi principali per applicare un motivo, il colore, o entrambi, ad un tessuto. I coloranti possono essere applicati a fibre, filati o tessuti.</p><h2>Le piante tessili in ambito industriale</h2><p>L&#8217;<strong>industria tessile</strong> è dinamica, con nuovi processi, tecniche e metodi che risultano essere in costante sviluppo, e che finiscono con il modificare, innovare e variare la fruibilità delle piante tessili.</p><p>L&#8217;idea di evoluzione e di cambiamento può essere applicata a tutti i settori dell&#8217;industria, come lo sviluppo delle materie prime e delle fibre, la tecnica di produzione del filato, il metodo di fabbricazione, la tecnologia di finissaggio e i processi di stampa, tintura e progettazione. L&#8217;obiettivo primario di tutte le attività di ricerca e sviluppo è naturalmente quello di vendere un prodotto attraente per i consumatori.</p><p>In tale ambito, nonostante i nuovi materiali sintetici, si ritiene che le piante tessili continueranno a svolgere un ruolo fondamentale i migliori risultati in questo settore. Non resta dunque che vedere in che modo, nel corso dei prossimi anni, le fibre vegetali verranno ulteriormente utilizzate per prodotti di maggiore qualità.</p></p><p>Pubblicato da <a href="https://www.ideegreen.it/anna-de-simone">Anna De Simone</a> il 17 Novembre 2019</p> <!-- Inizio nuovo codice Teads --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script> <!--  Fine nuovo codice Teads --> <br> <!-- Codice Intext Viralize <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABtuvMiBMQGYy4H"></script> --> <!-- Inizio Codice OneTag InText Player con dentro Viralize  --><div class='onetag' data-name='player' data-pub='2afb55c3ed4383'></div> <!-- Fine Codice OneTag InText Player con dentro Viralize  --></div> <!-- Inizio codice OutBrain --> <br><div class="OUTBRAIN" data-src="https://www.ideegreen.it/piante-tessili-131820.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <!-- Fine codice OutBrain --><div class='yarpp-related'><div class="info-post"><h2>Articoli Correlati</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/pavimentazione-tessile-71998.html" rel="bookmark" title="Pavimentazione tessile, tutte le info"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/03/Pavimentazione-tessile-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Pavimentazione tessile" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/03/Pavimentazione-tessile-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2016/03/Pavimentazione-tessile-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/pavimentazione-tessile-71998.html" rel="bookmark">Pavimentazione tessile, tutte le info</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/coloranti-tessili-30954.html" rel="bookmark" title="La storia dei Coloranti tessili"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/12/tessuti-100x70.jpeg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/12/tessuti-100x70.jpeg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2013/12/tessuti-192x133.jpeg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/coloranti-tessili-30954.html" rel="bookmark">La storia dei Coloranti tessili</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/maglia-scolorita-come-rimediare-105081.html" rel="bookmark" title="Maglia scolorita, come rimediare"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/11/Maglia-scolorita-capi-scoloriti-rimedi-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Maglia scolorita capi scoloriti rimedi" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/11/Maglia-scolorita-capi-scoloriti-rimedi-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/11/Maglia-scolorita-capi-scoloriti-rimedi-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/maglia-scolorita-come-rimediare-105081.html" rel="bookmark">Maglia scolorita, come rimediare</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/fibre-naturali-89267.html" rel="bookmark" title="Fibre naturali: quali sono e come usarle"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/01/fibre-naturali-3-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Fibre naturali" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/01/fibre-naturali-3-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/01/fibre-naturali-3-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/fibre-naturali-89267.html" rel="bookmark">Fibre naturali: quali sono e come usarle</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-tingere-tessuti-in-casa-62904.html" rel="bookmark" title="Come tingere tessuti in casa"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/09/come-tingere-tessuti-in-casa-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/09/come-tingere-tessuti-in-casa-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/09/come-tingere-tessuti-in-casa-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-tingere-tessuti-in-casa-62904.html" rel="bookmark">Come tingere tessuti in casa</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-stringere-un-orologio-108914.html" rel="bookmark" title="Come stringere un orologio"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/02/come-regolare-cinturno-maglia-milanese-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="come regolare cinturino orologio maglia milanese" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/02/come-regolare-cinturno-maglia-milanese-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2018/02/come-regolare-cinturno-maglia-milanese-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-stringere-un-orologio-108914.html" rel="bookmark">Come stringere un orologio</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/togliere-la-ruggine-dai-tessuti-75692.html" rel="bookmark" title="Togliere la ruggine dai tessuti"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/05/togliere-ruggine-dai-tessuti-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="togliere ruggine dai tessuti" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/05/togliere-ruggine-dai-tessuti-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2016/05/togliere-ruggine-dai-tessuti-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/togliere-la-ruggine-dai-tessuti-75692.html" rel="bookmark">Togliere la ruggine dai tessuti</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-colorare-i-tessuti-64344.html" rel="bookmark" title="Come colorare i tessuti"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/10/tingere-tessuti-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="tingere tessuti" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/10/tingere-tessuti-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/10/tingere-tessuti-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-colorare-i-tessuti-64344.html" rel="bookmark">Come colorare i tessuti</a></h3></div></li></ul></div></div><div class="block-article"><h2>Top 3 Articoli</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html" title="Permalink per Come eliminare la pancia" rel="bookmark">Come eliminare la pancia</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html" title="Permalink per Garcinia Cambogia: funziona e assicura benefici con queste precauzioni" rel="bookmark">Garcinia Cambogia: funziona e assicura benefici con queste precauzioni</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html" title="Permalink per Come accelerare il metabolismo" rel="bookmark">Come accelerare il metabolismo</a></h3></li></ul></div></div></div><div id="sidebar"><div id="custom_text-6" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Primo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="4569099739"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-25" class="box-inf widget_text"><div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p></div><div class="social"><p align="center"> <a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg"  width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg"  width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg"  width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p></div></div></div><div id="custom_text-11" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Secondo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1412405087"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-16" class="box-inf widget_text"><div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div></div><div id="custom_text-30" class="box-inf widget_text "><div class="textwidget"><!-- ideegreen desktop 300x250 --><div><script>var plcmID = "ideegreen_ros", partID = "page_2R_300x250", campID = "ideegreen", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se);</script></div></div></div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2><ul class="info-list"><li><div class="image"> <a href="https://www.ideegreen.it/basilico-foglie-gialle-cause-77528.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/06/basilico-con-foglie-gialle-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="basilico con foglie gialle" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/06/basilico-con-foglie-gialle-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2016/06/basilico-con-foglie-gialle-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/basilico-foglie-gialle-cause-77528.html" title="Permalink per Basilico con foglie gialle: cause e soluzioni" rel="bookmark">Basilico con foglie gialle: cause e soluzioni</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-coltivare-rose-1027.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come coltivare rose" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-coltivare-rose-1027.html" title="Permalink per Come coltivare rose" rel="bookmark">Come coltivare rose</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come curare le piante grasse" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html" title="Permalink per Come curare le piante grasse" rel="bookmark">Come curare le piante grasse</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/talea-di-oleandro-93319.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Talea di oleandro" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/talea-di-oleandro-93319.html" title="Permalink per Talea di oleandro" rel="bookmark">Talea di oleandro</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="pidocchi delle piante" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html" title="Permalink per Rimedi naturali contro i pidocchi delle piante" rel="bookmark">Rimedi naturali contro i pidocchi delle piante</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html" title="Permalink per Quando potare le ortensie" rel="bookmark">Quando potare le ortensie</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Foglie con punte secche" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html" title="Permalink per Foglie con punte secche" rel="bookmark">Foglie con punte secche</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come fare un diserbante naturale" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-300x213.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_567/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale.jpg 567w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html" title="Permalink per Come fare un diserbante naturale" rel="bookmark">Come fare un diserbante naturale</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-innaffiare-piante-durante-le-vacanze-42227.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/07/come-innaffiare-lòe-piante-durante-le-vacanze-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/07/come-innaffiare-lòe-piante-durante-le-vacanze-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/07/come-innaffiare-lòe-piante-durante-le-vacanze-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-innaffiare-piante-durante-le-vacanze-42227.html" title="Permalink per Come innaffiare le piante durante le vacanze" rel="bookmark">Come innaffiare le piante durante le vacanze</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/cosa-seminare-adesso-129063.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/08/Cosa-seminare-adesso-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Cosa seminare adesso" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/08/Cosa-seminare-adesso-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2019/08/Cosa-seminare-adesso-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/cosa-seminare-adesso-129063.html" title="Permalink per Cosa seminare adesso e in ogni mese dell&#8217;anno" rel="bookmark">Cosa seminare adesso e in ogni mese dell&#8217;anno</a></h3></div></li></ul></div><div id="custom_text-28" class="box-inf widget_text "><div class="textwidget"><!-- Inizio Text link reattivi --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Sponsored link rresponsive sidebar --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="9683872476"
 data-ad-format="link"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!-- Fine Text link reattivi --></div></div><div id="custom_text-21" class="box-inf widget_text "><div class="textwidget"><!-- Adsense Native 300x600 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="5126882072"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_text-29" class="box-inf widget_text "><div class="textwidget"><!--<div id="stickyunit"> --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x600 Sidebar destra --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1993412605"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--</div> --></div></div></div><!-- Closes #sidebar --></div><!-- Closes #main --><div id="footer"><div class="holder"><ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li><li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li><li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li><li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li><li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li></ul><p>&copy; 2019 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p></div></div></div><div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div> <!-- Powered by WPtouch Pro: 4.3.34 --> <script type='text/javascript'>/* <![CDATA[ */
var qc_choice_init = "{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,518,318,40,231,430,331,147,57,299,458,377,539,196,258,320,50,615,32,285,91,573,71,542,347,98,278,225,153,270,599,79,358,72,450,373,487,25,241,69,164,226,76,11,60,36,429,68,531,115,208,165,42,132,52,443,426,491,7,276,284]},\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"IdeeGreen Srl Societ\\u00e0 Benefit\",\"Publisher Logo\":\"https:\\\/\\\/www.ideegreen.it\\\/wp-content\\\/uploads\\\/2016\\\/11\\\/logo-ideegreen-210x90.jpg\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */</script> <!-- Inizio nuovo codice Google Analytics --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');</script> <!-- Fine nuovo codice Google Analytics --> <!-- Inizio Codice ShinyStat --> <script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script> <!-- Fine Codice ShinyStat --> <!-- Inizio Codice Pingdom --> <script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script> <!-- Inizio Codice Pingdom --> <script type="text/javascript" defer src="https://www.ideegreen.it/wp-content/cache/autoptimize/js/autoptimize_a3037cd7c85394ec5499b3c5fc0dbbe8.js"></script></body></html>