<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta property="og:title" content="Olio di amla, proprietà e opinioni - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/olio-di-amla-66220.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2015/11/Olio-di-amla.jpg" />
<title>Olio di amla, proprietà e opinioni - Idee Green</title>
<meta name="keywords" content="Ambiente, Sostenibilità, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl Società Benefit - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20210625" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Olio di amla: proprietà, opinioni e tutti i benefici per la cura del corpo e dei capelli. Dove acquistare un ottimo olio di Amla." />
<link rel="canonical" href="https://www.ideegreen.it/olio-di-amla-66220.html" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="desimoneanna" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Società Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.instagram.com/ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://it.pinterest.com/ideegreen/","https://www.youtube.com/user/ideegreen","https://www.facebook.com/Ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/#/schema/logo/image/","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Società Benefit"},"image":{"@id":"https://www.ideegreen.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ideegreen.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/olio-di-amla-66220.html#primaryimage","url":"https://www.ideegreen.it/wp-content/uploads/2015/11/Olio-di-amla.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2015/11/Olio-di-amla.jpg","width":625,"height":416,"caption":"Olio di amla"},{"@type":"WebPage","@id":"https://www.ideegreen.it/olio-di-amla-66220.html#webpage","url":"https://www.ideegreen.it/olio-di-amla-66220.html","name":"Olio di amla, proprietà e opinioni - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/olio-di-amla-66220.html#primaryimage"},"datePublished":"2022-08-25T08:37:02+00:00","dateModified":"2022-08-25T08:38:47+00:00","description":"Olio di amla: proprietà, opinioni e tutti i benefici per la cura del corpo e dei capelli. Dove acquistare un ottimo olio di Amla.","breadcrumb":{"@id":"https://www.ideegreen.it/olio-di-amla-66220.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/olio-di-amla-66220.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/olio-di-amla-66220.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ideegreen.it/"},{"@type":"ListItem","position":2,"name":"Benessere","item":"https://www.ideegreen.it/benessere"},{"@type":"ListItem","position":3,"name":"Aromaterapia","item":"https://www.ideegreen.it/benessere/aromaterapia"},{"@type":"ListItem","position":4,"name":"Olio di amla, proprietà e opinioni"}]},{"@type":"Article","@id":"https://www.ideegreen.it/olio-di-amla-66220.html#article","isPartOf":{"@id":"https://www.ideegreen.it/olio-di-amla-66220.html#webpage"},"author":{"name":"desimoneanna","@id":"https://www.ideegreen.it/#/schema/person/cc61037ce52a197ff3ba2474f1716419"},"headline":"Olio di amla, proprietà e opinioni","datePublished":"2022-08-25T08:37:02+00:00","dateModified":"2022-08-25T08:38:47+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/olio-di-amla-66220.html#webpage"},"wordCount":681,"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/olio-di-amla-66220.html#primaryimage"},"thumbnailUrl":"https://www.ideegreen.it/wp-content/uploads/2015/11/Olio-di-amla.jpg","articleSection":["Aromaterapia"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/cc61037ce52a197ff3ba2474f1716419","name":"desimoneanna","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/012d06182a79c4a1dc0001fbf11d243d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/012d06182a79c4a1dc0001fbf11d243d?s=96&d=mm&r=g","caption":"desimoneanna"},"sameAs":["https://www.facebook.com/anna.desimone7"],"url":"https://plus.google.com/106578939363523124840?rel=author"}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/olio-di-amla-66220.html?amp" /><meta name="generator" content="AMP for WP 1.0.77.45" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/66220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=66220' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Folio-di-amla-66220.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Folio-di-amla-66220.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style> <style type="text/css" id="wp-custom-css">
			/****************************
EvolutionAdv
****************************/

[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]),
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div,
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div > div {
    margin: auto !important;
    display: flex;
    flex:1;
    justify-content: center;
}


/* DESKTOP */
@media (min-width:981px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_sidebarMiddle */
    [data-adunitid="1"] { min-height: 250px; text-align:center; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 280px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 480px; }

    [data-admobile="true"],
    [data-admobile="1"],
    [data-addesktop="false"],
    [data-addesktop="0"]
    {min-height: 0 !important; max-height: 0; display: contents !important;}

}

/* MOBILE */
@media (max-width:980px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_BTF */
    [data-adunitid="4"] { min-height: 430px; }

    [data-addesktop="true"],
    [data-addesktop="1"],
    [data-admobile="false"],
    [data-admobile="0"]
    { min-height: 0 !important; max-height: 0; display: contents !important; }

}		</style>



<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-66220 single-format-standard">




<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img class="lazy" height="1" width="1" style="display:none"
  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <div class="logo" alt="Idee Green"><a href="https://www.ideegreen.it"></a></div>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/benessere">Benessere</a> » <span><a href="https://www.ideegreen.it/benessere/aromaterapia">Aromaterapia</a> » <span class="breadcrumb_last" aria-current="page">Olio di amla, proprietà e opinioni</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Olio di amla, proprietà e opinioni</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="aligncenter size-full wp-image-66221 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20625%20416'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2015/11/Olio-di-amla.jpg" alt="Olio di amla" width="625" height="416" data-srcset="https://www.ideegreen.it/wp-content/uploads/2015/11/Olio-di-amla.jpg 625w, https://www.ideegreen.it/wp-content/uploads/2015/11/Olio-di-amla-300x200.jpg 300w" data-sizes="(max-width: 625px) 100vw, 625px"></p>
<p><strong>Olio di amla</strong>: proprietà, opinioni, dove trovarlo e tutti i benefici per la cura del corpo e dei capelli. <span id="more-66220"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<p>L’<strong>olio di amla</strong> è prodotto a partire dalla specie botanica Emblica Officinalis, conosciuta popolarmente come uva spina indiana, amalika o <strong><a href="https://www.ideegreen.it/amla-46957.html" target="_blank" rel="noopener noreferrer">amla</a></strong>. Si tratta di un albero della famiglia delle <em>Phyllanthaceae</em>, famoso per il suo frutto commestibile, l’amla.</p>
<p>L’albero è di dimensioni medio-piccole, raggiunge un’altezza da 1-8 metri e presenta ramoscelli con foglie quasi pennate. Il frutto è sferico e presenta sei strisce verticali sulla buccia esterna. I frutti maturano in autunno e hanno un sapore amaro, acidulo e la polpa ha una consistenza fibrosa. Anche se per noi occidentali il sapore dell’<strong>amla</strong> non sarebbe apprezzabile, in India si tratta di un frutto molto consumato. L’<strong>amla</strong> è un frutto molto usato nella medicina tradizionale indiana o <em><a href="https://www.ideegreen.it/medicina-ayurveda-49345.html" target="_blank" rel="noopener noreferrer">medicina Ayurveda</a>. </em>Secondo i principi della medicina Ayurveda, l’amla andrebbe a equilibrare tutti e tre i dosha. Nella medicina tradizionale indiana della Emblica Officinalis si sfrutta qualsiasi parte (frutto, radici, rami e foglie).</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Olio_di_amla_proprieta">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Olio di amla, proprietà</span>
</a>
</div><div class="lwptoc_item"> <a href="#Olio_di_amla_dove_trovarlo">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Olio di amla, dove trovarlo</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Olio_di_amla_proprieta">Olio di amla, proprietà</span></h2>
<p>In ambito cosmetico molto popolare è l’<strong>olio di amla</strong>, usato per la formulazione di shampoo rinforzante o come balsamo naturale. L’impiego dell’<strong>olio di amla</strong> come balsamo e rinforzante per capelli è legato alle usanze popolari indiane: tra le credenze popolari vi è quella che l’<strong>olio di amla</strong> andrebbe a prevenire i capelli grigi.</p>
<p>L’<strong>olio di amla, </strong>grazie al suo profilo in termini di acidi grassi, andrebbe a nutrire i capelli e a riequilibrare il cuoio capelluto esercitando un’azione rinforzante.</p>
<p>Stando alle <strong>recensioni</strong> online, l’<strong>olio di amla </strong>riuscirebbe a nutrire i <strong>capelli</strong> grazie ad alti contenuti di <em>acido ascorbico</em> (vitamina C). In realtà, test condotti in laboratorio hanno riferito concentrazioni di gran lunga inferiori a quelle diffuse fino a qualche tempo fa, quando si riteneva che il potere antiossidante dell’olio di alma fosse dettato esclusivamente da questa vitamina.</p>
<p>Il potere antiossidante dell’<strong>olio di amla </strong>non è legato esclusivamente alla Vitamina C, bensì all’elevato contenuto di ellegitannini, come amblicanina A, emblicanina B e punigloconini e altri polifenoli come flavonoidi, kaemfenolo e acido gallico.</p>
<p>Per la cura dei capelli, potete mescolare l’olio di amla con l’henné: aggiungete al composto dell’acqua calda e applicate l’impacco sulla cute dei capelli per circa due ore. Evitate l’uso di shampoo durante le 24 ore successive e, al termine della tintura, sciacquate i capelli solo con acqua.</p>
<p>Per le sue <strong>proprietà</strong>, l’<strong>olio di amla </strong>è indicato per la cura della pelle del viso e del corpo. Può essere usato al naturale, come dopodoccia per idratare il corpo. Alcuni portali consigliano di usare l’olio di amla per la pulizia del viso o peggio, come anti-brufoli. Sebbene sia un ottimo astringente, la sua efficacia contro i brufoli non è mai stata dimostrata. Chi ha problemi di pelle grassa, piuttosto che l’<strong>olio di amla</strong> dovrebbe impiegare <strong><a href="https://www.ideegreen.it/sapone-allo-zolfo-fai-da-te-63847.html" target="_blank" rel="noopener noreferrer">sapone allo zolfo</a>, </strong>utile anche in caso di capelli grassi. L’<strong>olio di amla</strong> può essere usato su pelle secca o pelle mista, per contrastare i punti neri.</p>
<p>Per idratare e nutrire la pelle, può essere usato come <em>olio per massaggi</em> da associare a un bel bagno caldo così da rimuovere i residui in eccesso. Le opinioni di chi ha provato questo prodotto sono molto positive soprattutto quando è stato usato come dopodoccia idratante o districante per capelli.</p>
<p>L’<strong>olio di amla </strong>non presenta controindicazioni. L’unica precauzione <em>ever green </em>consiste nell’applicare l’<strong>olio di amla </strong>solo su una piccola parte del corpo così da scongiurare eventuali reazioni allergiche. Per altre informazioni: <i><a href="https://www.ideegreen.it/amla-proprieta-47006.html" target="_blank" rel="noopener noreferrer">amla, coltivazione e proprietà</a>.</i></p>
<p><em>Curiosità<br>
</em>L’olio di amla è usato come mordente per tingere i tessuti in modo naturale.</p>
<h2><span id="Olio_di_amla_dove_trovarlo">Olio di amla, dove trovarlo</span></h2>
<p>Potete acquistare l’olio di amla in erboristeria oppure potete ordinarlo su Amazon. Ad esempio <a href="https://amzn.to/3q2dfTv" rel="external nofollow" target="_blank"><strong>in questa pagina</strong></a> trovate l’<strong>olio di Amla più venduto e apprezzato</strong> con oltre 5.200 recensioni positive con una media di 4,5 stelle su 5.</p>
<p>Si tratta di un <strong>flacone di Olio di Amla da 450 ml</strong> in questo momento proposto a 17,99 euro IVA inclusa. Qui sotto vi anticipo un’immagine del prodotto.</p>
<div id="attachment_145837" style="width: 625px" class="wp-caption alignnone"><a href="https://amzn.to/3R81Nkv" rel="external nofollow" target="_blank"><img aria-describedby="caption-attachment-145837" class="wp-image-145837 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20412'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2015/11/olio-amla.jpg" alt="olio amla" width="615" height="412" data-srcset="https://www.ideegreen.it/wp-content/uploads/2015/11/olio-amla.jpg 1024w, https://www.ideegreen.it/wp-content/uploads/2015/11/olio-amla-300x201.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2015/11/olio-amla-768x515.jpg 768w" data-sizes="(max-width: 615px) 100vw, 615px"></a><p id="caption-attachment-145837" class="wp-caption-text"><em>Il flacone di olio di Amla più venduto su Amazon</em></p></div>
<p>Foto di apertura da Wikipedia, di Prathyush Thomas: il frutto dell’Amla</p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/anna-de-simone">Anna De Simone</a> il 25 Agosto 2022</p>
<br>

</div>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2052%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2020/11/instagram-button.jpg" width="52" height="52" alt="Seguici su Instagram" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<div id="nat_62d11534532266ef9c2a30d0"></div>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '62d11534532266ef9c2a30d0']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script></div>
</div><div id="custom_html-3" class="widget_text box-inf widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ideegreen.it/frasi-aforismi"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20298%2079'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2021/01/frasi-aforismi-box.jpg" width="298" height="79" border="0" style="border:0" alt="Frasi e Aforismi"></a></div></div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-cicatrizzare-una-ferita-velocemente-889.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2012/01/cerotti-griffati-5-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="" data-srcset="https://www.ideegreen.it/wp-content/uploads/2012/01/cerotti-griffati-5-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/01/cerotti-griffati-5-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-cicatrizzare-una-ferita-velocemente-889.html" title="Permalink per Come cicatrizzare una ferita velocemente" rel="bookmark">Come cicatrizzare una ferita velocemente</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/occhiaie-rimedi-naturali-23604.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2013/07/occhiaie-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="" data-srcset="https://www.ideegreen.it/wp-content/uploads/2013/07/occhiaie-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/07/occhiaie-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/occhiaie-rimedi-naturali-23604.html" title="Permalink per Occhiaie: 10 rimedi naturali" rel="bookmark">Occhiaie: 10 rimedi naturali</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/unghie-nere-cause-119596.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/11/unghia-nera-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="unghia nera" data-srcset="https://www.ideegreen.it/wp-content/uploads/2018/11/unghia-nera-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/11/unghia-nera-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/unghie-nere-cause-119596.html" title="Permalink per Unghie nere: cause, come curarle e prevenirle" rel="bookmark">Unghie nere: cause, come curarle e prevenirle</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}

                        el.css({ position: 'fixed', top: 5 , right: 5, z-index: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><div id="nat_6024f462720eb90810a2c3fd"></div></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2022 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":["#custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>




<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1" alt="pixel-Comscore">
</noscript>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6024f462720eb90810a2c3fd']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'7403ec816d038269',m:'vPqK1c4oHA17bGBeByl8a9Z1G5sljhK_TnWka8nNVSQ-1661426273-0-Adtc6fpa9wqhFDiO75gdXSr7dhmFPbQ33dbb6gAB9aTnuwOMCAiDbydYlZA4jtD0pYezfxktiFyHg+zYN1u3E7mJfH027qzW2t1ufV5si+nuYNJ7iQZmQCHVzIcvZary0VfZmMRThXpijzVhVWSDzs0=',s:[0x938725428f,0x8316a95d4d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7403ec816d038269","token":"16f0341afed844e5b77e11fd7d6b9907","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
