<!DOCTYPE html><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta property="og:title" content="Potatura melo: un’introduzione su come farla correttamente - Idee Green" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ideegreen.it/potatura-melo-132918.html" /><meta property="og:site_name" content="Idee Green" /><meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2019/12/potatura-melo.jpg" /><link type="text/css" media="all" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_79faf6542b70e9782471f6c32af2babc.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_68e492982bfe4ec55bbe8598f37f811d.css" rel="stylesheet" /><title>Potatura melo: un’introduzione su come farla correttamente - Idee Green</title><meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali"><meta name="rating" content="General" /><meta name="language" content="italian" /><meta name="distribution" content="Global" /><meta name="geo.position" content="9.18229;45.48850"><meta name="DC.Publisher" content="IdeeGreen" /><meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" /><link href="https://www.ideegreen.it/favicon.ico" rel="icon" /> <!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Potatura melo: ecco una breve intoduzione su come procedere correttamente nel compimento di questa importante operazione."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.ideegreen.it/potatura-melo-132918.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ideegreen.it/potatura-melo-132918.html#primaryimage","url":"https://www.ideegreen.it/wp-content/uploads/2019/12/potatura-melo.jpg","width":615,"height":410,"caption":"potatura melo"},{"@type":"WebPage","@id":"https://www.ideegreen.it/potatura-melo-132918.html#webpage","url":"https://www.ideegreen.it/potatura-melo-132918.html","inLanguage":"it-IT","name":"Potatura melo: un\u2019introduzione su come farla correttamente - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/potatura-melo-132918.html#primaryimage"},"datePublished":"2019-12-31T12:00:18+00:00","dateModified":"2019-12-27T15:48:55+00:00","description":"Potatura melo: ecco una breve intoduzione su come procedere correttamente nel compimento di questa importante operazione.","breadcrumb":{"@id":"https://www.ideegreen.it/potatura-melo-132918.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/potatura-melo-132918.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio","url":"https://www.ideegreen.it/giardinaggio","name":"Giardinaggio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","url":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","name":"Guide Giardinaggio"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/potatura-melo-132918.html","url":"https://www.ideegreen.it/potatura-melo-132918.html","name":"Potatura melo: un\u2019introduzione su come farla correttamente"}}]},{"@type":"NewsArticle","@id":"https://www.ideegreen.it/potatura-melo-132918.html#article","isPartOf":{"@id":"https://www.ideegreen.it/potatura-melo-132918.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/cc61037ce52a197ff3ba2474f1716419"},"headline":"Potatura melo: un\u2019introduzione su come farla correttamente","datePublished":"2019-12-31T12:00:18+00:00","dateModified":"2019-12-27T15:48:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ideegreen.it/potatura-melo-132918.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/potatura-melo-132918.html#primaryimage"},"articleSection":"Guide Giardinaggio","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":["Person"],"@id":"https://www.ideegreen.it/#/schema/person/cc61037ce52a197ff3ba2474f1716419","name":"desimoneanna","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#authorlogo","url":"https://secure.gravatar.com/avatar/012d06182a79c4a1dc0001fbf11d243d?s=96&d=mm&r=g","caption":"desimoneanna"},"sameAs":["https://www.facebook.com/anna.desimone7"]}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.ideegreen.it/potatura-melo-132918.html/?amp" /><meta name="generator" content="AMP for WP 1.0.1"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Potatura melo: un’introduzione su come farla correttamente Feed dei commenti" href="https://www.ideegreen.it/potatura-melo-132918.html/feed" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */</script> <link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ideegreen.it/?p=132918' /><link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpotatura-melo-132918.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fpotatura-melo-132918.html&#038;format=xml" /> <!--<meta name="NextGEN" version="1.9.35" /> --><meta name="robots" content="index,follow" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" /> <script data-cfasync="false">var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2afb55c3ed4383"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);</script> <!-- Inizio codice bottoni social RhythmOne --> <script type="text/javascript">(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=jlj5n1v7mmg7b8k6bl69';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();</script> <!-- Fine codice bottoni social RhythmOne --> <!-- inizio codici EVolution ADV --> <script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script> <!-- fine codici Evolution ADV --></head><body data-rsssl=1 class="post-template-default single single-post postid-132918 single-format-standard"> <!-- Start Alexa Certify Javascript --> <script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "/SvJf1agkf00if", domain:"ideegreen.it"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><div id="wrapper"><div id="header"><div id="adv_header" class="area"></div><div class="header-info"><div class="info"><form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search"><fieldset> <input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" /> <input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" /></fieldset></form><h1 class="logo"><a href="https://www.ideegreen.it"></a></h1></div><ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li><li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li><li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li><li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li><li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li><li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li><li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">Informazione</a></li><li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li></ul></div></div><!-- Closes #header --><div id="main"><div id="content"><p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/" >Home</a> » <span><a href="https://www.ideegreen.it/giardinaggio" >Giardinaggio</a> » <span><a href="https://www.ideegreen.it/giardinaggio/guide-giardinaggio" >Guide Giardinaggio</a> » <span class="breadcrumb_last" aria-current="page">Potatura melo: un’introduzione su come farla correttamente</span></span></span></span></span></p><div class="inform"><div class="post-content"><h1>Potatura melo: un’introduzione su come farla correttamente</h1><div class="social"><div class="pw-server-widget" data-id="wid-cthuveo1"></div></div><p><img class="aligncenter size-full wp-image-132920" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2019/12/potatura-melo.jpg" alt="potatura melo" width="615" height="410" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2019/12/potatura-melo.jpg 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2019/12/potatura-melo-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p><p>La <strong>potatura melo </strong>è un’operazione particolarmente importante, che permetterà alle tue mele coltivate in casa di poterti garantire un buon raccolto. Ma quando è il miglior momento per poter effettuare la <strong>potatura del melo</strong>? E che cosa è bene sapere su questa attività?<span id="more-132918"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 336x280 negli articoli --><p align="center"> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="6229961672"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><h2>La potatura del melo</h2><p>Iniziamo subito con il rammentare che il momento migliore per potare i meli è a fine inverno o all&#8217;inizio della primavera, prima che inizi una nuova crescita.</p><p>L&#8217;albero assume infatti uno stato di “quiescenza” dopo aver perso le foglie e prima di far germogliare nuovi germogli, e la potatura completata poco prima dell&#8217;inizio della crescita in primavera è sicuramente la strategia ideale, poiché i tagli guariranno rapidamente. Di contro, i tagli effettuati all&#8217;inizio dell&#8217;inverno rimarranno aperti e non protetti fino a quando la crescita non riprenderà, a fine marzo, creando un possibile punto d&#8217;ingresso per le malattie che – ne siamo certi! – vorrai evitare.</p><p>La <strong>potatura del melo</strong> può sembrare un processo complicato che può scoraggiare alcune persone, ma in realtà è relativamente semplice una volta imparate le basi.</p><p>Cerchiamo di saperne di più, rinviandoti poi a un esperto per ottenere maggiori delucidazioni.</p><h2>Perché il melo va potato?</h2><p>Ci sono 3 motivi principali sul <strong>perché tu debba potare il melo</strong>:</p><ul><li>migliorare la struttura di base dell&#8217;albero, rendendola più facile da mantenere;</li><li>rimuovere il legno morto, malato o danneggiato, e mantenere l&#8217;albero sano;</li><li>permettere alla luce del sole di accedere ai frutti in maturazione.</li></ul><p>Non ci credi?</p><p>Hai notato che i frutti migliori degli alberi sono di solito posizionati in cima all&#8217;albero?</p><p>E non è un caso, né un modo per rendere la tua raccolta più difficile!</p><p>Molto più semplicemente, il tutto è dovuto al fatto che questa parte dell&#8217;albero riceve la maggior parte della luce del sole. Ed è evidentemente utile tenere sempre a mente lo scopo della potatura quando si decide quali rami tagliare, perché con la potatura non stiamo solo intervenendo a riequilibrare l’estetica dell’albero, ma lo stiamo modellando per una ottimale messa a frutto.</p><p>Leggi anche: <strong><a href="https://www.ideegreen.it/come-coltivare-le-nespole-132853.html">Come coltivare le nespole</a></strong></p><h2>Potatura delle forme dei meli</h2><p>Come abbiamo detto, uno degli scopi principali della potatura è quello di far arrivare più luce solare ai frutti e… questo può essere fatto con diverse modalità di potatura:</p><ul><li>a forma conica,</li><li>albero arrotondato,</li><li>forma a vaso.</li></ul><p>Naturalmente, è la <strong>forma conica</strong> ad assicurare il massimo rendimento, tanto da essere la forma più comune, ed è di questa forma che parleremo in questo approfondimento. Tieni comunque a mente che le stesse pratiche si applicano a tutte le forme!</p><h2>Identificare la crescita e i boccioli dei fiori</h2><p>Una volta che hai identificato la forma dell’albero, procedi a <strong>identificare i boccioli</strong>. Un bocciolo in crescita produce un ramo ma non un frutto, mentre un bocciolo in fiore produrrà un fiore che maturerà fino a diventare una mela. Cerca dunque di potare sopra i boccioli di crescita, per dare forma all&#8217;albero, e potare i i boccioli dei fiori per regolare la resa dell&#8217;albero.</p><p>Ricorda che i boccioli di crescita sono molto più piccoli dei boccioli di fiore, e crescono aderenti al ramo o allo stelo. Sono sottili e più appuntiti e sembrano più squamosi che lanuginosi.</p><p>I boccioli dei fiori sono più grandi e più paffuti dei boccioli di crescita e hanno una superficie lanuginosa. Riconoscerai più facilmente la differenza tra i boccioli di crescita e i boccioli di fiori entro novembre, con questi ultimi che crescono prevalentemente su rami corti e tozzi, dove verrà prodotto il frutto.</p><p>La potatura sopra le gemme di crescita permette di controllare la crescita dell&#8217;albero scegliendo una gemma rivolta verso la direzione in cui si vuole che vada la nuova crescita. La potatura sopra un germoglio rivolto verso l&#8217;interno dell&#8217;albero farà sì che il germoglio cresca verso l&#8217;interno, mentre un germoglio rivolto verso l&#8217;esterno produrrà un germoglio rivolto verso l&#8217;esterno. Se dunque stiamo creando un albero aperto con molta luce solare sui frutti, vorremo potare sopra i germogli rivolti verso l&#8217;esterno per produrre dei bei rami che si espandono verso l&#8217;esterno.</p><h2>Tagli di potatura</h2><p>Esistono due tipi di tagli di potatura: i tagli di diradamento e i tagli di testa.</p><p>Per quanto  concerne i <strong>tagli di diradamento</strong>, è bene procedere con tagli che rimuovono interi rami, rimuovendoli fino al punto di origine, dove incontrano un altro ramo. Il diradamento apre l&#8217;interno dell&#8217;albero per ricevere più luce solare e incanala l&#8217;energia nei rami rimanenti. Il taglio di diradamento è il tipo di taglio preferito per la potatura dei meli.</p><p>I <strong>tagli di testa</strong> vengono invece effettuati ovunque lungo la lunghezza di un ramo per produrre una crescita più vigorosa al di sotto del taglio. Questa crescita è spesso debolmente attaccata, tuttavia, con angoli stretti che si formano tra il ramo originale e la nuova crescita. I tagli di testa sono necessari quando si potano alberi giovani, mentre gli alberi maturi raramente hanno bisogno di molti nuovi rami. Ne deriva che i tagli di testa sono effettuati meno frequentemente man mano che l&#8217;albero invecchia.</p><p>Fin qui, alcuni concetti base di <strong>potatura del melo</strong>. Naturalmente, prima di procedere all’effettuazione di questa attività, il nostro suggerimento non può che essere quello di parlarne con un esperto giardiniere, che possa aiutarti ad analizzare il tuo albero e, di conseguenza, cercare di comprendere cosa sia meglio fare per poter massimizzare la resa del tuo albero da giardino in vista della prossima stagione!</p></p><p>Pubblicato da <a href="https://www.ideegreen.it/anna-de-simone">Anna De Simone</a> il 31 Dicembre 2019</p> <!-- Inizio nuovo codice Teads --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script> <!--  Fine nuovo codice Teads --> <br> <!-- Codice Intext Viralize <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABtuvMiBMQGYy4H"></script> --> <!-- Inizio Codice OneTag InText Player con dentro Viralize  --><div class='onetag' data-name='player' data-pub='2afb55c3ed4383'></div> <!-- Fine Codice OneTag InText Player con dentro Viralize  --></div> <!-- Inizio codice OutBrain --> <br><div class="OUTBRAIN" data-src="https://www.ideegreen.it/potatura-melo-132918.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <!-- Fine codice OutBrain --><div class='yarpp-related'><div class="info-post"><h2>Articoli Correlati</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/come-coltivare-melo-42705.html" rel="bookmark" title="Come coltivare il melo"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/08/Come-coltivare-il-melo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/08/Come-coltivare-il-melo-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/08/Come-coltivare-il-melo-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-coltivare-melo-42705.html" rel="bookmark">Come coltivare il melo</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/melo-ornamentale-92897.html" rel="bookmark" title="Melo ornamentale, tutte le info"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/03/Melo-ornamentale-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="melo ornamentale" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/03/Melo-ornamentale-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/03/Melo-ornamentale-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/melo-ornamentale-92897.html" rel="bookmark">Melo ornamentale, tutte le info</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/pero-cotogno-melo-cotogno-albero-cure-113109.html" rel="bookmark" title="Pero o Melo Cotogno: albero e cure"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/04/pero-cotogno-melo-cotogno-coltivare-albero-innesto-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="pero cotogno melo cotogno coltivare albero innesto" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/04/pero-cotogno-melo-cotogno-coltivare-albero-innesto-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2018/04/pero-cotogno-melo-cotogno-coltivare-albero-innesto-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/pero-cotogno-melo-cotogno-albero-cure-113109.html" rel="bookmark">Pero o Melo Cotogno: albero e cure</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/potatura-olivo-92212.html" rel="bookmark" title="Potatura olivo"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/03/Potatura-olivo-2-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Potatura olivo" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/03/Potatura-olivo-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/03/Potatura-olivo-2-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/potatura-olivo-92212.html" rel="bookmark">Potatura olivo</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/potatura-oleandri-52000.html" rel="bookmark" title="Potatura oleandri, quali rami recidere"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/02/potatura-oleandri-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Potatura oleandri" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/02/potatura-oleandri-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/02/potatura-oleandri-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/potatura-oleandri-52000.html" rel="bookmark">Potatura oleandri, quali rami recidere</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/albero-della-vita-fondazione-131568.html" rel="bookmark" title="Albero della Vita: significato, perchè si regala e Fondazione"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/11/albero-della-vita-1-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="Albero della Vita" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/11/albero-della-vita-1-100x70.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2019/11/albero-della-vita-1-192x133.png 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/albero-della-vita-fondazione-131568.html" rel="bookmark">Albero della Vita: significato, perchè si regala e Fondazione</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/quando-potare-la-vite-65903.html" rel="bookmark" title="Quando potare la vite"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/11/come-potare-la-vite-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="come potare la vite" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/11/come-potare-la-vite-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/11/come-potare-la-vite-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/quando-potare-la-vite-65903.html" rel="bookmark">Quando potare la vite</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-potare-le-rose-31685.html" rel="bookmark" title="Come potare le rose"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/01/rosa-potatura-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="rosa potatura" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/01/rosa-potatura-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/01/rosa-potatura-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-potare-le-rose-31685.html" rel="bookmark">Come potare le rose</a></h3></div></li></ul></div></div><div class="block-article"><h2>Top 3 Articoli</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html" title="Permalink per Come eliminare la pancia" rel="bookmark">Come eliminare la pancia</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html" title="Permalink per Garcinia Cambogia: funziona e assicura benefici con queste precauzioni" rel="bookmark">Garcinia Cambogia: funziona e assicura benefici con queste precauzioni</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html" title="Permalink per Come accelerare il metabolismo" rel="bookmark">Come accelerare il metabolismo</a></h3></li></ul></div></div></div><div id="sidebar"><div id="custom_text-6" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Primo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="4569099739"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-25" class="box-inf widget_text"><div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p></div><div class="social"><p align="center"> <a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg"  width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg"  width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg"  width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p></div></div></div><div id="custom_text-11" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Secondo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1412405087"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-16" class="box-inf widget_text"><div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div></div><div id="custom_text-30" class="box-inf widget_text "><div class="textwidget"><!-- ideegreen desktop 300x250 --><div><script>var plcmID = "ideegreen_ros", partID = "page_2R_300x250", campID = "ideegreen", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se);</script></div></div></div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2><ul class="info-list"><li><div class="image"> <a href="https://www.ideegreen.it/basilico-foglie-gialle-cause-77528.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/06/basilico-con-foglie-gialle-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="basilico con foglie gialle" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/06/basilico-con-foglie-gialle-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2016/06/basilico-con-foglie-gialle-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/basilico-foglie-gialle-cause-77528.html" title="Permalink per Basilico con foglie gialle: cause e soluzioni" rel="bookmark">Basilico con foglie gialle: cause e soluzioni</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-coltivare-rose-1027.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come coltivare rose" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/02/rosaio-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-coltivare-rose-1027.html" title="Permalink per Come coltivare rose" rel="bookmark">Come coltivare rose</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come curare le piante grasse" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/01/Hylocereus-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-curare-le-piante-grasse-473.html" title="Permalink per Come curare le piante grasse" rel="bookmark">Come curare le piante grasse</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/talea-di-oleandro-93319.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Talea di oleandro" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/talea-di-oleandro-93319.html" title="Permalink per Talea di oleandro" rel="bookmark">Talea di oleandro</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="pidocchi delle piante" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html" title="Permalink per Rimedi naturali contro i pidocchi delle piante" rel="bookmark">Rimedi naturali contro i pidocchi delle piante</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html" title="Permalink per Quando potare le ortensie" rel="bookmark">Quando potare le ortensie</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Foglie con punte secche" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html" title="Permalink per Foglie con punte secche" rel="bookmark">Foglie con punte secche</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come fare un diserbante naturale" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-300x213.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_567/https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale.jpg 567w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html" title="Permalink per Come fare un diserbante naturale" rel="bookmark">Come fare un diserbante naturale</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-innaffiare-piante-durante-le-vacanze-42227.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/07/come-innaffiare-lòe-piante-durante-le-vacanze-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2014/07/come-innaffiare-lòe-piante-durante-le-vacanze-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2014/07/come-innaffiare-lòe-piante-durante-le-vacanze-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-innaffiare-piante-durante-le-vacanze-42227.html" title="Permalink per Come innaffiare le piante durante le vacanze" rel="bookmark">Come innaffiare le piante durante le vacanze</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/cosa-seminare-adesso-129063.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/08/Cosa-seminare-adesso-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Cosa seminare adesso" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/08/Cosa-seminare-adesso-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2019/08/Cosa-seminare-adesso-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/cosa-seminare-adesso-129063.html" title="Permalink per Cosa seminare adesso e in ogni mese dell&#8217;anno" rel="bookmark">Cosa seminare adesso e in ogni mese dell&#8217;anno</a></h3></div></li></ul></div><div id="custom_text-28" class="box-inf widget_text "><div class="textwidget"><!-- Evolution ADV --><div class="sticky-wrapper" style="margin-top:10px;"><div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div></div> <script type="text/javascript">jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });</script></div></div><div id="custom_text-21" class="box-inf widget_text "><div class="textwidget"><!-- Adsense Native 300x600 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="5126882072"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_text-29" class="box-inf widget_text "><div class="textwidget"><!--<div id="stickyunit"> --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x600 Sidebar destra --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1993412605"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--</div> --></div></div></div><!-- Closes #sidebar --></div> <!-- Inizio Evolution ADV --><div class="infinite-item-end"></div> <!-- Fine Evolution ADV --> <!-- Closes #main --><div id="footer"><div class="holder"><ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li><li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li><li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li><li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li><li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li></ul><p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p></div></div></div><div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div> <!-- Powered by WPtouch Pro: 4.3.34 --> <script type='text/javascript'>/* <![CDATA[ */
var qc_choice_init = "{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,518,318,40,231,430,331,147,57,299,458,377,539,196,258,320,50,615,32,285,91,573,71,542,347,98,278,225,153,270,599,79,358,72,450,373,487,25,241,69,164,226,76,11,60,36,429,68,531,115,208,165,42,132,52,443,426,491,7,276,284]},\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"IdeeGreen Srl Societ\\u00e0 Benefit\",\"Publisher Logo\":\"https:\\\/\\\/www.ideegreen.it\\\/wp-content\\\/uploads\\\/2016\\\/11\\\/logo-ideegreen-210x90.jpg\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */</script> <!-- Inizio nuovo codice Google Analytics --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');</script> <!-- Fine nuovo codice Google Analytics --> <!-- Inizio Codice ShinyStat --> <script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script> <!-- Fine Codice ShinyStat --> <!-- Inizio Codice Pingdom --> <script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script> <!-- Inizio Codice Pingdom --> <script type="text/javascript" defer src="https://www.ideegreen.it/wp-content/cache/autoptimize/js/autoptimize_d4a3f80c42e725f1cbd57223ab692d8c.js"></script></body></html>