<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Gatto di Schrödinger: paradosso - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/gatto-schrodinger-paradosso-109436.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-1-150x150.jpg" />
<title>Gatto di Schrödinger: paradosso - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180129" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="Gatto di Schrödinger, un paradosso che critica una interpretazione della meccanica quantistica quando si applica ad un sistema macroscopico, E&#039; un gatto che sembra essere sia vivo sia morto, per cui un Gatto davvero strano, detto di Schrödinger. Avendo come protagonista un gatto, questo paradosso è molto amato" />
<meta name="original-source" content="https://www.ideegreen.it/gatto-schrodinger-paradosso-109436.html" />
<link rel="canonical" href="https://www.ideegreen.it/gatto-schrodinger-paradosso-109436.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gatto di Schrödinger: paradosso - Idee Green" />
<meta property="og:description" content="Gatto di Schrödinger, un paradosso che critica una interpretazione della meccanica quantistica quando si applica ad un sistema macroscopico, E&#039; un gatto che sembra essere sia vivo sia morto, per cui un Gatto davvero strano, detto di Schrödinger. Avendo come protagonista un gatto, questo paradosso è molto amato" />
<meta property="og:url" content="https://www.ideegreen.it/gatto-schrodinger-paradosso-109436.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="article:publisher" content="https://www.facebook.com/Ideegreen/" />
<meta property="article:author" content="https://www.facebook.com/marta.abba.3" />
<meta property="article:section" content="Scienza" />
<meta property="article:published_time" content="2018-05-08T16:00:02+02:00" />
<meta property="article:modified_time" content="2018-05-01T18:56:58+02:00" />
<meta property="og:updated_time" content="2018-05-01T18:56:58+02:00" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-1.jpg" />
<meta property="og:image:secure_url" content="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-1.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="348" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ideegreen.it\/","sameAs":["https:\/\/www.facebook.com\/Ideegreen\/","https:\/\/www.linkedin.com\/company\/ideegreen-s-r-l-\/","https:\/\/www.youtube.com\/user\/ideegreen","https:\/\/it.pinterest.com\/ideegreen\/","https:\/\/twitter.com\/ideegreen"],"@id":"https:\/\/www.ideegreen.it\/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","logo":"https:\/\/www.ideegreen.it\/wp-content\/uploads\/2018\/03\/ideegreen-logo-payoff-url.jpg"}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Gatto di Schrödinger: paradosso Feed dei commenti" href="https://www.ideegreen.it/gatto-schrodinger-paradosso-109436.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-css' href='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=109436' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fgatto-schrodinger-paradosso-109436.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fgatto-schrodinger-paradosso-109436.html&#038;format=xml" />

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>

<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=jlj5n1v7mmg7b8k6bl69';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

<script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2afb55c3ed4383"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-109436 single-format-standard">

<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "/SvJf1agkf00if", domain:"ideegreen.it"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-90856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90856"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-72"><a href="https://www.ideegreen.it/informazione">News</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.ideegreen.it/tecnologia">Tech</a></li>
<li id="menu-item-36104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36104"><a href="http://risparmio.ideegreen.it/">Risparmio</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><a href="https://www.ideegreen.it">Home</a> &raquo; <a href="https://www.ideegreen.it/informazione">Informazione</a> &raquo; <a href="https://www.ideegreen.it/informazione/scienza">Scienza</a> &raquo; <strong>Gatto di Schrödinger: paradosso</strong></p>
<div class="inform">
<div class="post-content">
<h2>Gatto di Schrödinger: paradosso</h2>
<div class="social">

<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="alignnone wp-image-109391 size-full" title="Gatto di Schrödinger" src="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-5.jpg" alt="Gatto di Schrödinger" width="615" height="424" srcset="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-5.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-5-300x207.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-5-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-5-100x70.jpg 100w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p><strong>Gatto di Schrödinger</strong>, il protagonista di un paradosso che ha che fare con la meccanica quantistica. Se si parla di esperimento del<strong> gatto di Schrödinger</strong>, non dovete però pensare ad un povero gatto maltrattato, sezionato, drogato o incatenato. No, si tratta di un esperimento mentale, frutto quindi dell’immaginazione dello scienziato <strong>Erwin Schrödinger che nel 1935</strong> ha cercato con questo sogno ad occhi aperti di illustrare come interpretando in modo &#8220;ortodosso&#8221; una parte della <strong>meccanica quantistica</strong> ci si potesse scontrare con dei paradossi, agendo in un sistema fisico macroscopico. Come quello in cui viviamo noi e dove vivrebbe un ipotetico<strong> gatto di Schrödinger.</strong></p>
<p><span id="more-109436"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<h3>Gatto di Schrödinger: paradosso</h3>
<p>Questo esperimento è spuntato nella mente di Schrödinger mentre già un altro paradosso stava facendo discutere, quello di <strong>Einstein-Podolsky-Rosen, detto anche EPR</strong>. Esso era contro l’interpretazione di Copenaghen della quantistica e contro i suoi autori, <strong>Bohr e Heisenberg. </strong></p>
<p>Secondo questa teoria ortodossa, <strong>due sistemi fisici interagenti</strong> devono essere trattati come un sistema unico, descritto da un unico stato quantico, come se fossero intrecciati tra loro, quindi in uno stato &#8220;entangled&#8221;. Ecco perché spesso ci si riferisce a questa teoria con il termine di “<strong>entanglement quantistico”.</strong></p>
<p><img class="alignnone wp-image-109393 size-full" title="Gatto di Schrödinger: paradosso" src="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-3.jpg" alt="Gatto di Schrödinger: paradosso" width="615" height="364" srcset="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-3.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-3-300x178.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<h3>Gatto di Schrödinger: esperimento</h3>
<p>Seguendo la <strong>teoria ortodossa</strong> sembrerebbe che, per il principio di sovrapposizione, se un sistema può trovarsi in due stati distinti, può trovarsi anche in una qualsiasi loro<strong> combinazione lineare</strong>, quindi si ha una sorta di fenomeno di interferenza Questo, se applicato in un mondo macroscopico, può portare secondo Schrödinger, a conclusioni che sono effettivamente paradossali. Il <strong>Gatto di Schrödinger</strong> è un esempio, molti altri se ne potrebbero inventare. Vediamo in cosa consiste.</p>
<p>Preso un gatto e messo in una scatola d&#8217;acciaio, <strong>sottoponiamolo all’effetto di una macchina “infernale”</strong> con un contatore Geiger che rilascia una minuscola porzione di sostanza radioattiva. In un’ora, così poca è la dose di sostanza, che possiamo pensare che forse uno degli <strong>atomi felini potrebbe disintegrarsi,</strong> ma non è detto. Nel caso, il contatore lo segnala.</p>
<p>Dopo un’ora, cosa abbiamo? Se nessun atomo è stato disintegrato, il <strong>Gatto di Schrödinger sarò vivo e vegeto</strong>, e forse affamato, ma se è avvenuta anche solo una disintegrazione atomica, sarà avvelenato. Se vediamo questa situazione come una funzione, risulta che <strong>il gatto vivo e il gatto morto</strong> sono degli stati possibili, miscelati con uguale peso.<strong> Il gatto è vivo o morto?</strong> Non può essere un po’ e un po’!</p>
<p><img class="alignnone wp-image-109392 size-full" title="Gatto di Schrödinger: esperimento" src="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-4.jpg" alt="Gatto di Schrödinger: esperimento" width="615" height="323" srcset="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-4.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-4-300x158.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<h3>Gatto di Schrödinger: spiegazione</h3>
<p>Per cercare di superare questo imbarazzo di fronte ad un gatto vivo e morto, forze zombie, è stata creata la teoria della <strong>decoerenza quantistica</strong> che afferma che le previsioni della meccanica quantistica sono corrette ma che non è possibile osservare effetti quantistici in <strong>oggetti macroscopici perché sono inevitabilmente accoppiati con l&#8217;ambiente</strong> <strong>esterno.</strong> Tradotto, per <strong>gatto di Schrödinger,</strong> questo animale non sarà mai realmente isolato dal resto del mondo quindi non può essere visto come un sistema isolato da tradurre in una equazione.</p>
<p><img class="alignnone wp-image-109394 size-full" title="Gatto di Schrödinger" src="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-2.jpg" alt="Gatto di Schrödinger" width="615" height="527" srcset="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-2.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-2-300x257.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-2-140x120.jpg 140w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<h3>Gatto di Schrödinger: libro</h3>
<p>A chi subisce il fascino di questi paradossi, come me, suggerisco questo libro. <strong>“<a href="https://amzn.to/2EDShUG" rel="external nofollow" target="_blank">I dadi di Einstein</a> e il gatto di Schrödinger&#8221;.</strong> Due menti geniali alle prese con gli enigmi della fisica contemporanea” di <strong>Paul Halpern</strong>. Un volume davvero ben scritto che esplora come <strong>Einstein e Schrödinger</strong> abbiano cercato di trascendere gli aspetti bizzarri dei quanti, dando ai lettori spunti originali circa la storia della fisica.</p>
<p><img class="alignnone wp-image-109395 size-full" title="Gatto di Schrödinger: libro" src="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-1.jpg" alt="Gatto di Schrödinger: libro" width="615" height="348" srcset="https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-1.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-1-300x170.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2018/02/gatto-di-schrödinger-1-140x80.jpg 140w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<h3>Gatto di Schrödinger: maglietta</h3>
<p>Per i lettori più deliziosamente nerd, e mi ci metto anche io in questa categoria, ecco la <strong><a href="https://amzn.to/2GajTxV" rel="external nofollow" target="_blank">maglietta a tema</a></strong>, a 17 euro su Amazon, 100% Cotone.</p>
<h3>Gatto di Schrödinger: frasi</h3>
<h3></h3>
<p>Per concludere, sentiamo <strong>cosa pensava Schrödinger mentre studiava</strong> e immaginava gatti e quanti. Ecco tre sue frasi note.</p>
<p><em>La meccanica quantistica non mi piace, e mi spiace di averci avuto a che fare.</em></p>
<p><em>Se questi dannati salti quantici dovessero esistere, rimpiangerò di essermi occupato di meccanica quantistica!</em></p>
<p><em>In questo momento sono alle prese con una nuova teoria dell&#8217;atomo. Peccato che non conosca sufficientemente la matematica; ma sono piuttosto ottimista: se riesco a creare questa teoria, sarà molto bella.</em></p>
<p>Per ricordarle e citarle, non essendo frasi brevi, occorrerà fare molti <strong><a href="https://www.ideegreen.it/esercizi-per-la-memoria-95624.html">esercizi per la memoria</a></strong></p>
<p>Questo paradosso avendo come protagonista un gatto, ha ovviamente attirato la curiosità di molti, non solo nel mondo della scienza. Troviamo anche dei dialoghi tratti da film che lo citano come accade ne &#8220;Il signore del male&#8221; di Carpenter.</p>
<p><em>&#8211; Conosci la teoria del gatto di Schrödinger?</em><br />
<em>&#8211; La conosco. La conosco.</em><br />
<em>&#8211; Qual è il punto? È che finché il gatto nella scatola non è osservato da qualcuno non si trova in uno stato definitivo, vivo o morto. È in uno stato ondeggiante di superposizione: vivo e morto allo stesso tempo.</em><br />
<em>&#8211; Eh?</em><br />
<em>&#8211; Ok. Soltanto quando noi apriamo la scatola e osserviamo il gatto allora lui si materializza nella realtà: o è vivo o è morto.</em><br />
<em>&#8211; Ma non ha senso!</em><br />
<em>&#8211; Ed è proprio questo il nocciolo della faccenda! Non ha alcun senso comune! Il nostro senso comune si classifica ad un livello subatomico&#8230; </em></p>
<p><em>Se vi è piaciuto questo articolo continuate a seguirmi anche su <a href="https://twitter.com/martin_side" target="_blank" rel="external nofollow noopener noreferrer">Twitter</a>, <a href="https://www.facebook.com/marta.abba.3" target="_blank" rel="external nofollow noopener noreferrer">Facebook</a>, <a href="https://plus.google.com/u/0/103893567584269749021/about" target="_blank" rel="external nofollow noopener noreferrer">Google+</a>, <a href="https://www.instagram.com/martinside/" target="_blank" rel="external nofollow noopener noreferrer">Instagram</a></em></p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 8 maggio 2018</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

<div class='onetag' data-name='player' data-pub='2afb55c3ed4383'></div>


</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/gatto-schrodinger-paradosso-109436.html" data-widget-id="AR_1" data-ob-template="IT_ideegreen.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div class='yarpp-related'>
<div class="info-post">
<h2>Articoli Correlati</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-in-giardino-consigli-95304.html" rel="bookmark" title="Gatto in giardino, consigli"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/05/gatto-in-giardino-consigli-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="gatto in giardino consigli" srcset="https://www.ideegreen.it/wp-content/uploads/2017/05/gatto-in-giardino-consigli-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/05/gatto-in-giardino-consigli-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-in-giardino-consigli-95304.html" rel="bookmark">Gatto in giardino, consigli</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/spazzolare-un-gatto-91148.html" rel="bookmark" title="Come spazzolare un gatto"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/02/come-spazzolare-un-gatto-amazon-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="come spazzolare un gatto" srcset="https://www.ideegreen.it/wp-content/uploads/2017/02/come-spazzolare-un-gatto-amazon-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/02/come-spazzolare-un-gatto-amazon-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/spazzolare-un-gatto-91148.html" rel="bookmark">Come spazzolare un gatto</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-europeo-70955.html" rel="bookmark" title="Gatto Europeo"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/02/gatto-europeo3-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="gatto europeo" srcset="https://www.ideegreen.it/wp-content/uploads/2016/02/gatto-europeo3-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/02/gatto-europeo3-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-europeo-70955.html" rel="bookmark">Gatto Europeo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-balinese-81835.html" rel="bookmark" title="Gatto Balinese: caratteristiche e allevamenti"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/09/gatto-balinese-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="gatto balinese" srcset="https://www.ideegreen.it/wp-content/uploads/2016/09/gatto-balinese-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/09/gatto-balinese-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-balinese-81835.html" rel="bookmark">Gatto Balinese: caratteristiche e allevamenti</a></h3>
</div>
</li>
<li>
<div class="image">
 <a href="https://www.ideegreen.it/sterilizzazione-del-gatto-maschio-64382.html" rel="bookmark" title="Sterilizzazione del gatto maschio"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/10/sterelizzazione-gatto-maschio1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="sterelizzazione gatto maschio1" srcset="https://www.ideegreen.it/wp-content/uploads/2015/10/sterelizzazione-gatto-maschio1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/10/sterelizzazione-gatto-maschio1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/sterilizzazione-del-gatto-maschio-64382.html" rel="bookmark">Sterilizzazione del gatto maschio</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-toyger-prezzo-allevamenti-64562.html" rel="bookmark" title="Gatto Toyger: prezzo e allevamenti"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/10/gatto-toyger3-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="gatto toyger3" srcset="https://www.ideegreen.it/wp-content/uploads/2015/10/gatto-toyger3-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/10/gatto-toyger3-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-toyger-prezzo-allevamenti-64562.html" rel="bookmark">Gatto Toyger: prezzo e allevamenti</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/vita-media-gatto-92585.html" rel="bookmark" title="Vita media del gatto"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/03/vita-media-del-gatto-2-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Vita media del gatto" srcset="https://www.ideegreen.it/wp-content/uploads/2017/03/vita-media-del-gatto-2-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/03/vita-media-del-gatto-2-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/vita-media-gatto-92585.html" rel="bookmark">Vita media del gatto</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-e-coniglio-99394.html" rel="bookmark" title="Gatto e coniglio: convivenza"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/08/gatto-e-coniglio-4-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Gatto e coniglio" srcset="https://www.ideegreen.it/wp-content/uploads/2017/08/gatto-e-coniglio-4-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/08/gatto-e-coniglio-4-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-e-coniglio-99394.html" rel="bookmark">Gatto e coniglio: convivenza</a></h3>
</div>
</li>
</ul>
</div>
</div>
<div class="block-article">
<h2>Top 3 Articoli</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html" title="Permalink per Garcinia Cambogia: funziona con queste precauzioni" rel="bookmark">Garcinia Cambogia: funziona con queste precauzioni</a></h3>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html" title="Permalink per Come accelerare il metabolismo" rel="bookmark">Come accelerare il metabolismo</a></h3>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html"><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a>
</div>
<h3><a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html" title="Permalink per Come eliminare la pancia" rel="bookmark">Come eliminare la pancia</a></h3>
</li>
</ul>
</div>
</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://plus.google.com/+IdeegreenIt" target="_blank" rel="nofollow external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/google-plus-button.jpg" width="50" height="52" alt="Seguici su Google Plus" border="0" rel="nofollow"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-18" class="box-inf widget_text "> <div class="textwidget"><div class='onetag' data-name='300x250' data-pub='2afb55c3ed4383'></div></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-fare-compostaggio-domestico-15317.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Composter Sartori Ambiente" srcset="https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-fare-compostaggio-domestico-15317.html" title="Permalink per Come fare compostaggio domestico" rel="bookmark">Come fare compostaggio domestico</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/green-coffee-funziona-70082.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Green Coffee" srcset="https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/green-coffee-funziona-70082.html" title="Permalink per Green Coffee: funziona con queste avvertenze" rel="bookmark">Green Coffee: funziona con queste avvertenze</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-dormire-bene-1438.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/riposare-bene-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/riposare-bene-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/riposare-bene-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-dormire-bene-1438.html" title="Permalink per Come dormire bene" rel="bookmark">Come dormire bene</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html" title="Permalink per Come stappare le orecchie" rel="bookmark">Come stappare le orecchie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-difendersi-dalle-zanzare-957.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/zanzara1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/zanzara1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/zanzara1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-difendersi-dalle-zanzare-957.html" title="Permalink per Come difendersi dalle zanzare" rel="bookmark">Come difendersi dalle zanzare</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-vincere-lansia-975.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/ansia-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/ansia-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/ansia-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-vincere-lansia-975.html" title="Permalink per Come vincere l&#8217;ansia" rel="bookmark">Come vincere l&#8217;ansia</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-100x70.png 100w, https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-192x133.png 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html" title="Permalink per Come leggere il contatore Enel" rel="bookmark">Come leggere il contatore Enel</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/03/WomanDrinkingWater-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2012/03/WomanDrinkingWater-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/03/WomanDrinkingWater-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html" title="Permalink per Come far passare il singhiozzo" rel="bookmark">Come far passare il singhiozzo</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7113148620132698" data-ad-slot="9683872476" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-56594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56594"><a href="https://www.ideegreen.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2018 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>






<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito si avvale di cookie per le finalità illustrate nella privacy policy. Se accedi a un qualunque elemento sottostante acconsenti a utilizzarli.',
      'Prosegui', 'Maggiori info', 'https://www.ideegreen.it/privacy-policy');
  });
</script>

</body>
</html>