<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta property="og:title" content="La Chernobyl galleggiante in Chukotka - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2022/01/pevek.jpg" />
<title>La Chernobyl galleggiante in Chukotka - Idee Green</title>
<meta name="keywords" content="Ambiente, Sostenibilità, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl Società Benefit - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20210625" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="La centrale nucleare galleggiante nel porto di Pevek, gli interessi economici e politici in gioco nella Chukotka e i rischi per l&#039;ecosistema." />
<link rel="canonical" href="https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="redattore1" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="7 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ideegreen.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2022/01/pevek.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2022/01/pevek.jpg","width":1280,"height":853,"caption":"Pevek"},{"@type":"WebPage","@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#webpage","url":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html","name":"La Chernobyl galleggiante in Chukotka - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#primaryimage"},"datePublished":"2022-01-04T18:43:23+00:00","dateModified":"2022-01-04T18:43:23+00:00","description":"La centrale nucleare galleggiante nel porto di Pevek, gli interessi economici e politici in gioco nella Chukotka e i rischi per l'ecosistema.","breadcrumb":{"@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ideegreen.it/"},{"@type":"ListItem","position":2,"name":"Informazione","item":"https://www.ideegreen.it/informazione"},{"@type":"ListItem","position":3,"name":"Notizie ed Eventi","item":"https://www.ideegreen.it/informazione/notizie-ed-eventi"},{"@type":"ListItem","position":4,"name":"La Chernobyl galleggiante in Chukotka"}]},{"@type":"Article","@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#article","isPartOf":{"@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/33f27ca7f64bdd2e817a679f8b2e57fa"},"headline":"La Chernobyl galleggiante in Chukotka","datePublished":"2022-01-04T18:43:23+00:00","dateModified":"2022-01-04T18:43:23+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#webpage"},"wordCount":1317,"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html#primaryimage"},"thumbnailUrl":"https://www.ideegreen.it/wp-content/uploads/2022/01/pevek.jpg","articleSection":["Notizie ed Eventi"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/33f27ca7f64bdd2e817a679f8b2e57fa","name":"redattore1","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/39cac6a780b5d4c9ad03050295f93e28?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39cac6a780b5d4c9ad03050295f93e28?s=96&d=mm&r=g","caption":"redattore1"},"url":"https://www.ideegreen.it/author/redattore1"}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/chernobyl-galleggiante-chukotka-144142.html?amp" /><meta name="generator" content="AMP for WP 1.0.77.29" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/144142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=144142' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fchernobyl-galleggiante-chukotka-144142.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fchernobyl-galleggiante-chukotka-144142.html&#038;format=xml" />
<script>
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
    </script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style> <style type="text/css" id="wp-custom-css">
			/****************************
EvolutionAdv
****************************/

[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]),
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div,
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div > div {
    margin: auto !important;
    display: flex;
    flex:1;
    justify-content: center;
}


/* DESKTOP */
@media (min-width:981px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_sidebarMiddle */
    [data-adunitid="1"] { min-height: 250px; text-align:center; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 280px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 480px; }

    [data-admobile="true"],
    [data-admobile="1"],
    [data-addesktop="false"],
    [data-addesktop="0"]
    {min-height: 0 !important; max-height: 0; display: contents !important;}

}

/* MOBILE */
@media (max-width:980px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_BTF */
    [data-adunitid="4"] { min-height: 430px; }

    [data-addesktop="true"],
    [data-addesktop="1"],
    [data-admobile="false"],
    [data-admobile="0"]
    { min-height: 0 !important; max-height: 0; display: contents !important; }

}		</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-144142 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="pixel Alexa" /></noscript>

<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "57x5xeo487");</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img class="lazy" height="1" width="1" style="display:none"
  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <div class="logo" alt="Idee Green"><a href="https://www.ideegreen.it"></a></div>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/informazione">Informazione</a> » <span><a href="https://www.ideegreen.it/informazione/notizie-ed-eventi">Notizie ed Eventi</a> » <span class="breadcrumb_last" aria-current="page">La Chernobyl galleggiante in Chukotka</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>La Chernobyl galleggiante in Chukotka</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<div id="evoNoAdv"></div>
<p><img loading="lazy" class="alignnone size-full wp-image-144143 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20410'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2022/01/pevek.jpg" alt="Pevek" width="615" height="410" data-srcset="https://www.ideegreen.it/wp-content/uploads/2022/01/pevek.jpg 1280w, https://www.ideegreen.it/wp-content/uploads/2022/01/pevek-300x200.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2022/01/pevek-1024x682.jpg 1024w, https://www.ideegreen.it/wp-content/uploads/2022/01/pevek-768x512.jpg 768w" data-sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Il <strong>progressivo scioglimento dei ghiacci </strong>nella cosiddetta “<em><strong>Via della Seta Polare</strong></em>” incentiva la politica espansionistica di Putin con l’introduzione dell’unica centrale galleggiante al mondo, ancorata nel porto della <strong>città artica di Pevek, in Chukotka</strong>. Uno strumento sia geopolitico (controllo territoriale strategico) che economico (estrazioni di gas, petrolio e minerali preziosi) a dir poco fondamentale ma che potrebbe trasformarsi in una <strong>Chernobyl galleggiante</strong> mettendo a rischio un ecosistema già di per sé fragilissimo.</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Dove_si_trovano_Pevek_e_la_Chukotka">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Dove si trovano Pevek e la Chukotka</span>
</a>
</div><div class="lwptoc_item"> <a href="#La_centrale_nucleare_galleggiante_nel_porto_di_Pevek">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">La centrale nucleare galleggiante nel porto di Pevek</span>
</a>
</div><div class="lwptoc_item"> <a href="#Gli_interessi_economici_e_politici_in_gioco_nella_Chukotka">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Gli interessi economici e politici in gioco nella Chukotka</span>
</a>
</div><div class="lwptoc_item"> <a href="#I_vantaggi_economici_della_centrale_galleggiante_secondo_Rosatom">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">I vantaggi economici della centrale galleggiante secondo Rosatom</span>
</a>
</div><div class="lwptoc_item"> <a href="#I_potenziali_rischi_sullecosistema_della_centrale_galleggiante">
<span class="lwptoc_item_number">5</span>
<span class="lwptoc_item_label">I potenziali rischi sull’ecosistema della centrale galleggiante</span>
</a>
</div><div class="lwptoc_item"> <a href="#La_spedizione_The_Climate_Route">
<span class="lwptoc_item_number">6</span>
<span class="lwptoc_item_label">La spedizione The Climate Route</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Dove_si_trovano_Pevek_e_la_Chukotka">Dove si trovano Pevek e la Chukotka</span></h2>
<p>La <strong>Chukotka</strong> è una penisola ai confini del mondo; una regione aspra e inospitale, situata nel punto più orientale della Russia. Oltre la tundra sconfinata, dove vivono le popolazioni indigene dei chukchi e gli eschimesi, spunta la <strong>Pevek, la città più settentrionale della Russia</strong>, situata oltre il Circolo Polare e bagnata dalle acque del Mare della Siberia orientale.</p>
<p>Pevek era un tempo denominata il “<em><strong>Gulag Sovietico</strong></em>” in quanto sfruttata a partire dai primi anni del ‘900 per la “rieducazione” dei prigionieri costretti a lavorare nelle numerose miniere presenti sul territorio (Uranio, Carbone, oro, argento, rame, litio e altri metalli). Quest’area è soggetta al regime speciale di zona di confine, militarizzata e posta sotto la stretta sorveglianza dei servizi di sicurezza Russi (FSB): l’intero territorio della Chukotka affacciandosi sullo stretto di Bering e quindi guardando all’Alaska, costituisce un importante tassello geopolitico nei rapporti tra Russia e Stati Uniti.</p>
<h2><span id="La_centrale_nucleare_galleggiante_nel_porto_di_Pevek">La centrale nucleare galleggiante nel porto di Pevek</span></h2>
<p>Un anno fa, nel <strong>porto di Pevek</strong>, ha attraccato la gigantesca chiatta <a href="https://www.foronuclear.org/en/updates/in-depth/what-is-a-floating-nuclear-power-plant/" target="foronuclear" rel="noopener"><strong>Akademik Lomonosov</strong></a>, sormontata da una centrale nucleare alimentata da un reattore relativamente piccolo.<br>
Si tratta dell’undicesima centrale atomica russa e della prima unità nucleare mobile mai entrata in attività. L’idea dell’energia nucleare “portatile” non è di per sé innovativa, in quanto circolava già negli anni Sessanta, ma sia Russia che Stati Uniti la ritenevano molto rischiosa e costosa. Questo non ha fermato Putin, il quale nei primi anni 2000 ha richiesto all’azienda russa Rosatom di costruire una vera e propria flottiglia da ancorare nei porti lungo la cosiddetta <a href="https://en.wikipedia.org/wiki/Northern_Sea_Route" target="wiki" rel="noopener"><em><strong>Northern Sea Route</strong></em></a>. Il Cremlino e Rosatom hanno annunciato che soltanto in <strong>Chukotka</strong> entreranno in azione altre <a href="https://bellona.org/news/nuclear-issues/2021-08-moscow-aims-to-build-four-more-floating-nuclear-plants-by-2026" target="bellona" rel="noopener"><strong>cinque centrali</strong></a> (due entro il 2024).</p>
<h2><span id="Gli_interessi_economici_e_politici_in_gioco_nella_Chukotka">Gli interessi economici e politici in gioco nella Chukotka</span></h2>
<p>Un segno alquanto evidente di come le ambizioni di Putin per l’estremo oriente della Russia stiano prendendo progressivamente forma.</p>
<p>Da un lato, la presenza di un reattore nucleare permetterebbe di avere un mezzo più “ecologico” dei combustibili fossili per la produzione di energia. Dall’altro, costituisce un’abile mossa da parte di Mosca per sfruttare il cambiamento climatico e quindi il progressivo <a href="https://www.ideegreen.it/scioglimento-ghiacciai-cause-conseguenze-69878.html"><strong>scioglimento dei ghiacci</strong></a> per aprire una grande via di navigazione attraverso l’Artico, potendo così controllare il traffico marittimo e attingere alle vaste ricchezze artiche di petrolio, gas e minerali preziosi.</p>
<p>La completa apertura di questa rotta marittima è prevista entro la metà del decennio. Infatti Putin e Rosatom, volendo accelerare questo processo, hanno deciso di impiegare navi rompighiaccio a propulsione nucleare capaci di aprire la navigazione artica.</p>
<h2><span id="I_vantaggi_economici_della_centrale_galleggiante_secondo_Rosatom">I vantaggi economici della centrale galleggiante secondo Rosatom</span></h2>
<p>Secondo <a href="https://www.rosatom.ru/en/press-centre/news/floating-nuclear-power-unit-lomonosov-has-arrived-in-murmansk-to-be-loaded-with-fuel-/?sphrase_id=797440" target="rosatom" rel="noopener"><strong>Rosatom</strong></a>, sono numerosi i vantaggi derivanti dalla presenza dell’<strong>Akademik Lomonosov</strong>. <strong>Uno dei principali vantaggi della costruzione è economico</strong> poiché, dopo essere stata attraccata, la chiatta da 21.000 tonnellate sostituirà una vecchia centrale nucleare terrestre per fornire elettricità a 50.000 persone della zona.</p>
<p>Non solo produrrà energia per la regione artica coperta dai ghiacci, dove gli abitanti hanno difficoltà ad accedere alle fonti di energia tradizionali, ma dopo il successo la tecnologia potrebbe essere esportata in altri paesi con condizioni climatiche difficili, aiutando molti altri. <strong>Un altro vantaggio è la natura flessibile della struttura</strong>, che permette di dispiegare in ambienti remoti e di tenerla lontana dai centri popolati in caso di incidenti.</p>
<p>Secondo Rosatom, la Lomonosov consiste in un’unità energetica dotata della più recente tecnologia di sicurezza nucleare e utilizza la stessa tecnologia di costruzione dei rompighiaccio nucleari e delle navi marine, rendendola adatta all’uso in condizioni difficili. <strong>Il terzo vantaggio di questa tecnologia è l’effetto ambientale positivo</strong> che può portare, liberando i quattro milioni di abitanti che vivono nel territorio della Federazione Russa dalla <a href="https://www.bbc.com/future/article/20211115-climate-change-can-russia-leave-fossil-fuels-behind" target="bbc" rel="noopener"><strong>completa dipendenza dal carbone e dal petrolio come fonti di energia</strong></a>.</p>
<p>Il passaggio all’energia nucleare più pulita prodotta nelle vicinanze può contribuire positivamente al mix energetico pulito russo e ridurre l’impatto negativo dei combustibili fossili sull’ambiente, che hanno dimostrato di danneggiare gli ecosistemi in particolare nella zona artica. Anche se la produzione commerciale di tali reattori non è ancora stata raggiunta, Rosatom ritiene che il sistema potrebbe un giorno essere venduto commercialmente, soprattutto ai paesi insulari perché può essere utilizzato per alimentare impianti di desalinizzazione per territori con carenza di acqua dolce.<br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div id="attachment_144144" style="width: 649px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-144144" loading="lazy" class="size-full wp-image-144144 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20639%20479'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2022/01/cervi-chukotka.jpg" alt="cervi Chukotka" width="639" height="479" data-srcset="https://www.ideegreen.it/wp-content/uploads/2022/01/cervi-chukotka.jpg 639w, https://www.ideegreen.it/wp-content/uploads/2022/01/cervi-chukotka-300x225.jpg 300w" data-sizes="(max-width: 639px) 100vw, 639px"><p id="caption-attachment-144144" class="wp-caption-text"><em>Due splendidi esemplari di cervi in Chukotka</em></p></div>
<h2><span id="I_potenziali_rischi_sullecosistema_della_centrale_galleggiante">I potenziali rischi sull’ecosistema della centrale galleggiante</span></h2>
<p>Nonostante gli effetti positivi evidenziati dal governo russo e da Rosatom, gli esperti nucleari hanno evidenziato aspetti negativi cruciali che mettono in dubbio il progetto di una centrale nucleare galleggiante.<br>
<a href="https://www.greenpeace.org/international/press-release/16218/worlds-first-floating-nuclear-power-plant-bound-for-the-arctic-warns-greenpeace/" target="greenpeace" rel="noopener"><strong>Jan Haverkamp</strong></a>, esperto senior di energia nucleare e politica energetica di Greenpeace Olanda, vede i tre principali svantaggi della Akademik Lomonosov come il grande rischio di perdite umane sul lavoro, la sua costruzione problematica e l’inquinamento della regione artica con scorie nucleari.</p>
<p>Per cominciare Haverkamp sottolinea che l’area remota in cui si trova il reattore nucleare richiede una grande quantità di persone che sfidano le condizioni meteorologiche per arrivarci. “È già una sfida mantenere i lavoratori motivati e soddisfatti mentre lavorano nelle centrali nucleari in luoghi remoti, ma facili da raggiungere con un aereo o un collegamento ferroviario”, dice, sottolineando che viaggiare quotidianamente nell’Estremo Oriente russo aumenta il fattore di rischio a un livello “paragonabile al ambito bellico “.</p>
<p>Insieme a questo, se qualcosa va storto, è molto difficile arrivare lì e correggere le cose, “molto più difficile di quanto lo sia stato a Fukushima inviando le auto dei vigili del fuoco con un terremoto che aveva distrutto tutte le infrastrutture”. Haverkamp fa anche notare che pone un rischio per la sicurezza, perché per permettere al reattore di essere abbastanza leggero da rimanere galleggiante si dovrebbero eliminare alcune delle caratteristiche di sicurezza solitamente presenti su un reattore terrestre.</p>
<p>“Non può essere sfruttata la cosiddetta <em><strong>end-of-the-pipe technology</strong></em>, fondamentale per ridurre i rischi di sicurezza e non ci può essere una cupola di cemento sopra di essa come abbiamo sopra le centrali nucleari terrestri”, aggiunge, perché ciò aumenterebbe il rischio che la chiatta affondi.<br>
Il terzo punto che Haverkamp evidenzia è che anche se questo reattore nucleare potrebbe sembrare più ecologico dei combustibili fossili, in realtà non lo è. Il piano Akademik Lomonosov prevede che il reattore resti in mare per 12 anni. “Questo significa che il combustibile deve essere cambiato circa quattro volte, in questo tempo il combustibile usato, che è altamente tossico, rimarrà a bordo prima di essere spedito via e sostituito con combustibile fresco”, dice Haverkamp. Questo porta a una grande preoccupazione ambientale che Greenpeace prende in considerazione ossia al fatto che questo progetto stia introducendo un grande rischio di inquinamento in una zona che funziona come regolatrice del clima per l’intero globo.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-143988 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20400'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2021/12/the-climate-route-sicilia.jpg" alt="the Climate Route Sicilia" width="400" height="400" data-srcset="https://www.ideegreen.it/wp-content/uploads/2021/12/the-climate-route-sicilia.jpg 400w, https://www.ideegreen.it/wp-content/uploads/2021/12/the-climate-route-sicilia-300x300.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2021/12/the-climate-route-sicilia-150x150.jpg 150w, https://www.ideegreen.it/wp-content/uploads/2021/12/the-climate-route-sicilia-144x144.jpg 144w" data-sizes="(max-width: 400px) 100vw, 400px"></p>
<h2><span id="La_spedizione_The_Climate_Route">La spedizione The Climate Route</span></h2>
<p>La <strong>Chukotka</strong> è stata scelta dall’<strong>APS The Climate Route</strong> come punto di arrivo di una lunga spedizione di divulgazione scientifica sui cambiamenti climatici. Un percorso lungo ben 18.000 km dal Ghiacciaio della Marmolada (Trento), ad Uelen (Chukotka), fino ad attraversare lo stretto di Bering per terminare il viaggio in Alaska.</p>
<p>Il gruppo di attivisti coinvolti documenterà ogni singola tappa della spedizione al fine di <strong>dimostrare che il cambiamento climatico è un fenomeno che colpisce tutti</strong>: nessuno escluso.<br>
Per poter realizzare il progetto di The Climate Route è da pochi giorni online, sul sito <a href="https://www.produzionidalbasso.com/project/the-documentary-route-18-000-km-per-il-clima/" rel="external nofollow" target="_blank"><strong>www.produzionidalbasso.com</strong></a>, la <strong>campagna crowdfunding</strong> intitolata “<strong>The Documentary Route: 18.000 km per il clima</strong>”.</p>
<p><strong>Se desiderate sostenere il progetto per la realizzazione del viaggio e del documentario potete fare una donazione, anche di modico importo, fino al prossimo 13 febbraio.</strong></p>
<p>&nbsp;</p>
<p>A cura di <a href="https://www.ideegreen.it/stefano-cisternino"><strong>Stefano Cisternino</strong></a>, europrogettista e giornalista sociopolitico.</p>
</p>
<br>

</div>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2052%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2020/11/instagram-button.jpg" width="52" height="52" alt="Seguici su Instagram" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="custom_html-3" class="widget_text box-inf widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ideegreen.it/frasi-aforismi"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20298%2079'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2021/01/frasi-aforismi-box.jpg" width="298" height="79" border="0" style="border:0" alt="Frasi e Aforismi"></a></div></div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/green-coffee-funziona-70082.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="Green Coffee" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/green-coffee-funziona-70082.html" title="Permalink per Green Coffee: funziona con queste avvertenze" rel="bookmark">Green Coffee: funziona con queste avvertenze</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html" title="Permalink per Come stappare le orecchie" rel="bookmark">Come stappare le orecchie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="contatore enel" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html" title="Permalink per Come leggere il contatore Enel" rel="bookmark">Come leggere il contatore Enel</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="singhiozzo" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html" title="Permalink per Come far passare il singhiozzo" rel="bookmark">Come far passare il singhiozzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="Rimedi contro le formiche" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/formica-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html" title="Permalink per Come tenere lontane le formiche" rel="bookmark">Come tenere lontane le formiche</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><div id="nat_6024f462720eb90810a2c3fd"></div></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2022 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<script>
        __tcfapi("addEventListener", 2, function(tcData, success) {
            if (success) {
                if (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded") {
                    var hasStoreOnDeviceConsent = tcData.purpose.consents[1] || false;
                    if (hasStoreOnDeviceConsent) {
                        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                    }
                }
            }
        });
    </script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1" alt="pixel-Comscore">
</noscript>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6024f462720eb90810a2c3fd']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c86f46f08ad5a6a',m:'Ug_9sWMTZ32ZedhvuQiYCYtT4kn8nKy60Jk7anucZZA-1641325396-0-AW+hFcCs2k2OrvCNYo0x9bYwxbygmjGFrcS4FlY21EprIuVYyQ4T6vBl9F0tyOp+XfILkAHmJEVofLl3BelKG3baeXWLUQ258P8cHDWsBpbI5aTJEnAFu+EgBF14W25bjMdICzww2P0ySRtoRBTt990LrWwigKef/vwAwLbXYg5n',s:[0x71d49f74b1,0xa36fc72099],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c86f46f08ad5a6a","token":"16f0341afed844e5b77e11fd7d6b9907","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
