<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta property="og:title" content="Strategia della sufficienza ed Effetto Rimbalzo - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico.jpg" />
<title>Strategia della sufficienza ed Effetto Rimbalzo - Idee Green</title>
<meta name="keywords" content="Ambiente, Sostenibilità, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl Società Benefit - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20210625" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Cosa significa Strategia della sufficienza e cosa significa effetto rimbalzo, nel campo delle politiche ambientali ed energetiche." />
<link rel="canonical" href="https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione IdeeGreen" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="9 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Società Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.instagram.com/ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/#/schema/logo/image/","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Società Benefit"},"image":{"@id":"https://www.ideegreen.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ideegreen.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#primaryimage","url":"https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico.jpg","contentUrl":"https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico.jpg","width":1028,"height":597,"caption":"ragazzo seduto in bilico"},{"@type":"WebPage","@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#webpage","url":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html","name":"Strategia della sufficienza ed Effetto Rimbalzo - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#primaryimage"},"datePublished":"2022-05-24T07:08:43+00:00","dateModified":"2022-05-24T07:08:43+00:00","description":"Cosa significa Strategia della sufficienza e cosa significa effetto rimbalzo, nel campo delle politiche ambientali ed energetiche.","breadcrumb":{"@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ideegreen.it/"},{"@type":"ListItem","position":2,"name":"Informazione","item":"https://www.ideegreen.it/informazione"},{"@type":"ListItem","position":3,"name":"Notizie ed Eventi","item":"https://www.ideegreen.it/informazione/notizie-ed-eventi"},{"@type":"ListItem","position":4,"name":"Strategia della sufficienza ed Effetto Rimbalzo"}]},{"@type":"Article","@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#article","isPartOf":{"@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/33f27ca7f64bdd2e817a679f8b2e57fa"},"headline":"Strategia della sufficienza ed Effetto Rimbalzo","datePublished":"2022-05-24T07:08:43+00:00","dateModified":"2022-05-24T07:08:43+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#webpage"},"wordCount":1528,"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html#primaryimage"},"thumbnailUrl":"https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico.jpg","articleSection":["Notizie ed Eventi"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/33f27ca7f64bdd2e817a679f8b2e57fa","name":"Redazione IdeeGreen","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ideegreen.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/39cac6a780b5d4c9ad03050295f93e28?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/39cac6a780b5d4c9ad03050295f93e28?s=96&d=mm&r=g","caption":"Redazione IdeeGreen"},"url":"https://www.ideegreen.it/author/redattore1"}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/strategia-della-sufficienza-effetto-rimbalzo-145201.html?amp" /><meta name="generator" content="AMP for WP 1.0.77.42" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/145201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=145201' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fstrategia-della-sufficienza-effetto-rimbalzo-145201.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fstrategia-della-sufficienza-effetto-rimbalzo-145201.html&#038;format=xml" />
<script>
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
    </script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style> <style type="text/css" id="wp-custom-css">
			/****************************
EvolutionAdv
****************************/

[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]),
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div,
[data-adunitid]:not([id*="video"]):not([data-adunitid="1"]) > div > div {
    margin: auto !important;
    display: flex;
    flex:1;
    justify-content: center;
}


/* DESKTOP */
@media (min-width:981px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_sidebarMiddle */
    [data-adunitid="1"] { min-height: 250px; text-align:center; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 280px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 480px; }

    [data-admobile="true"],
    [data-admobile="1"],
    [data-addesktop="false"],
    [data-addesktop="0"]
    {min-height: 0 !important; max-height: 0; display: contents !important;}

}

/* MOBILE */
@media (max-width:980px) {

    /* /5966054,1984258/IdeeGreen/IdeeGreen_ATF */
    [data-adunitid="2"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_intext */
    [data-adunitid="3"] { min-height: 430px; }

    /* /5966054,1984258/IdeeGreen/IdeeGreen_BTF */
    [data-adunitid="4"] { min-height: 430px; }

    [data-addesktop="true"],
    [data-addesktop="1"],
    [data-admobile="false"],
    [data-admobile="0"]
    { min-height: 0 !important; max-height: 0; display: contents !important; }

}		</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-145201 single-format-standard">


<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "57x5xeo487");</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img class="lazy" height="1" width="1" style="display:none"
  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <div class="logo" alt="Idee Green"><a href="https://www.ideegreen.it"></a></div>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/informazione">Informazione</a> » <span><a href="https://www.ideegreen.it/informazione/notizie-ed-eventi">Notizie ed Eventi</a> » <span class="breadcrumb_last" aria-current="page">Strategia della sufficienza ed Effetto Rimbalzo</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Strategia della sufficienza ed Effetto Rimbalzo</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="alignnone wp-image-145202 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20615%20357'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico.jpg" alt="ragazzo seduto in bilico" width="615" height="357" data-srcset="https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico.jpg 1028w, https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico-300x174.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico-1024x595.jpg 1024w, https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico-768x446.jpg 768w, https://www.ideegreen.it/wp-content/uploads/2022/05/ragazzo-in-bilico-140x80.jpg 140w" data-sizes="(max-width: 615px) 100vw, 615px"></p>
<p>“<strong>Strategia della sufficienza ed Effetto Rimbalzo”</strong> è il nuovo articolo frutto della collaborazione tra l’<strong>Area Valorizzazione e Impatto della Ricerca e Public Engagement – Agorà Scienza</strong> – e dal <strong>Green Office UniToGO dell’Università di Torino</strong> con la <strong>IdeeGreen S.r.l. Società Benefit</strong>.</p>
<p>L’articolo riprende i testi del dott. Osman Arrobbio pubblicati nell’opera “Lessico e Nuvole: le parole del cambiamento climatico”, la seconda edizione della guida linguistica e scientifica per orientarsi nelle più urgenti questioni relative al riscaldamento globale, curata <strong>dall’Area e dal Green Office</strong>.</p>
<p>La versione gratuita di Lessico e Nuvole, sotto forma di file in formato .pdf, è scaricabile dalla piattaforma <a href="https://doi.org/10.5281/zenodo.4276945">zenodo.org</a>.</p>
<p>La versione cartacea e l’eBook sono acquistabili online sulle seguenti piattaforme di distribuzione:</p>
<p>– <a href="https://www.youcanprint.it/educazione-generale/lessico-e-nuvole-le-parole-del-cambiamento-climatico-9788875901752.html" rel="external nofollow" target="_blank">youcanprint.it</a></p>
<p>– <a href="https://amzn.to/2NHtXYD" rel="external nofollow" target="_blank">Amazon</a></p>
<p>– <a href="https://www.mondadoristore.it/Lessico-nuvole-parole-na/eai978887590175/?sessionToken=Dy4R1PCi1id4SJbDee9a9ajINLykk7XB" rel="external nofollow" target="_blank">Mondadori</a> (anche con Carta del Docente e 18app)</p>
<p>– <a href="https://www.ibs.it/lessico-nuvole-parole-del-cambiamento-libro-vari/e/9788875901752" rel="external nofollow" target="_blank">IBS</a></p>
<p>– <a href="https://www.libreriauniversitaria.it/lessico-nuvole-parole-cambiamento-climatico/libro/9788875901752" rel="external nofollow" target="_blank">Libreria Universitaria</a> (anche con Carta del Docente e 18app)</p>
<p>Tutto il ricavato delle versioni a pagamento sarà utilizzato dall’Università di Torino per finanziare progetti di ricerca e di public engagement sui temi dei cambiamenti climatici e della sostenibilità.</p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Cosa_significa_Strategia_della_sufficienza">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Cosa significa Strategia della sufficienza</span>
</a>
</div><div class="lwptoc_item"> <a href="#Effetto_Rimbalzo">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Effetto Rimbalzo</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Cosa_significa_Strategia_della_sufficienza">Cosa significa Strategia della sufficienza</span></h2>
<p>La “<strong>strategia della sufficienza</strong>” consiste dell’insieme di misure, azioni e politiche che mirano a ridurre il consumo di risorse attraverso la riduzione della quantità di beni e servizi necessari a soddisfare bisogni specifici, o il più generale bisogno di benessere.</p>
<p>La strategia deriva il suo nome dal “principio di sufficienza”. Si definisca la sufficienza come l’area di estensione relativamente limitata situata lungo una scala, tra la più estesa area della “insufficienza” e quella, potenzialmente estensibile quasi all’infinito, del “troppo” (o “superfluo”, o “eccesso”).</p>
<p>Una volta oltrepassato il livello di sufficienza nel godimento di un bene o servizio, bastevole a soddisfare il bisogno che lo ha generato, livelli superiori di utilizzo o consumo portano velocemente a raggiungere il “troppo”.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-145203 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20546%2090'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2022/05/insufficienza-sufficienza-t.jpg" alt="insufficienza sufficienza troppo" width="546" height="90" data-srcset="https://www.ideegreen.it/wp-content/uploads/2022/05/insufficienza-sufficienza-t.jpg 546w, https://www.ideegreen.it/wp-content/uploads/2022/05/insufficienza-sufficienza-t-300x49.jpg 300w" data-sizes="(max-width: 546px) 100vw, 546px"></p>
<p>Gli esiti dello <strong>sconfinamento</strong> (o <em>irruzione</em>) in tale zona si manifestano in diversi modi, che variano in base all’attività a cui esso si riferisce e in funzione della sua entità e durata.</p>
<p>Fra i vari esempi è possibile citare l’indigestione, gli ingorghi, lo spossamento fisico e mentale, la riduzione del benessere e l’esaurimento delle risorse e del depauperamento degli ecosistemi. Le peculiarità della strategia della sufficienza risultano maggiormente evidenti se confrontate con quelle della “strategia dell’efficienza” e della conservazione delle risorse.</p>
<p>La prima consiste dell’insieme di misure, azioni e politiche che mirano a incrementare l’efficienza, ovvero a ridurre la quantità di risorse necessarie per unità di bene prodotto/consumato o di servizio erogato/usufruito. La strategia dell’efficienza non mette in discussione l’idea che dosi aggiuntive di beni e servizi siano sempre preferibili a loro quantità stabili o ridotte; ciò, il più delle volte, contribuisce a indebolire o annullare il potenziale di riduzione del consumo di risorse che gli incrementi di efficienza, in teoria, permetterebbero (si tratta del così detto Effetto Rimbalzo di cui tratteremo nel prossimo paragrafo).</p>
<p>La seconda (“<strong><em>strategia della conservazione</em></strong>”), così come quella della sufficienza ma diversamente da quella dell’efficienza, mira direttamente a ridurre il consumo di risorse. Per questo motivo si può ritenere la strategia della sufficienza una componente di quella della conservazione. Quest’ultima, però, non è specificamente diretta ad agire sui processi che regolano l’apparizione del bisogno di beni e servizi. La strategia della sufficienza porta quindi a incrementare l’utilità ricavata da ogni bene/servizio e, allo stesso tempo, a incrementare la disutilità attesa per ogni bene/servizio aggiuntivo. Tradotto in termini di comportamenti, sufficienza significa astensione volontaria (non dovuta alla mancanza di potere di acquisto), totale o parziale, dal consumo di beni e servizi.</p>
<h2><span id="Effetto_Rimbalzo">Effetto Rimbalzo</span></h2>
<p>Nel campo delle politiche ambientali ed energetiche, con <strong>effetto rimbalzo</strong> ci «[…] si riferisce a risposte comportamentali, o sistemiche di altro tipo, che controbilanciano gli effetti di misure finalizzate a ridurre gli impatti ambientali» (Hertwich, 2005).</p>
<p>Fra le numerose definizioni di <strong>effetto rimbalzo</strong>, questa permette di cogliere un importante aspetto: gli effetti delle misure risultano indeboliti, se non controbilanciati, da risposte che derivano o dipendono, in maniera più o meno diretta, dalle misure stesse.</p>
<p>Si prenda un fatto universalmente accettato: le performance tecniche (di ogni tipo: energetiche, organizzative, ecc.) sono generalmente migliorate. È quello che si chiama per l’appunto progresso tecnico, tecnologico o organizzativo.<br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>L’efficienza, tra cui quella energetica, è andata via via aumentando in tutti i campi. I consumi però, di energia, di risorse materiali in generale e di risorse non materiali quale il tempo, non solo non sono diminuiti, ma sono finanche aumentati. Possono eventualmente essere diminuiti in alcune pratiche, in alcuni settori, in alcune regioni, in alcuni anni, ma non nel lungo periodo e a livello mondiale.</p>
<p>Un tale paradosso lo si può ritrovare generalmente spiegato, seppur implicitamente, nel seguente modo: esistono delle forze che spingono all’aumento del consumo di risorse. Queste possono essere, per fare alcuni esempi: il sistema economico, taluni stati, il marketing ossessivo e la debolezza dei consumatori in sua risposta, l’aumento della popolazione.</p>
<p>Gli aumenti di efficienza finora raggiunti non sono bastati a contrastare tali forze e si rende perciò necessario continuare a perseguire – possibilmente con maggiore decisione – la “<strong>strategia dell’efficienza</strong>” (Arrobbio e Padovan, 2018).</p>
<p><strong>L’effetto rimbalzo</strong> capovolge tale interpretazione: il consumo di risorse aumenta a causa degli aumenti di efficienza.</p>
<p>Per quanto questo possa sembrare controintuitivo e paradossale – è difatti anche noto come <strong>Paradosso di Jevons</strong> – è in realtà spiegabile con una certa facilità: se l’utilizzo di una risorsa diviene più efficiente, quindi più facile e meno costoso, si sarà propensi a usarla di più e non ad usarla di meno (Jevons, 1865).</p>
<p>Esisterebbe, per dirla in altri termini, una <strong>relazione sistemica tra efficienza ed espansione</strong> (Santarius et al., 2016).</p>
<p>Le obiezioni a questo ragionamento si basano generalmente sulle ipotesi relative alla “sazietà dei consumatori”. Queste possono essere maggiormente valide in alcuni paesi – quelli a più alto reddito pro-capite, aventi un livello più o già elevato di soddisfacimento dei loro bisogni – e in alcuni campi.</p>
<p>Si prenda ad esempio il caso del <strong>riscaldamento domestico</strong>: si suppone che la richiesta di ulteriori aumenti delle temperature invernali negli spazi chiusi, se non si è già arrestata, difficilmente comunque proseguirà molto oltre, anche se dovessero apparire – e diffondersi – caldaie o sistemi di coibentazione sempre più efficienti. Ma in molti campi ciò risulta essere stato finora ben lungi dal verificarsi: le lampadine sono divenute più efficienti ma sono aumentati i punti di illuminazione artificiale; i motori sono divenuti più efficienti ma la dimensione media delle automobili è aumentata; i frigoriferi sono ora più voluminosi di un tempo; le aspirapolveri più potenti; e per ritornare al caso del riscaldamento, le abitazioni sono comunque diventate più grandi o è aumentato lo spazio abitato pro-capite. E se anche l’aumento della richiesta di questi servizi energetici dovesse arrestarsi, nuovi modi di utilizzare i risparmi conseguiti grazie ai miglioramenti di efficienza potranno comunque continuare a manifestarsi. O appariranno proprio in virtù dell’esistenza di tali risparmi inoperosi.</p>
<p>Non tutti vedono gli stessi rapporti causa-effetto in questo complesso scenario. Da un lato è possibile difatti vedere i due fatti – aumento di efficienza e aumento del consumo – come causalmente separati: per esempio, le lampadine sono più efficienti e, incidentalmente, sono contemporaneamente aumentati i punti di illuminazione artificiale. Dall’altro lato è possibile vedere nei due fatti delle relazioni causa-effetto, ma che possono essere fra loro diametralmente opposte: le lampadine sono state rese più efficienti perché sono aumentati i punti di illuminazione artificiale; i punti di illuminazione artificiale sono aumentati perché le lampadine sono divenute più efficienti.</p>
<p>Risulta essere purtroppo assai arduo dimostrare inequivocabilmente la correttezza di una di queste ipotesi interpretative o l’infondatezza di un’altra. Ad ogni modo, non resta che constatare che non si intravvedono segnali di una inversione duratura della tendenza generale all’aumento del consumo di risorse.</p>
<p>Sia che gli aumenti di efficienza siano inefficaci in tal senso, sia che siano la causa di tale tendenza, l’effetto rimbalzo sembra suggerire la necessità di una revisione delle strategie di mitigazione dei problemi ambientali e di quelli legati all’esaurimento delle risorse che superi la centralità attualmente attribuita alla “strategia dell’efficienza”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>dott. </strong><a href="https://personale.unipr.it/it/ugovdocenti/person/236440" rel="external nofollow" target="_blank"><strong>Osman Arrobbio</strong></a>, Ricercatore presso il Dipartimento di Discipline Umanistiche, Sociali e delle Imprese Culturali – Università di Parma</p>
<p>&nbsp;</p>
<p><strong><em>Bibliografia</em></strong></p>
<p>– Latini Gianni, Bagliani Marco, &amp; Orusa Tommaso. (2020). Lessico e nuvole: le parole del cambiamento climatico – II ed., Università di Torino. Zenodo. <a href="https://doi.org/10.5281/zenodo.4276945">http://doi.org/10.5281/zenodo.4276945</a></p>
<p>– Herman E. Daly “Steady-State Economics: With New Essays”, Island Press, Washington 1991. (Traduzione italiana della prima versione: Lo stato stazionario: l’economia dell’equilibrio biofisico e della crescita morale, Sansoni, Firenze, 1981).</p>
<p>– Thomas PRINCEN, “The Logic of Sufficiency”, MIT press, Cambridge (MA) e Londra, 2005.</p>
<p>– Arrobbio O., Padovan D., (2018) “A vicious tenacity: the efficiency strategy confronted with the rebound effect”. Frontiers in Energy Research 6, 114 – Hertwich E. G., (2005) “Consumption and the rebound effect: an industrial ecology perspective”. Journal of Industrial Ecology 9(1–2), pp. 85–98.</p>
<p>– Jevons W. S., (1865) “The coal question: an inquiry concerning the Progress of the nation, and the probable exhaustion of our coal-mines”. The Macmillan Company, London.</p>
<p>– Santarius T., Walnum H.J., Aall C. (2016) “Rethinking climate and energy policies. New perspectives on the rebound phenomenon”. Springer, New York.</p>
</p>
<br>

</div>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2052%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2020/11/instagram-button.jpg" width="52" height="52" alt="Seguici su Instagram" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2052'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="custom_html-3" class="widget_text box-inf widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ideegreen.it/frasi-aforismi"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20298%2079'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2021/01/frasi-aforismi-box.jpg" width="298" height="79" border="0" style="border:0" alt="Frasi e Aforismi"></a></div></div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html" title="Permalink per Come stappare le orecchie" rel="bookmark">Come stappare le orecchie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="contatore enel" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/02/contatore-enel-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html" title="Permalink per Come leggere il contatore Enel" rel="bookmark">Come leggere il contatore Enel</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="singhiozzo" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html" title="Permalink per Come far passare il singhiozzo" rel="bookmark">Come far passare il singhiozzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html"><img width="100" height="70" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg" class="attachment-post-small size-post-small wp-post-image lazy" alt="Rimedi contro le formiche" loading="lazy" data-srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/formica-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html" title="Permalink per Come tenere lontane le formiche" rel="bookmark">Come tenere lontane le formiche</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}

                        el.css({ position: 'fixed', top: 5 , right: 5, z-index: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><div id="nat_6024f462720eb90810a2c3fd"></div></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2022 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<script>
        __tcfapi("addEventListener", 2, function(tcData, success) {
            if (success) {
                if (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded") {
                    var hasStoreOnDeviceConsent = tcData.purpose.consents[1] || false;
                    if (hasStoreOnDeviceConsent) {
                        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                    }
                }
            }
        });
    </script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":["#custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.0.7' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>




<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1" alt="pixel-Comscore">
</noscript>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6024f462720eb90810a2c3fd']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ideegreen.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'7104b3fc4f558f26',m:'N1ftAKCTCHPEzLfKA8NVOGtUP7H4Be3gzqMqwyYzuzA-1653381380-0-AcHEXhLi+30MwQxyuQ/mTN/CD2CFZgosZHYGcUgeUxCd2FJPHew7DDrbs/Fehr0r49ObiEofqiBBcqvxPRjPa0giJiF0+dDz9nG96QKeqC60vGd0s80Wy2KD7cJhkGV0fadeJwJTEqRaelqBX3brRMAzn/ij4NwidaRuMm7hT1mZSomp6PDPm67yySxxWNch6w==',s:[0x59c8a0c72b,0x10688b9ae4],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7104b3fc4f558f26","token":"16f0341afed844e5b77e11fd7d6b9907","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
