<!DOCTYPE html><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta property="og:title" content="Come si festeggia Sant’Antonio, patrono degli animali - Idee Green" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html" /><meta property="og:site_name" content="Idee Green" /><meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-1.png" /><link media="all" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_79faf6542b70e9782471f6c32af2babc.css" rel="stylesheet" /><link media="screen" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_68e492982bfe4ec55bbe8598f37f811d.css" rel="stylesheet" /><title>Come si festeggia Sant’Antonio, patrono degli animali - Idee Green</title><meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali"><meta name="rating" content="General" /><meta name="language" content="italian" /><meta name="distribution" content="Global" /><meta name="geo.position" content="9.18229;45.48850"><meta name="DC.Publisher" content="IdeeGreen" /><meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" /><link href="https://www.ideegreen.it/favicon.ico" rel="icon" /> <!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Come si festeggia Sant’Antonio pochi lo sanno e quando viene il momento non ricordano che è il protettore degli animali domestici"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#primaryimage","url":"https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-1.png","width":615,"height":322,"caption":"Come si festeggia Sant\u2019Antonio"},{"@type":"WebPage","@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#webpage","url":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html","inLanguage":"it-IT","name":"Come si festeggia Sant\u2019Antonio, patrono degli animali - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#primaryimage"},"datePublished":"2020-01-10T07:00:47+00:00","dateModified":"2020-01-06T08:12:09+00:00","description":"Come si festeggia Sant\u2019Antonio pochi lo sanno e quando viene il momento non ricordano che \u00e8 il protettore degli animali domestici","breadcrumb":{"@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/informazione","url":"https://www.ideegreen.it/informazione","name":"Informazione"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/informazione/guide","url":"https://www.ideegreen.it/informazione/guide","name":"Guide"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html","url":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html","name":"Come si festeggia Sant\u2019Antonio, patrono degli animali"}}]},{"@type":"Article","@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#article","isPartOf":{"@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Come si festeggia Sant\u2019Antonio, patrono degli animali","datePublished":"2020-01-10T07:00:47+00:00","dateModified":"2020-01-06T08:12:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html#primaryimage"},"articleSection":"Guide","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":["Person"],"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"]}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html/?amp" /><meta name="generator" content="AMP for WP 1.0.9"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Come si festeggia Sant’Antonio, patrono degli animali Feed dei commenti" href="https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html/feed" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */</script> <link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ideegreen.it/?p=133034' /><link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcome-si-festeggia-santantonio-patrono-degli-animali-133034.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcome-si-festeggia-santantonio-patrono-degli-animali-133034.html&#038;format=xml" /> <!--<meta name="NextGEN" version="1.9.35" /> --><meta name="robots" content="index,follow" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" /> <script data-cfasync="false">var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2afb55c3ed4383"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);</script> <!-- Inizio codice bottoni social RhythmOne --> <script type="text/javascript">(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=jlj5n1v7mmg7b8k6bl69';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();</script> <!-- Fine codice bottoni social RhythmOne --> <!-- inizio codici EVolution ADV --> <script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script> <!-- fine codici Evolution ADV --></head><body data-rsssl=1 class="post-template-default single single-post postid-133034 single-format-standard"> <!-- Start Alexa Certify Javascript --> <script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "/SvJf1agkf00if", domain:"ideegreen.it"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><div id="wrapper"><div id="header"><div id="adv_header" class="area"></div><div class="header-info"><div class="info"><form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search"><fieldset> <input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" /> <input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" /></fieldset></form><h1 class="logo"><a href="https://www.ideegreen.it"></a></h1></div><ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li><li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li><li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li><li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li><li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li><li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li><li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129534"><a href="https://www.ideegreen.it/informazione">Informazione</a></li><li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li></ul></div></div><!-- Closes #header --><div id="main"><div id="content"><p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/" >Home</a> » <span><a href="https://www.ideegreen.it/informazione" >Informazione</a> » <span><a href="https://www.ideegreen.it/informazione/guide" >Guide</a> » <span class="breadcrumb_last" aria-current="page">Come si festeggia Sant’Antonio, patrono degli animali</span></span></span></span></span></p><div class="inform"><div class="post-content"><h1>Come si festeggia Sant’Antonio, patrono degli animali</h1><div class="social"><div class="pw-server-widget" data-id="wid-cthuveo1"></div></div><p><img class="alignnone wp-image-133031 size-full" title="Come si festeggia Sant’Antonio" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-2.png" alt="Come si festeggia Sant’Antonio" width="615" height="352" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-2.png 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-2-300x172.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_140/https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-2-140x80.png 140w" sizes="(max-width: 615px) 100vw, 615px" /></p><p>Grazie ad figura religiosa e storica il 17 gennaio si è trasformato ormai da diversi anni in una sorta di festa degli animali. Basta guardare <strong>come si festeggia Sant’Antonio</strong> nelle varie regioni d’Italia, non ce ne è una che non gli dedichi una manifestazione e nella loro diversità le celebrazioni hanno quasi sempre come protagonisti anche gli animali domestici, oltre al santo stesso.</p><p><span id="more-133034"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 336x280 negli articoli --><p align="center"> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="6229961672"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header"> <b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle"> <a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a> </span></div><div class="lwptoc_items"><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#SantAntonio_e_gli_animali" class="lwptoc_item"> <span class="lwptoc_item_number">1</span> <span class="lwptoc_item_label">Sant’Antonio e gli animali</span> </a></div><div class="lwptoc_item"> <a href="#Come_si_festeggia_SantAntonio_patrono_degli_animali" class="lwptoc_item"> <span class="lwptoc_item_number">2</span> <span class="lwptoc_item_label">Come si festeggia Sant’Antonio, patrono degli animali</span> </a></div><div class="lwptoc_item"> <a href="#Come_si_festeggia_SantAntonio_verso_il_Carnevale" class="lwptoc_item"> <span class="lwptoc_item_number">3</span> <span class="lwptoc_item_label">Come si festeggia Sant’Antonio, verso il Carnevale</span> </a></div><div class="lwptoc_item"> <a href="#Laltro_SantAntonio" class="lwptoc_item"> <span class="lwptoc_item_number">4</span> <span class="lwptoc_item_label">L&#8217;altro Sant&#8217;Antonio</span> </a></div></div></div></div></div><h2><span id="SantAntonio_e_gli_animali">Sant’Antonio e gli animali</span></h2><p>Prima di proseguire va chiarito subito che si sta parlando di Sant’Antonio Abate, non di Sant’Antonio patrono di Padova. La storia di questo uomo è particolare ed è forse per questo che in Italia viene venerato, la sua figura ha un forte valore simbolico.<strong> Il 17 gennaio è la data della sua morte</strong>. Antonio era un eremita egiziano vissuto nel IV secolo dopo Cristo. Ciò significa che ha scelto a suo tempo la vita del monaco cristiano e ha trascorso tutta la sua vita da solo, isolato, per trovare un collegamento con Dio.</p><p>Non solo in Italia ma in tutta Europa e nel mondo Occidentale è considerato il protettore degli animali domestici, oltre che il patrono di allevatori, macellai, contadini. Oggi tra <strong>gli animali domestici</strong> ci vengono in mente cani e gatti e al massimo criceti ma ai tempi si pensava al maiale. Antonio era molto bravo a guarire le malattie con unguenti, era un ottimo taumaturgo, e i suoi seguaci dal maiale ricavavano il grasso per produrre emollienti e guarire le piaghe. Un’altra leggenda su Sant’Antonio, ma che non c&#8217;entra con gli animali, riguarda la sua<strong> capacità di far ritrovare quello che si ha perduto.</strong> C’è anche il detto &#8220;Sant&#8217;Antoni dala barba bianca fam trua quel ca ma manca”.</p><h2><span id="Come_si_festeggia_SantAntonio_patrono_degli_animali">Come si festeggia Sant’Antonio, patrono degli animali</span></h2><p>Da Nord a Sud ci sono feste e manifestazioni, sagre e attività di vario tipo. Tra le più importanti e storicamente significative è la festa che si organizza a <strong>Novoli, in Salento, la Focara.</strong> Questo appuntamento ogni anno dal 16 al 18 gennaio richiama oltre 200mila persone, prevede diverse attrazioni ma quella principale, che da anche il nome alla festa, è un enorme falò creato con una pira alta 25 metri e larga 20 metri, realizzata da 70 mila fasci di vite. C’è un rituale molto preciso da seguire per accenderlo secondo tradizione e lo spettacolo e davvero suggestivo. Anche la Lombardia fa onore a questo Santo e sono tanti i falò che vengono accesi nei vari paesini nel Sudovest milanese ma anche nelle varie province da Como e Lodi. A Varese si fa una grande pira in piazza Della Motta e si tiene la benedizione degli animali e il lancio dei palloncini dei bambini delle scuole elementari.</p><p><img class="alignnone wp-image-133032 size-full" title="Come si festeggia Sant’Antonio" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-1.png" alt="Come si festeggia Sant’Antonio" width="615" height="322" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-1.png 615w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2020/01/santantonio-1-300x157.png 300w" sizes="(max-width: 615px) 100vw, 615px" /></p><h2><span id="Come_si_festeggia_SantAntonio_verso_il_Carnevale">Come si festeggia Sant’Antonio, verso il Carnevale</span></h2><p>Ci sono alcune tradizioni sparse per la penisola che interpretano il giorno di Sant’Antonio come<strong> l’inizio della preparazione del Carnevale</strong> e propongono quindi delle celebrazioni che richiamano questa festa.<br /> In Abruzzo, a Fara Filiorum Petri (Ch), nel pomeriggio del 16 gennaio, si organizza una sfilata di farchie, fasci cilindrici di canne legate con rami di salice rosso, alti 7-9 metri, una per ogni contrada, e poi le si accende nella piazza davanti alla chiesetta di Sant&#8217;Antonio Abate. Viene anche scelta la farchia migliore per estetica e dimensioni. Questa tradizione nasce dalla leggenda che Sant&#8217;Antonio nel 1799 abbia fermato i Francesi, che volevano occupare Fara, incendiando il bosco che avrebbero dovuto attraversare.</p><p>In Sardegna, a Mamoiada, in provincia di Nuoro, si accendono tanti falò nelle diverse piazze della città e attorno vi danzano le <strong>tradizionali maschere dei Mamuthones e Issohadores.</strong> Nelle strade si degustano piatti della tradizione, come il delizioso dolce papassinu biancu e nigheddu e il coccone &#8216;in mele (pane dolce con miele e zafferano).<br /> Andiamo in Sicilia, in provincia di Enna, a Troina, dove in onore di Sant&#8217;Antonio Abate vengono fatte due feste durante l&#8217;anno, una a gennaio e una a luglio. A gennaio non mancano i tradizionali falò, ii “pagghiara&#8221;, da ammirare gustando molte leccornie tipiche.</p><p>Ultima tappa, la Campania. A <strong>Macerata Campania (Ce)</strong> si preparano dei carri che sfilano per le strade del paese e con essi la battuglia di pastellessa, una particolare orchestra composta da circa 50 percussionisti che suonano botti, tini e falci, comuni attrezzi della terra. Questa è una delle feste di Sant’Antonio Abate più originali della penisola, è una tradizione musicale millenaria che ha fatto giungere fino ad oggi le note di una tipica musica di Sant’Antonio che pare abbia il potere di cacciare gli spiriti maligni. Per consevarne l’essenza e il significato, viene rigorosamente tramandata e insegnata ai bambini di padre in figlio.</p><h2><span id="Laltro_SantAntonio">L&#8217;altro Sant&#8217;Antonio</span></h2><p>Esiste un altro Sant&#8217;Antonio, ugualmente rispettabile ma che non ha molto a che fare con queste feste. Andiamo a conoscerlo in modo da riconoscerlo, appunto, e non fare confusione. E&#8217; protettore degli affamati e dei poveri e ha come simboli il giglio e il pesce. Ha origini portoghesi e il suo vero nome è Fernando di Buglione che converte in Antonio solo dopo diversi viaggi e avventure, quando entra nel romitorio dei Minori. Dopo un anno e mezzo nell&#8217;eremo di Montepaolo, in Italia inizia a predicare in Romagna e poi nell&#8217;Italia settentrionale. Muore a Padova, nel convento dell&#8217;Arcella. Lascia il segno con i suoi sermoni imbevuti di dottrina e di finezza di stile.</p></p><p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 10 Gennaio 2020</p> <!-- Inizio nuovo codice Teads --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script> <!--  Fine nuovo codice Teads --> <br> <!-- Codice Intext Viralize <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABtuvMiBMQGYy4H"></script> --> <!-- Inizio Codice OneTag InText Player con dentro Viralize  --><div class='onetag' data-name='player' data-pub='2afb55c3ed4383'></div> <!-- Fine Codice OneTag InText Player con dentro Viralize  --></div> <!-- Inizio codice OutBrain --> <br><div class="OUTBRAIN" data-src="https://www.ideegreen.it/come-si-festeggia-santantonio-patrono-degli-animali-133034.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <!-- Fine codice OutBrain --><div class='yarpp-related'><div class="info-post"><h2>Articoli Correlati</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/fuoco-di-sant-antonio-rimedi-105484.html" rel="bookmark" title="Fuoco di Sant&#8217;Antonio, rimedi"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/12/fuoco-di-sant-antonio-rimedi-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="fuoco di sant antonio rimedi" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/12/fuoco-di-sant-antonio-rimedi-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2017/12/fuoco-di-sant-antonio-rimedi-300x212.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/12/fuoco-di-sant-antonio-rimedi-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.ideegreen.it/wp-content/uploads/2017/12/fuoco-di-sant-antonio-rimedi.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/fuoco-di-sant-antonio-rimedi-105484.html" rel="bookmark">Fuoco di Sant&#8217;Antonio, rimedi</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/faglia-sant-andrea-cose-mappa-109292.html" rel="bookmark" title="Faglia di Sant’Andrea: cos&#8217;è e mappa"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/02/Faglia-di-sant-andrea-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Faglia di Sant’Andrea" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/02/Faglia-di-sant-andrea-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2018/02/Faglia-di-sant-andrea-1-300x206.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2018/02/Faglia-di-sant-andrea-1-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_615/https://www.ideegreen.it/wp-content/uploads/2018/02/Faglia-di-sant-andrea-1.jpg 615w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/faglia-sant-andrea-cose-mappa-109292.html" rel="bookmark">Faglia di Sant’Andrea: cos&#8217;è e mappa</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/vivi-lieve-antonio-galdo-recensione-intervista-130538.html" rel="bookmark" title="Vivi lieve, di Antonio Galdo: recensione e breve intervista"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/09/vivi-lieve-antonio-galdo-recensione-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Vivi lieve Antonio Galdo recensione intervista" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/09/vivi-lieve-antonio-galdo-recensione-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2019/09/vivi-lieve-antonio-galdo-recensione-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/vivi-lieve-antonio-galdo-recensione-intervista-130538.html" rel="bookmark">Vivi lieve, di Antonio Galdo: recensione e breve intervista</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/coltivare-giglio-26575.html" rel="bookmark" title="Come coltivare il Giglio di Sant&#8217;Antonio"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/09/coltivare-giglio-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/09/coltivare-giglio-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.ideegreen.it/wp-content/uploads/2013/09/coltivare-giglio-300x211.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2013/09/coltivare-giglio-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.ideegreen.it/wp-content/uploads/2013/09/coltivare-giglio.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/coltivare-giglio-26575.html" rel="bookmark">Come coltivare il Giglio di Sant&#8217;Antonio</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/porcellini-di-terra-come-eliminarli-97761.html" rel="bookmark" title="Porcellini di terra, come eliminarli"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/07/porcellino-di-terra-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="porcellino di sant&#039;antonio" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/07/porcellino-di-terra-1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/07/porcellino-di-terra-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/porcellini-di-terra-come-eliminarli-97761.html" rel="bookmark">Porcellini di terra, come eliminarli</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/porcellini-di-terra-97724.html" rel="bookmark" title="Porcellini di terra, tutte le info"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/07/porcellino-di-terra-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="porcellino di terra" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/07/porcellino-di-terra-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/07/porcellino-di-terra-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/porcellini-di-terra-97724.html" rel="bookmark">Porcellini di terra, tutte le info</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/cosa-seminare-a-gennaio-30877.html" rel="bookmark" title="Cosa seminare a gennaio"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/12/Cosa-semina-a-gennaio-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Cosa semina a gennaio" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/12/Cosa-semina-a-gennaio-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2013/12/Cosa-semina-a-gennaio-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/cosa-seminare-a-gennaio-30877.html" rel="bookmark">Cosa seminare a gennaio</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/imbianchino-con-esperienza-a-milano-126185.html" rel="bookmark" title="Imbianchino con esperienza a Milano"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/05/imbianchino-esperto-milano-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="imbianchino con esperienza a milano" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2019/05/imbianchino-esperto-milano-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2019/05/imbianchino-esperto-milano-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/imbianchino-con-esperienza-a-milano-126185.html" rel="bookmark">Imbianchino con esperienza a Milano</a></h3></div></li></ul></div></div><div class="block-article"><h2>Top 3 Articoli</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html" title="Permalink per Come eliminare la pancia" rel="bookmark">Come eliminare la pancia</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html" title="Permalink per Garcinia Cambogia: funziona e assicura benefici con queste precauzioni" rel="bookmark">Garcinia Cambogia: funziona e assicura benefici con queste precauzioni</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html"><img width="192" height="133" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html" title="Permalink per Come accelerare il metabolismo" rel="bookmark">Come accelerare il metabolismo</a></h3></li></ul></div></div></div><div id="sidebar"><div id="custom_text-6" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Primo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="4569099739"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-25" class="box-inf widget_text"><div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p></div><div class="social"><p align="center"> <a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg"  width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg"  width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_50,h_52/https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg"  width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p></div></div></div><div id="custom_text-11" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Secondo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1412405087"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-16" class="box-inf widget_text"><div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div></div><div id="custom_text-30" class="box-inf widget_text "><div class="textwidget"><!-- ideegreen desktop 300x250 --><div><script>var plcmID = "ideegreen_ros", partID = "page_2R_300x250", campID = "ideegreen", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se);</script></div></div></div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2><ul class="info-list"><li><div class="image"> <a href="https://www.ideegreen.it/potabilizzatori-dacqua-893.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/01/potabilizzatori-acqua-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/01/potabilizzatori-acqua-100x70.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/01/potabilizzatori-acqua-192x133.png 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/potabilizzatori-dacqua-893.html" title="Permalink per Potabilizzatori d&#8217;acqua, opinioni e modelli" rel="bookmark">Potabilizzatori d&#8217;acqua, opinioni e modelli</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-fare-compostaggio-domestico-15317.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Composter Sartori Ambiente" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-fare-compostaggio-domestico-15317.html" title="Permalink per Come fare compostaggio domestico" rel="bookmark">Come fare compostaggio domestico</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/green-coffee-funziona-70082.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Green Coffee" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/green-coffee-funziona-70082.html" title="Permalink per Green Coffee: funziona con queste avvertenze" rel="bookmark">Green Coffee: funziona con queste avvertenze</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-dormire-bene-1438.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/riposare-bene-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/riposare-bene-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/02/riposare-bene-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-dormire-bene-1438.html" title="Permalink per Come dormire bene" rel="bookmark">Come dormire bene</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html" title="Permalink per Come stappare le orecchie" rel="bookmark">Come stappare le orecchie</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-difendersi-dalle-zanzare-957.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/zanzara1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/zanzara1-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/02/zanzara1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-difendersi-dalle-zanzare-957.html" title="Permalink per Come difendersi dalle zanzare" rel="bookmark">Come difendersi dalle zanzare</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-vincere-lansia-975.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/ansia-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2012/02/ansia-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2012/02/ansia-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-vincere-lansia-975.html" title="Permalink per Come vincere l&#8217;ansia" rel="bookmark">Come vincere l&#8217;ansia</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-100x70.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-192x133.png 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html" title="Permalink per Come leggere il contatore Enel" rel="bookmark">Come leggere il contatore Enel</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/zone-climatiche-in-italia-104429.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/11/zone-climatiche-in-Italia-3-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Zone climatiche" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2017/11/zone-climatiche-in-Italia-3-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2017/11/zone-climatiche-in-Italia-3-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/zone-climatiche-in-italia-104429.html" title="Permalink per Zone climatiche in Italia" rel="bookmark">Zone climatiche in Italia</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html"><img width="100" height="70" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="singhiozzo" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192/https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html" title="Permalink per Come far passare il singhiozzo" rel="bookmark">Come far passare il singhiozzo</a></h3></div></li></ul></div><div id="custom_text-28" class="box-inf widget_text "><div class="textwidget"><!-- Evolution ADV --><div class="sticky-wrapper" style="margin-top:10px;"><div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div></div> <script type="text/javascript">jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });</script></div></div><div id="custom_text-21" class="box-inf widget_text "><div class="textwidget"><!-- Adsense Native 300x600 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="5126882072"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_text-29" class="box-inf widget_text "><div class="textwidget"><!--<div id="stickyunit"> --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x600 Sidebar destra --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1993412605"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--</div> --></div></div></div><!-- Closes #sidebar --></div> <!-- Inizio Evolution ADV --><div class="infinite-item-end"></div> <!-- Fine Evolution ADV --> <!-- Closes #main --><div id="footer"><div class="holder"><ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li><li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li><li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li><li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li><li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li></ul><p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p></div></div></div><div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div> <!-- Powered by WPtouch Pro: 4.3.34 --> <script type='text/javascript'>/* <![CDATA[ */
var qc_choice_init = "{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,518,318,40,231,430,331,147,57,299,458,377,539,196,258,320,50,615,32,285,91,573,71,542,347,98,278,225,153,270,599,79,358,72,450,373,487,25,241,69,164,226,76,11,60,36,429,68,531,115,208,165,42,132,52,443,426,491,7,276,284]},\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"IdeeGreen Srl Societ\\u00e0 Benefit\",\"Publisher Logo\":\"https:\\\/\\\/www.ideegreen.it\\\/wp-content\\\/uploads\\\/2016\\\/11\\\/logo-ideegreen-210x90.jpg\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */</script> <!-- Inizio nuovo codice Google Analytics --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');</script> <!-- Fine nuovo codice Google Analytics --> <!-- Inizio Codice ShinyStat --> <script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script> <!-- Fine Codice ShinyStat --> <!-- Inizio Codice Pingdom --> <script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script> <!-- Inizio Codice Pingdom --> <script defer src="https://www.ideegreen.it/wp-content/cache/autoptimize/js/autoptimize_d4a3f80c42e725f1cbd57223ab692d8c.js"></script></body></html>