<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Animali mitologici: elenco completo - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/animali-mitologici-136442.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-pegaso.jpg" />
<title>Animali mitologici: elenco completo - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="Di animali mitologici è pieno il mondo, sono creature di fantasia spesso protagonisti di leggende, storie e religioni dell&#039;antichità" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ideegreen.it/animali-mitologici-136442.html" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/animali-mitologici-136442.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-pegaso.jpg","width":615,"height":350,"caption":"animali mitologici pegaso"},{"@type":"WebPage","@id":"https://www.ideegreen.it/animali-mitologici-136442.html#webpage","url":"https://www.ideegreen.it/animali-mitologici-136442.html","name":"Animali mitologici: elenco completo - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/animali-mitologici-136442.html#primaryimage"},"datePublished":"2020-07-12T06:00:44+00:00","dateModified":"2020-07-11T15:51:09+00:00","description":"Di animali mitologici \u00e8 pieno il mondo, sono creature di fantasia spesso protagonisti di leggende, storie e religioni dell'antichit\u00e0","breadcrumb":{"@id":"https://www.ideegreen.it/animali-mitologici-136442.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/animali-mitologici-136442.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/animali-mitologici-136442.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/animali","url":"https://www.ideegreen.it/animali","name":"Animali"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/animali/animali-2","url":"https://www.ideegreen.it/animali/animali-2","name":"Altri Animali"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/animali-mitologici-136442.html","url":"https://www.ideegreen.it/animali-mitologici-136442.html","name":"Animali mitologici: elenco completo"}}]},{"@type":"Article","@id":"https://www.ideegreen.it/animali-mitologici-136442.html#article","isPartOf":{"@id":"https://www.ideegreen.it/animali-mitologici-136442.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Animali mitologici: elenco completo","datePublished":"2020-07-12T06:00:44+00:00","dateModified":"2020-07-11T15:51:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ideegreen.it/animali-mitologici-136442.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/animali-mitologici-136442.html#primaryimage"},"articleSection":"Altri Animali","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":["Person"],"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"]}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/animali-mitologici-136442.html?amp" /><meta name="generator" content="AMP for WP 1.0.58" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=136442' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fanimali-mitologici-136442.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fanimali-mitologici-136442.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>

<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-136442 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/animali">Animali</a> » <span><a href="https://www.ideegreen.it/animali/animali-2">Altri Animali</a> » <span class="breadcrumb_last" aria-current="page">Animali mitologici: elenco completo</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Animali mitologici: elenco completo</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="alignnone wp-image-136443 size-full" title="animali mitologici drago" src="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-drago.jpg" alt="animali mitologici drago" width="615" height="336" srcset="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-drago.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-drago-300x164.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Gli <strong>animali mitologici</strong> non sono certo meno affascinanti di quelli reali, hanno le loro storie, nascondo anche pezzi della nostra cultura, o di quella di qualche altro Paese del Mondo, ci possono fare paura oppure ammaliare ma non sono mai privi di interessanti significati e sempre protagonisti di <strong>miti, storie, leggende</strong> che appassionano sia grandi che piccini. Andiamo a conoscere qualcuna di queste creature, ne raccontiamo 10 anche se ce ne sarebbero molte di più da svelare.</p>
<p><span id="more-136442"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#1_Animali_mitologici_Araba_Fenice">
<span class="lwptoc_item_label">1) Animali mitologici: Araba Fenice</span>
</a>
</div><div class="lwptoc_item"> <a href="#2_Animali_mitologici_Drago">
<span class="lwptoc_item_label">2) Animali mitologici: Drago</span>
</a>
</div><div class="lwptoc_item"> <a href="#3_Animali_mitologici_Fauno">
<span class="lwptoc_item_label">3) Animali mitologici: Fauno</span>
</a>
</div><div class="lwptoc_item"> <a href="#4_Animali_mitologici_Goblin">
<span class="lwptoc_item_label">4) Animali mitologici: Goblin</span>
</a>
</div><div class="lwptoc_item"> <a href="#5_Animali_mitologici_Grifone">
<span class="lwptoc_item_label">5) Animali mitologici: Grifone</span>
</a>
</div><div class="lwptoc_item"> <a href="#6_Animali_mitologiciManticora">
<span class="lwptoc_item_label">6) Animali mitologici:Manticora</span>
</a>
</div><div class="lwptoc_item"> <a href="#7_Animali_mitologici_Minotauro">
<span class="lwptoc_item_label">7) Animali mitologici: Minotauro</span>
</a>
</div><div class="lwptoc_item"> <a href="#8_Animali_mitologici_Pegaso">
<span class="lwptoc_item_label">8) Animali mitologici: Pegaso</span>
</a>
</div><div class="lwptoc_item"> <a href="#9_Animali_mitologici_Sirena">
<span class="lwptoc_item_label">9) Animali mitologici: Sirena</span>
</a>
</div><div class="lwptoc_item"> <a href="#10_Animali_mitologici_Unicorno">
<span class="lwptoc_item_label">10) Animali mitologici: Unicorno</span>
</a>
</div></div></div>
</div></div>
<h2><span id="1_Animali_mitologici_Araba_Fenice">1) Animali mitologici: Araba Fenice</span></h2>
<p>La fenice, l<strong>‘Araba Fenice</strong>, è un uccello frutto della fantasia dei nostri antenati, è sacro e ha un aspetto naturalmente molto “creativo”. Possiamo descriverlo a parole dicendo che è una sorta di aquila reale ma che sfoggia un <strong>piumaggio con tantissimi colori.</strong> Non è finita, la meraviglia è che il suo collo e il colore dell’oro, in forte contrasto con il blu del corpo e il rosso della coda. E’ immortale come creatura, e si difende con il suo becco affusolato e i suoi artigli. Proprio perché<strong> non muore mai,</strong> questo uccello è diventato nei secoli un simbolo di rinnovamento e rigenerazione, di solito lo si cita quando si ha a che fare con il superamento di delusioni e sconfitte personali.</p>
<p>Se vi state chiedendo da dove salta fuori un animale del genere, la risposta è <strong>dall’Antico Egitto</strong>. A quell’epoca si raccontava infatti che ogni 500 anni poteva rinascere dopo la purificazione concessa dal fuoco.</p>
<h2><span id="2_Animali_mitologici_Drago">2) Animali mitologici: Drago</span></h2>
<p>Drago o meglio<strong> draghi,</strong> perché tanti e ne incontrano in storie, miti, leggende e religioni. Di solito sono raffigurati come dei rettili ma con le ali, un po’ aggressivi e non sempre di buon umore. Il bello dei draghi è che ce ne sono un po’ da tutte le parti, in tutti i continenti, e ciascuno li ha interpretati a modo proprio. Le due immancabili caratteristiche sono che <strong>sputano fuoco e possono volare.</strong></p>
<p><strong>In Cina</strong> c’è un culto molto particolare per questi animali mitologici, li troviamo spesso raffigurati in monumenti, libri e opere d’arte. Approfondendo si può scoprire che questa grande famiglia di creature viene suddivisa in diverse specie come ad esempio quelle dei draghi socievoli e capaci di cambiare aspetto, i Moo-Kuna, oppure quelli intellligenti, come il Sirrush, oppure ancora quelli in grado di portare periodi di siccità o di forti piogge, come la Shenlong.</p>
<h2><span id="3_Animali_mitologici_Fauno">3) Animali mitologici: Fauno</span></h2>
<p>Dio dell’agricoltura e dei pastori, <strong>Fauno</strong> arriva a noi direttamente dalla mitologia romana, era considerato una divinità profetica e in molte nostre città, del Nord, del Centro e del Sud, possiamo vederlo raffigurato in statue, monumenti e dipinti.</p>
<p>Troviamo la stessa figura con le stesse caratteristiche anche nella <strong>mitologia greca</strong> e in quel caso porta il nome di <strong>Pan.</strong> Se volete immaginarlo, pensatelo come un animale mitologico risultato di un collage di animali reali. Ha zampe da ariete, corpo di uomo e corna di capra, si aggirava nei boschi e nelle pianure, cacciando le sue prede.</p>
<p><img class="alignnone wp-image-136446 size-full" title="animali mitologici goblin" src="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-goblin.png" alt="animali mitologici goblin" width="615" height="346" srcset="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-goblin.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-goblin-300x169.png 300w, https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-goblin-140x80.png 140w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="4_Animali_mitologici_Goblin">4) Animali mitologici: Goblin</span></h2>
<p>Li troviamo anche nei libri e nei film fantasy ma i <strong>Goblin</strong> sono degli animali mitologici anche un po’ maligni che hanno le sembianze dell’uomo. Sono bassi e robusti, e affatto buoni o simpatici. Nelle leggende popolari li troviamo indicati come <strong>autori di rapimenti</strong> notturni di donne e bambini. Li sostituivano con i propri mostruosi figli. Vengono accusati anche di stuprare le donne per migliorare la propria specie.</p>
<p>Riescono a farsi valere sull’uomo perché anche se di <strong>bassa statura</strong> sono davvero un<strong> fascio di muscoli.</strong> In Italia non sono molto presenti nelle rappresentazioni artistiche, ne troviamo uno in Sicilia, si racconta che abitassero attorno all’Etna</p>
<h2><span id="5_Animali_mitologici_Grifone">5) Animali mitologici: Grifone</span></h2>
<p>Il<strong> Grifone</strong> è piuttosto facile da immaginare perché si devono fondere assieme solo due creature che conosciamo bene. <strong>Il leone e l’aquila.</strong> Per l’esattezza questi animali mitologici del leone hanno preso la parte inferiore per cui hanno il manto giallo ocra, la coda e le gambe possenti. E dall’aquila hanno preso la parte superiore, quindi coperta di piume dorate, feroci artigli e becco tagliente. E’ considerato un felino, uno dei più forti al mondo, e lo troviamo soprattutto nelle leggende e nei miti del <strong>Medio Oriente,</strong> tra Babilonia, Persia e Assiria. Spunta anche nella mitologia greca, Apollo ne utilizza alcuni esemplari per difendere i suoi tesori.</p>
<h2><span id="6_Animali_mitologiciManticora">6) Animali mitologici:Manticora</span></h2>
<p>Se finora forse avevate già sentito nominare questi <strong>animali mitologici,</strong> questo forse mai. Eppure esiste ed entra in diverse leggende europee anche se vive nell’antica Persia. Anche in questo caso c’è di mezzo il leone, la <strong>Manticora</strong> ne ha il copro ma la testa è umana, poi ha le ali da pipistrello o da drago e una coda che ricorda quella dello scorpione. Il risultato, seppur mostruoso, può ricordare una <strong>sfinge egizia. </strong>E’ però una figura piuttosto negativa, <strong>si</strong> <strong>nutre di carne umana</strong> prima di tutto, e uccide le due prede lanciando delle<strong> spine velenose</strong>. Non per nulla durante il Medioevo era simbolo di tirannia, invidia, oppressione.</p>
<h2><span id="7_Animali_mitologici_Minotauro">7) Animali mitologici: Minotauro</span></h2>
<p>Passiamo al <strong>minotauro</strong> che è certamente uno degli animali mitologici più noto al mondo. Con il suo corpo di un uomo e la testa di un toro, all’interno del mito che lo vede protagonista lo troviamo prigioniero di un labirinto in un palazzo dell’isola di Creta. Mangiava anche lui gli uomini però e per la precisione <strong>7 uomini e 7 donne</strong> ogni anno. Bisogna aspettare che arrivi Teseo per annientarlo.</p>
<p><img class="alignnone wp-image-136447 size-full" title="animali mitologici pegaso" src="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-pegaso.jpg" alt="animali mitologici pegaso" width="615" height="350" srcset="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-pegaso.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-pegaso-300x171.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-pegaso-140x80.jpg 140w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="8_Animali_mitologici_Pegaso">8) Animali mitologici: Pegaso</span></h2>
<p>Anche Pegaso è un animale di fantasia piuttosto noto, e ha le forme di un<strong> cavallo alato.</strong> Lo troviamo raffigurato come una creatura di colore bianco o nero, con due ali, che vola e allo stesso tempo corre in cielo, al galoppo. E’ un animale spesso utilizzato sia nel mondo del cinema che della letteratura. Si racconta che<strong> lo usasse Zeus in persona</strong> – Dio del cielo e della terra – e che fosse nato dal sangue di Medusa, quando fu decapitata da Perseo.</p>
<p><img class="alignnone wp-image-136444 size-full" title="animali mitologici sirena" src="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-sirena.jpg" alt="animali mitologici sirena" width="615" height="415" srcset="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-sirena.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-sirena-300x202.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="9_Animali_mitologici_Sirena">9) Animali mitologici: Sirena</span></h2>
<p>Affascinanti figure mitologiche greche di origine, le <strong>sirene</strong> sono piuttosto note e hanno una connotazione a volte negativa a volte positiva. Sono delle donne con al posto delle gambe una coda da pesce. <strong>Nell’Odissea</strong> le troviamo descritte come delle creature ammaliatrici e ingannevoli che vogliono sviare il nostro eroe Ulisse dalla meta del suo viaggio di ritorno a casa. Omero le descrive come cantatrici marine abitanti un’isola presso Scilla e Cariddi che tentano Odisseo con l’invito “a sapere più cose”. Solo con l’aiuto della maga Circe, Ulisse riesce a salvarsi. Nella storia dei cartoni animati, invece, troviamo la<strong> Sirenetta,</strong> ispirata ad un racconto di Andersen, una creatura buona e dolce.</p>
<p><img class="alignnone wp-image-136445 size-full" title="animali mitologici unicorno" src="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-unicorno.jpg" alt="animali mitologici unicorno" width="615" height="324" srcset="https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-unicorno.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2020/07/animali-mitologici-unicorno-300x158.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="10_Animali_mitologici_Unicorno">10) Animali mitologici: Unicorno</span></h2>
<p>Molto di moda negli ultimi tempi, fioccano infatti gadget che li raffigurano, gli unicorni sono delle creature leggendarie con un corpo di cavallo e <strong>un singolo corno</strong> in mezzo alla fronte. Le troviamo utilizzate nell’araldica, ma con gli zoccoli biforcati dei cervidi e del bue la coda del leone e una barba di capra sotto la gola. Va ricordato anche che proprio l’unicorno è uno degli emblemi della Scozia e compare infatti come supporto <strong>negli stemmi</strong> del Regno Unito, della Nuova Scozia in Canada, e del Canada stesso. Ma anche la Lituania lo ha nel proprio stemma.</p>
<p>Ti potrebbero interessare anche i nostri articoli correlati:</p>
<ul>
<li><strong><a href="https://www.ideegreen.it/animali">Animali notturni</a></strong></li>
<li><strong><a href="https://www.ideegreen.it/animali-domestici-strani-69041.html">Animali domestici strani</a></strong></li>
</ul>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 12 Luglio 2020</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/animali-mitologici-136442.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/bovaro-del-bernese-69986.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="bovaro del bernese" srcset="https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/bovaro-del-bernese-69986.html" title="Permalink per Bovaro del Bernese: carattere e prezzo" rel="bookmark">Bovaro del Bernese: carattere e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/dogo-argentino-carattere-prezzo-55533.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="dogo argentino4" srcset="https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/dogo-argentino-carattere-prezzo-55533.html" title="Permalink per Dogo argentino: carattere, alimentazione e prezzo" rel="bookmark">Dogo argentino: carattere, alimentazione e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/elenco-razze-di-cani-51687.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Rrazze di cani: elenco completo" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/elenco-razze-di-cani-51687.html" title="Permalink per Razze di cani: elenco e caratteristiche di ogni razza canina" rel="bookmark">Razze di cani: elenco e caratteristiche di ogni razza canina</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/tutte-le-razze-gatti-53996.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Razze di gatti" srcset="https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/tutte-le-razze-gatti-53996.html" title="Permalink per Tutte le razze di gatti" rel="bookmark">Tutte le razze di gatti</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-siberiano-carattere-prezzo-62979.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="gatto siberiano6" srcset="https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-siberiano-carattere-prezzo-62979.html" title="Permalink per Gatto siberiano: carattere e prezzo" rel="bookmark">Gatto siberiano: carattere e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="cavalli al tramonto" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html" title="Permalink per Razze di Cavalli: elenco completo" rel="bookmark">Razze di Cavalli: elenco completo</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
 </div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,518,318,40,231,430,331,147,57,299,458,377,539,196,258,320,50,615,647,285,91,573,542,347,98,278,225,153,270,599,79,358,72,450,373,487,241,69,164,226,76,11,60,36,71,429,68,115,531,208,165,42,132,52,443,426,491,25,7,276,284,32]},\"No Option\":false,\"Display UI\":\"always\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"IdeeGreen Srl Societ\\u00e0 Benefit\",\"Publisher Logo\":\"https:\\\/\\\/www.ideegreen.it\\\/wp-content\\\/uploads\\\/2016\\\/11\\\/logo-ideegreen-210x90.jpg\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.3'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>

</body>
</html>