<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="12 suggerimenti per non infettarsi sui mezzi pubblici - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2020/11/donna-con-mascherina-chirurgica.jpg" />
<title>12 suggerimenti per non infettarsi sui mezzi pubblici - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="12 suggerimenti per non infettarsi sui mezzi pubblici con il Coronavirus COVID-19. Questi semplici trucchi potrebbero salvarvi la vita." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Matteo Di Felice">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="4 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2020/11/donna-con-mascherina-chirurgica.jpg","width":615,"height":410,"caption":"donna con mascherina chirurgica"},{"@type":"WebPage","@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#webpage","url":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html","name":"12 suggerimenti per non infettarsi sui mezzi pubblici - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#primaryimage"},"datePublished":"2020-11-27T08:30:27+00:00","dateModified":"2020-11-26T21:06:48+00:00","description":"12 suggerimenti per non infettarsi sui mezzi pubblici con il Coronavirus COVID-19. Questi semplici trucchi potrebbero salvarvi la vita.","breadcrumb":{"@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/informazione","url":"https://www.ideegreen.it/informazione","name":"Informazione"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/informazione/notizie-ed-eventi","url":"https://www.ideegreen.it/informazione/notizie-ed-eventi","name":"Notizie ed Eventi"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html","url":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html","name":"12 suggerimenti per non infettarsi sui mezzi pubblici"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#article","isPartOf":{"@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/f9f5a0d24b381231188b89e853b63618"},"headline":"12 suggerimenti per non infettarsi sui mezzi pubblici","datePublished":"2020-11-27T08:30:27+00:00","dateModified":"2020-11-26T21:06:48+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html#primaryimage"},"articleSection":"Notizie ed Eventi","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/f9f5a0d24b381231188b89e853b63618","name":"Matteo Di Felice","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ff94d284ea4b8eea3190a42efaee3e4a?s=96&d=mm&r=g","caption":"Matteo Di Felice"},"sameAs":["https://www.facebook.com/matteo69"]}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html?amp" /><meta name="generator" content="AMP for WP 1.0.68.1" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-adsense-guard_frontend_css-css' href='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/css/css.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/blockAdblock.js?ver=5.5.3' id='wpadgu_blockAdblock-js'></script>
<script type='text/javascript' id='wpadgu_technoadblock-js-extra'>
/* <![CDATA[ */
var wpadgubadblock = {"ajaxurl":"https:\/\/www.ideegreen.it\/wp-admin\/admin-ajax.php","nonce":"5a37723952","ip":"107.23.218.4","country":"US","browser":"unknown","adblockstatus":"disabled","adblockaction":"message","dateline":"1606494796","redirect_url":"","option_url":"","delay":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-adblock.js?ver=5.5.3' id='wpadgu_technoadblock-js'></script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/138452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=138452' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2F12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2F12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html&#038;format=xml" />
<script>
        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
    </script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-138452 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>


<script>var debug=true,_l=document.createElement('script'),_d=new Date();_l.async=true;_l.src="https://justearn.it/scripts/main.js?ver=1.28."+ _d.getDate()+'.'+_d.getHours();document.head.appendChild(_l);</script>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h2 class="logo"><a href="https://www.ideegreen.it"></a></h2>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/informazione">Informazione</a> » <span><a href="https://www.ideegreen.it/informazione/notizie-ed-eventi">Notizie ed Eventi</a> » <span class="breadcrumb_last" aria-current="page">12 suggerimenti per non infettarsi sui mezzi pubblici</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>12 suggerimenti per non infettarsi sui mezzi pubblici</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img loading="lazy" class="alignnone size-full wp-image-138453" src="https://www.ideegreen.it/wp-content/uploads/2020/11/donna-con-mascherina-chirurgica.jpg" alt="donna con mascherina chirurgica" width="615" height="410" srcset="https://www.ideegreen.it/wp-content/uploads/2020/11/donna-con-mascherina-chirurgica.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2020/11/donna-con-mascherina-chirurgica-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p>La pandemia di COVID-19 continua a diffondersi nel mondo anche se in Italia la seconda ondata sembra finalmente rallentare la sua crescita.</p>
<p>Tra i luoghi dove è necessario prestare più attenzione per evitare il contagio ci sono sicuramente i <strong>mezzi pubblici: treni, bus, tram e metropolitane</strong>.</p>
<p>In questo articolo vi indicherò <strong>12 semplici suggerimenti per limitare al massimo il rischio di contagio sui mezzi di trasporto pubblici</strong> così da viaggiare con maggiore serenità.</p>
<p><span id="more-138452"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#1_Indossare_una_mascherina_con_livello_di_protezione_FFP2">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">1) Indossare una mascherina con livello di protezione FFP2</span>
</a>
</div><div class="lwptoc_item"> <a href="#2_Indossare_correttamente_la_mascherina">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">2) Indossare correttamente la mascherina</span>
</a>
</div><div class="lwptoc_item"> <a href="#3_Cambiare_la_mascherina_con_frequenza_meglio_se_ogni_giorno">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">3) Cambiare la mascherina con frequenza, meglio se ogni giorno</span>
</a>
</div><div class="lwptoc_item"> <a href="#4_Utilizzate_una_protezione_per_gli_occhi">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">4) Utilizzate una protezione per gli occhi</span>
</a>
</div><div class="lwptoc_item"> <a href="#5_Utilizzate_guanti_protettivi">
<span class="lwptoc_item_number">5</span>
<span class="lwptoc_item_label">5) Utilizzate guanti protettivi</span>
</a>
</div><div class="lwptoc_item"> <a href="#6_Salite_sui_vagoni_o_sui_mezzi_pubblici_meno_affollati">
<span class="lwptoc_item_number">6</span>
<span class="lwptoc_item_label">6) Salite sui vagoni o sui mezzi pubblici meno affollati</span>
</a>
</div><div class="lwptoc_item"> <a href="#7_Rispettate_le_distanze_sociali">
<span class="lwptoc_item_number">7</span>
<span class="lwptoc_item_label">7) Rispettate le distanze sociali</span>
</a>
</div><div class="lwptoc_item"> <a href="#8_Pagate_con_carta_di_credito_Contactless_o_tramite_App_o_tramite_Smartphone">
<span class="lwptoc_item_number">8</span>
<span class="lwptoc_item_label">8) Pagate con carta di credito Contactless o tramite App o tramite Smartphone</span>
</a>
</div><div class="lwptoc_item"> <a href="#9_Portate_con_voi_un_gel_disinfettante">
<span class="lwptoc_item_number">9</span>
<span class="lwptoc_item_label">9) Portate con voi un gel disinfettante</span>
</a>
</div><div class="lwptoc_item"> <a href="#10_Limitate_discorsi_e_lunghe_discussioni">
<span class="lwptoc_item_number">10</span>
<span class="lwptoc_item_label">10) Limitate discorsi e lunghe discussioni</span>
</a>
</div><div class="lwptoc_item"> <a href="#11_Evitate_le_ore_di_punta">
<span class="lwptoc_item_number">11</span>
<span class="lwptoc_item_label">11) Evitate le ore di punta</span>
</a>
</div><div class="lwptoc_item"> <a href="#12_Valutate_di_raggiungere_la_vostra_destinazione_senza_prendere_i_mezzi_pubblici">
<span class="lwptoc_item_number">12</span>
<span class="lwptoc_item_label">12) Valutate di raggiungere la vostra destinazione senza prendere i mezzi pubblici</span>
</a>
</div></div></div>
</div></div>
<h2><span id="1_Indossare_una_mascherina_con_livello_di_protezione_FFP2">1) Indossare una mascherina con livello di protezione FFP2</span></h2>
<p>Il primo suggerimento è il più importante e ovvio, ovvero è di indossare una mascherina con livello di protezione certificato FFP2, capace di bloccare il 99% dei coronavirus. L’acronimo FFP se ancora non lo sapeste si riferisce all’espressione in lingua inglese “filtering face piece”, che in italiano può essere tradotto con “dispositivo di protezione facciale”.</p>
<p>Le <strong>mascherine FFP2</strong> riportano il relativo logo sulla confezione sigillata in cui sono custodite. Le mascherine di cotone NON sono di livello FFP2 e offrono una protezione minore.</p>
<h2><span id="2_Indossare_correttamente_la_mascherina">2) Indossare correttamente la mascherina</span></h2>
<p>Il secondo suggerimento riguarda ancora la mascherina di protezione in quanto è di fondamentale importanza indossarla in modo corretto.</p>
<p>La mascherina deve infatti coprire anche il naso e non solo la bocca. Deve inoltre aderire perfettamente al vostro viso. Per ottenere questo risultato e farla aderire al naso è provvista di due “ferretti” che dovrete premere verso il naso per assicurarvi una perfetta tenuta.</p>
<h2><span id="3_Cambiare_la_mascherina_con_frequenza_meglio_se_ogni_giorno">3) Cambiare la mascherina con frequenza, meglio se ogni giorno</span></h2>
<p>Terzo suggerimento ancora sulla mascherina che nel caso di mascherine FFP2 o mascherine chirurgiche dovrete cambiare con frequenza, preferibilmente ogni giorno.</p>
<p>Sono da cambiare immediatamente le mascherine usurate o rese umide dal vapore del respiro. In particolare le mascherine chirurgiche dovrebbero essere utilizzate solo una volta.</p>
<h2><span id="4_Utilizzate_una_protezione_per_gli_occhi">4) Utilizzate una protezione per gli occhi</span></h2>
<p>Indossare un paio di occhiali potrà assicurarvi una protezione maggiore in quanto eviterete di rischiare di contrarre il virus a seguito di un contatto tra aerosol infetto e i vostri occhi.<br>
In commercio esistono anche apposite visiere in plexiglass ma la maggior parte delle persone “non hanno il coraggio di indossarle” in quanto si sentono ridicole o perché il vapore prodotto dal respiro tende ad appannare la visiera ostacolandone l’utilizzo.</p>
<h2><span id="5_Utilizzate_guanti_protettivi">5) Utilizzate guanti protettivi</span></h2>
<p>Qualsiasi materiale metallico o plastico presente sui mezzi di trasporto pubblico può essere fonte di contagio. Per evitare di toccarlo vi basterà indossare <strong>un paio di guanti in lattice o vinile monouso</strong>. Anche altri tipi di guanti potrebbero proteggervi ma dovrete avere l’accortezza di lavarli quando sarete tornati a casa e dovrete prestare attenzione a non toccarvi occhi o naso tenendo i guanti che potrebbero essersi infettati.</p>
<div id="attachment_138457" style="width: 410px" class="wp-caption alignnone"><a href="https://amzn.to/2HE9cKf" rel="external nofollow" target="_blank"><img aria-describedby="caption-attachment-138457" loading="lazy" class="wp-image-138457 size-full" src="https://www.ideegreen.it/wp-content/uploads/2020/11/guanti-monouso.jpg" alt="guanti monouso" width="400" height="375" srcset="https://www.ideegreen.it/wp-content/uploads/2020/11/guanti-monouso.jpg 400w, https://www.ideegreen.it/wp-content/uploads/2020/11/guanti-monouso-300x281.jpg 300w" sizes="(max-width: 400px) 100vw, 400px"></a><p id="caption-attachment-138457" class="wp-caption-text"><a href="https://amzn.to/2HE9cKf" rel="external nofollow" target="_blank"><em>Guanti protettivi monouso</em></a></p></div>
<h2><span id="6_Salite_sui_vagoni_o_sui_mezzi_pubblici_meno_affollati">6) Salite sui vagoni o sui mezzi pubblici meno affollati</span></h2>
<p>Se dovete prendere il treno o la metropolitana, cercate per quanto possibile di scegliere i vagoni meno affollati, così da poter mantenere le distanze di sicurezza minime.</p>
<p>Spesso i vagoni meno affollati sono quelli in testa o in coda ai treni. Nel caso di autobus e tram se non siete troppo in ritardo e vedete un mezzo molto affollato, considerate di aspettare quello successivo.</p>
<h2><span id="7_Rispettate_le_distanze_sociali">7) Rispettate le distanze sociali</span></h2>
<p>Compatibilmente con l’affollamento dei mezzi pubblici cercate di mantenere le distanze e state lontani da altri passeggeri che indossano la mascherina in modo non corretto o che addirittura non la indossano. In particolare state lontano da chi indossa la mascherina abbassata, cosi’ da coprire solo la bocca: si tratta di una pessima e frequente abitudine che espone fortemente al contagio.</p>
<h2><span id="8_Pagate_con_carta_di_credito_Contactless_o_tramite_App_o_tramite_Smartphone">8) Pagate con carta di credito Contactless o tramite App o tramite Smartphone</span></h2>
<p>Per limitare il contatto con distributori automatici di biglietti o con l’edicolante, considerate di effettuare l’ingresso in metropolitana pagando tramite carta di credito Contactless o tramite App o tramite Smartphone. Non in tutte le città è possibile ma nelle grandi città, che poi spesso sono quelle a più alto rischio di contagio, questi mezzi di pagamento alternativi al contante e al biglietto cartaceo sono disponibili.</p>
<h2><span id="9_Portate_con_voi_un_gel_disinfettante">9) Portate con voi un gel disinfettante</span></h2>
<p>Abituatevi a portare con voi del gel disinfettante così da disinfettare le mani ogni volta che toccate una superficie.</p>
<div id="attachment_138456" style="width: 410px" class="wp-caption alignnone"><a href="https://amzn.to/2V349WS" rel="external nofollow" target="_blank"><img aria-describedby="caption-attachment-138456" loading="lazy" class="wp-image-138456 size-full" src="https://www.ideegreen.it/wp-content/uploads/2020/11/gel-disinfettante-amuchina.jpg" alt="gel disinfettante Amuchina" width="400" height="430" srcset="https://www.ideegreen.it/wp-content/uploads/2020/11/gel-disinfettante-amuchina.jpg 400w, https://www.ideegreen.it/wp-content/uploads/2020/11/gel-disinfettante-amuchina-279x300.jpg 279w" sizes="(max-width: 400px) 100vw, 400px"></a><p id="caption-attachment-138456" class="wp-caption-text"><em><a href="https://amzn.to/2V349WS" rel="external nofollow" target="_blank">gel disinfettante Amuchina Xgerm in vendita su Amazon</a></em></p></div>
<h2><span id="10_Limitate_discorsi_e_lunghe_discussioni">10) Limitate discorsi e lunghe discussioni</span></h2>
<p>Se siete in compagnia cercate di parlare il meno possibile in quanto parlare aumenta il rischio di spostare la mascherina e di entrare in contatto con germi.</p>
<h2><span id="11_Evitate_le_ore_di_punta">11) Evitate le ore di punta</span></h2>
<p>Prendere i mezzi pubblici al di fuori dalle ore di punta riduce drasticamente la possibilità di contagio in quanto mantenere le distanze sociali è più semplice, sia al momento di salire sui mezzi pubblici che durante la marcia.</p>
<h2><span id="12_Valutate_di_raggiungere_la_vostra_destinazione_senza_prendere_i_mezzi_pubblici">12) Valutate di raggiungere la vostra destinazione senza prendere i mezzi pubblici</span></h2>
<p>Spesso prendiamo i mezzi pubblici per percorrere distanze che potremmo tranquillamente percorrere a piedi o al massimo in bicicletta.</p>
<p>Io stesso ho verificato personalmente come raggiungere la maggior parte dei luoghi della mia città a piedi, da casa mia in zona Loreto – Lambrate richiede una passeggiata di 30 o 60 minuti al massimo, ottenendo anche i benefici legati all’esercizio motorio.</p>
<p>Le raccomandazioni che vi ho elencato in questo articolo, oltre a proteggervi da un virus pericoloso come il Coronavirus COVID-19 sono ovviamente valide anche per proteggervi da altri virus, come quello dell’influenza o del raffreddore. Alcune di queste potrebbero quindi tornarvi utili anche quando non sarà più necessario indossare una mascherina protettiva.</p>
<p><em>Credits immagine di apertura: <a href="https://commons.wikimedia.org/wiki/File:COVID-19_(Coronavirus)_Girl_in_mask.jpg" class="ext-image" rel="external nofollow" target="_blank">Wikipedia</a>.</em></p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/matteo-di-felice">Matteo Di Felice</a> il 27 Novembre 2020</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/12-suggerimenti-per-non-infettarsi-sui-mezzi-pubblici-138452.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;<a href="https://www.instagram.com/ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2020/11/instagram-button.jpg" width="52" height="52" alt="Seguici su Instagram" border="0"></a>&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-fare-compostaggio-domestico-15317.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Composter Sartori Ambiente" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/01/composter-sartori-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-fare-compostaggio-domestico-15317.html" title="Permalink per Come fare compostaggio domestico" rel="bookmark">Come fare compostaggio domestico</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/green-coffee-funziona-70082.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Green Coffee" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/02/green-coffee-2-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/green-coffee-funziona-70082.html" title="Permalink per Green Coffee: funziona con queste avvertenze" rel="bookmark">Green Coffee: funziona con queste avvertenze</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/Fit-a-cotton-ball-Step-6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-stappare-le-orecchie-1660.html" title="Permalink per Come stappare le orecchie" rel="bookmark">Come stappare le orecchie</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-100x70.png 100w, https://www.ideegreen.it/wp-content/uploads/2011/12/LEGGERE-CONTATORE-ENEL-192x133.png 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-leggere-il-contatore-enel-160.html" title="Permalink per Come leggere il contatore Enel" rel="bookmark">Come leggere il contatore Enel</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="singhiozzo" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/10/singhiozzo-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-far-passare-il-singhiozzo-2163.html" title="Permalink per Come far passare il singhiozzo" rel="bookmark">Come far passare il singhiozzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Rimedi contro le formiche" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2012/02/formica-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2012/02/formica-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-tenere-lontane-le-formiche-1419.html" title="Permalink per Come tenere lontane le formiche" rel="bookmark">Come tenere lontane le formiche</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<script>
        __tcfapi("addEventListener", 2, function(tcData, success) {
            if (success) {
                if (tcData.eventStatus == "useractioncomplete" || tcData.eventStatus == "tcloaded") {
                    var hasStoreOnDeviceConsent = tcData.purpose.consents[1] || false;
                    if (hasStoreOnDeviceConsent) {
                        (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
                    }
                }
            }
        });
    </script>
<div id="wpadgu_adblockModal" class="wpadgu_modal" style="display:none;">
<div class="wpadgu_modal-content">
<div class="wpadgu_modal-header"><h2>AdBlock Detected!</h2>
<span class="wpadgu_close">&times;</span>
</div>
<div class="wpadgu_modal-body">
<h4>Please disable Adblock for this site.</h4>
</div>
</div>
</div> <script>
var wpadgu_modal = document.getElementById('wpadgu_adblockModal');
var wpadgu_btn = document.getElementById("wpadgu_myBtn");
var wpadgu_span = document.getElementsByClassName("wpadgu_close")[0];
/**
setTimeout(function()
{
	wpadgu_modal.style.display = "block";
}, 5000);
*/
	
wpadgu_span.onclick = function() {
wpadgu_modal.style.display = "none";
}
window.onclick = function(event) {
if (event.target == wpadgu_modal) {
	wpadgu_modal.style.display = "none";
}
}
</script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/js.cookie.js?ver=5.5.3' id='wpadgu_clicks_cookie-js'></script>
<script type='text/javascript' id='wpadgu_clicks-js-extra'>
/* <![CDATA[ */
var wpadguclicks = {"ajaxurl":"https:\/\/www.ideegreen.it\/wp-admin\/admin-ajax.php","nonce":"015cc54176","ip":"107.23.218.4","country":"US","max_clicks":"5","cookie_expiration":"1","ban_duration":"3","dateline":"1606494796"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-clicks.js?ver=5.5.3' id='wpadgu_clicks-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-frontend.js?ver=5.5.3' id='wpadgu_frontend-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f8d3ff97f5c0dda',m:'9e77fe2aa7cbcfb3f0bc48e59eb886d5dca58439-1606494796-1800-AY9dMSAJzUqylnfuA3kmRxRjSW2bRnF+A/FjgkBGrAE0yxjhlmuA1fyveWXpNTEOcP4z74muZ67T4y40CcupA7j1uGXvkaMG0YNT8RjZ1xrBI1q6KBqHBYIwCIZgVwrSsn/zXz6IDlmb87NINWgBunnyVcxGVpETICo6Y+zq+/bmsQRIc5+1RdKj17njBEd/vUBOtulU/xfPAFaso77sth8=',s:[0xb02382d852,0xe865472e4f],}})();</script></body>
</html>