<!DOCTYPE html><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><meta property="og:title" content="Proprietà della Nigella Sativa - Idee Green" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html" /><meta property="og:site_name" content="Idee Green" /><meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2.png" /><link media="all" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_4d75b03a923ef2bdb1e569ba1f3f289b.css" rel="stylesheet" /><link media="screen" href="https://www.ideegreen.it/wp-content/cache/autoptimize/css/autoptimize_68e492982bfe4ec55bbe8598f37f811d.css" rel="stylesheet" /><title>Proprietà della Nigella Sativa - Idee Green</title><meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali"><meta name="rating" content="General" /><meta name="language" content="italian" /><meta name="distribution" content="Global" /><meta name="geo.position" content="9.18229;45.48850"><meta name="DC.Publisher" content="IdeeGreen" /><meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" /><link href="https://www.ideegreen.it/favicon.ico" rel="icon" /> <!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Le proprietà della Nigella Sativa sono tante e talvolta inaspettate: scopritele nel nostro articolo, potrete curare diversi disturbi in modo naturale"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#primaryimage","url":"https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2.png","width":615,"height":435,"caption":"Propriet\u00e0 della Nigella Sativa"},{"@type":"WebPage","@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#webpage","url":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html","inLanguage":"it-IT","name":"Propriet\u00e0 della Nigella Sativa - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#primaryimage"},"datePublished":"2020-02-16T07:00:00+00:00","dateModified":"2020-01-30T07:49:06+00:00","description":"Le propriet\u00e0 della Nigella Sativa sono tante e talvolta inaspettate: scopritele nel nostro articolo, potrete curare diversi disturbi in modo naturale","breadcrumb":{"@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio","url":"https://www.ideegreen.it/giardinaggio","name":"Giardinaggio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","url":"https://www.ideegreen.it/giardinaggio/guide-giardinaggio","name":"Guide Giardinaggio"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html","url":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html","name":"Propriet\u00e0 della Nigella Sativa"}}]},{"@type":"NewsArticle","@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#article","isPartOf":{"@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Propriet\u00e0 della Nigella Sativa","datePublished":"2020-02-16T07:00:00+00:00","dateModified":"2020-01-30T07:49:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html#primaryimage"},"articleSection":"Guide Giardinaggio","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":["Person"],"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"]}]}</script> <!-- / Yoast SEO plugin. --><link rel="amphtml" href="https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html/?amp" /><meta name="generator" content="AMP for WP 1.0.25"/><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Idee Green &raquo; Proprietà della Nigella Sativa Feed dei commenti" href="https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html/feed" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */</script> <link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ideegreen.it/?p=133701' /><link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fproprieta-della-nigella-sativa-133701.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fproprieta-della-nigella-sativa-133701.html&#038;format=xml" /> <!--<meta name="NextGEN" version="1.9.35" /> --><meta name="robots" content="index,follow" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" /> <script data-cfasync="false">var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2afb55c3ed4383"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);</script> <!-- Inizio codice bottoni social RhythmOne --> <script type="text/javascript">(function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=jlj5n1v7mmg7b8k6bl69';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();</script> <!-- Fine codice bottoni social RhythmOne --> <!-- inizio codici EVolution ADV --> <script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script> <!-- fine codici Evolution ADV --></head><body data-rsssl=1 class="post-template-default single single-post postid-133701 single-format-standard"> <!-- Start Alexa Certify Javascript --> <script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "/SvJf1agkf00if", domain:"ideegreen.it"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <!-- Begin comScore Tag --> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" /> </noscript> <!-- End comScore Tag --> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><div id="wrapper"><div id="header"><div id="adv_header" class="area"></div><div class="header-info"><div class="info"><form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search"><fieldset> <input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" /> <input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" /></fieldset></form><h1 class="logo"><a href="https://www.ideegreen.it"></a></h1></div><ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li><li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li><li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li><li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li><li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li><li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li><li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li><li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li></ul></div></div><!-- Closes #header --><div id="main"><div id="content"><p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/" >Home</a> » <span><a href="https://www.ideegreen.it/giardinaggio" >Giardinaggio</a> » <span><a href="https://www.ideegreen.it/giardinaggio/guide-giardinaggio" >Guide Giardinaggio</a> » <span class="breadcrumb_last" aria-current="page">Proprietà della Nigella Sativa</span></span></span></span></span></p><div class="inform"><div class="post-content"><h1>Proprietà della Nigella Sativa</h1><div class="social"><div class="pw-server-widget" data-id="wid-cthuveo1"></div></div><p><noscript><img class="alignnone wp-image-133694 size-full" title="Proprietà della Nigella Sativa" src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-1.png" alt="Proprietà della Nigella Sativa" width="615" height="314" srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-1.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-1-300x153.png 300w" sizes="(max-width: 615px) 100vw, 615px"></noscript><img class="lazyload alignnone wp-image-133694 size-full" title="Proprietà della Nigella Sativa" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20615%20314%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-1.png" alt="Proprietà della Nigella Sativa" width="615" height="314" data-srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-1.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-1-300x153.png 300w" data-sizes="(max-width: 615px) 100vw, 615px"></p><p>La <strong>Nigella Sativa</strong> è nota anche come <strong>Cumino Nero</strong> ed utilizzata in molte situazioni come rimedio naturale. In questo articolo vi scriverò delle sue tante <strong>proprietà</strong>: è probabile che almeno una possa fare anche al caso vostro.</p><p>La <strong>Nigella Sativa</strong> ha diverse applicazioni che spaziano dalla salute della pelle al raffreddore e non mancano nemmeno le ricette che la utilizzano, magari è proprio ciò che fa per noi. Il suo olio è davvero prezioso ma possiamo ricavarne anche una utile lozione oppure sorseggiarla in forma di tisana.</p><p><span id="more-133701"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 336x280 negli articoli --><p align="center"> <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="6229961672"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></span></p><div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"><div class="lwptoc_header"> <b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle"> <a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a> </span></div><div class="lwptoc_items lwptoc_items-visible"><div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Nigella_Sativa_proprieta" class="lwptoc_item"> <span class="lwptoc_item_number">1</span> <span class="lwptoc_item_label">Nigella Sativa: proprietà</span> </a></div><div class="lwptoc_item"> <a href="#Nigella_Sativa_per_la_tiroide" class="lwptoc_item"> <span class="lwptoc_item_number">2</span> <span class="lwptoc_item_label">Nigella Sativa per la tiroide</span> </a></div><div class="lwptoc_item"> <a href="#Lozione_alla_Nigella_Sativa" class="lwptoc_item"> <span class="lwptoc_item_number">3</span> <span class="lwptoc_item_label">Lozione alla Nigella Sativa</span> </a></div><div class="lwptoc_item"> <a href="#Olio_di_Nigella_Sativa" class="lwptoc_item"> <span class="lwptoc_item_number">4</span> <span class="lwptoc_item_label">Olio di Nigella Sativa</span> </a></div><div class="lwptoc_item"> <a href="#Saponetta_alla_Nigella_Sativa" class="lwptoc_item"> <span class="lwptoc_item_number">5</span> <span class="lwptoc_item_label">Saponetta alla Nigella Sativa</span> </a></div><div class="lwptoc_item"> <a href="#Nigella_Sativa_in_capsule" class="lwptoc_item"> <span class="lwptoc_item_number">6</span> <span class="lwptoc_item_label">Nigella Sativa in capsule</span> </a></div></div></div></div></div><p>La <strong>Nigella Sativa</strong> è una pianta erbacea annuale che arriva a noi dall’Asia e ha la fortuna di essere molto bella oltre che particolarmente utile. Produce dei bellissimi fiori di colore blu o bianco. A noi interessano però i semi in particolare, quelli conservati nei frutti, piccole capsule resistenti. Nella tomba del faraone Tutankhamon sono stati trovati dei resti di questa pianta, cosa che ci suggerisce come gli Egizi ne conoscessero già molto bene il valore. Non erano gli unici, anche Maometto ne aveva lodato i semi chiamandoli <strong>“habbatul barakah”</strong> ovvero semi benedetti, li riteneva in grado di curare tutte le malattie, tranne la morte. Ecco quindi che abbiamo a che fare con una delle erbe fitoterapiche più preziose di tutti i tempi.</p><h2><span id="Nigella_Sativa_proprieta">Nigella Sativa: proprietà</span></h2><p>Le principali proprietà della <strong>Nigella Sativa</strong> sono sia terapeutiche che estetiche, è in particolare il suo olio ad essere usato come antiossidante, antitumorale e antibatterico. Lo si ricava dai semi che sono molto ricchi di diversi elementi e questo li rende utili ad ampio raggio. Essi contengono carboidrati (35%), oli vegetali (35-45%), grassi Omega 3 e Omega 6, proteine (20%), olio essenziale (0,5-1,5%), <strong>oligoelementi</strong> ed enzimi.</p><p>È provato da diversi studi che l’olio agisce contro l’azione di <strong>batteri e muffe</strong> ed in particolare riesce a combattere ed annientare batteri resistenti come lo Stafilococco aureo.</p><p>Troviamo questo olio impiegato anche nel trattamento di patologie come il morbo di Alzheimer, l’Autismo, la Demenza, le Malattie neurodegenerative, <strong>la Schizofrenia e il Morbo di Parkinson</strong>. Questa scelta è legata alla presenza in esso del Timoidrochinone, un’acetilcolinesterase naturale (AChE) molto potente. Sostanze come questa hanno il ruolo di bloccare l’attività degli enzimi andando ad aumentare la permanenza del neurotrasmettitore acetilcolina nel cervello. Sono dunque interessanti per realizzare farmaci inibitori per le malattie che abbiamo citato.</p><p><noscript><img class="alignnone wp-image-133693 size-full" title="Proprietà della Nigella Sativa" src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2.png" alt="Proprietà della Nigella Sativa" width="615" height="435" srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2-300x212.png 300w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2-100x70.png 100w" sizes="(max-width: 615px) 100vw, 615px"></noscript><img class="lazyload alignnone wp-image-133693 size-full" title="Proprietà della Nigella Sativa" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20615%20435%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2.png" alt="Proprietà della Nigella Sativa" width="615" height="435" data-srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2-300x212.png 300w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-2-100x70.png 100w" data-sizes="(max-width: 615px) 100vw, 615px"></p><p>L’azione antitumorale della Nigella Sativa è un altro capitolo molto interessante e i risultati sono stati dimostrati in parecchi studi. Questa proprietà è legata alla presenza nei semi di due <strong>composti fitochimici</strong>, il Timochinone e il Timoidrossichinone, in grado di ridurre del 52% la crescita delle cellule tumorali. In particolare il cumino nero agisce con le seguenti modalità</p><ul><li>Anti-proliferazione</li><li>Induzione di apoptosi</li><li>Arresto del ciclo cellulare</li><li>Anti-metastasi</li></ul><p>Anche il diabete può essere trattato con il<strong> cumino nero</strong> anche se ci sono alcuni effetti collaterali da gestire. Questa sostanza favorisce la rigenerazione parziale delle cellule beta del pancreas e così aumenta le concentrazioni di insulina ed abbassando i livelli di glicemia.</p><p>Tra le varie applicazioni del <strong>cumino nero</strong> e del suo olio troviamo anche quella contro la cellulite in cui rigenera i tessuti ed elimina le tossine accumulate nei tessuti adiposi.</p><p>Benefici generali sono registrati anche <strong>sulla pelle e sui capelli</strong>. Come antiossidante ed antinfiammatorio, l’olio cura lo stress e i fenomeni ad esso legati che vanno a danneggiare la nostra cute e le nostre chiome e inoltre contrasta l’incombere delle malattie e dell’invecchiamento. Se abbiamo la pelle secca o molto sensibile, che si irrita facilmente, possiamo usare una crema alla Nigella Sativa per migliorare la situazione. La stessa crema può essere curativa anche per <strong>problemi cutanei</strong> quali acne, eczema, psoriasi, screpolature, ustioni, colpi di sole, desquamazioni, prurito e per conseguenze di trattamenti di radioterapia. Per quanto riguarda i capelli, ne limita la caduta rinforzando i follicoli capillari.</p><p>Oltre all’olio troviamo anche la tisana al <strong>cumino nero</strong>, semplice da preparare perché basta lasciare in infusione per 10 minuti in acqua calda. Gli stessi semi possono essere infilati anche in insalate e primi piatti.</p><p><noscript><img class="alignnone wp-image-133692 size-full" title="Proprietà della Nigella Sativa" src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3.png" alt="Proprietà della Nigella Sativa" width="615" height="345" srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3-300x168.png 300w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3-140x80.png 140w" sizes="(max-width: 615px) 100vw, 615px"></noscript><img class="lazyload alignnone wp-image-133692 size-full" title="Proprietà della Nigella Sativa" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20615%20345%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3.png" alt="Proprietà della Nigella Sativa" width="615" height="345" data-srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3-300x168.png 300w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-3-140x80.png 140w" data-sizes="(max-width: 615px) 100vw, 615px"></p><h2><span id="Nigella_Sativa_per_la_tiroide">Nigella Sativa per la tiroide</span></h2><p>Questa scoperta è relativamente recente e sicuramente interessante per chi soffre di ipotiroidismo. La nostra Nigella sativa può essere usata per il trattamento della condizione autoimmune della <strong>tiroide,</strong> quella che in gergo medico chiamano <strong>malattia di Hashimoto.</strong> Si tratta di una delle cause più comune dell’ipotiroidismo. In uno studio, pubblicato sulla rivista BMC Complementary and Alternative Medicine, vengono raccontati i poteri di questi semi su persone affette da tiroidite di Hashimoto.</p><p>Sembra che faccia perdere significativamente peso corporeo e riduca l’indice di massa corporea (BMI) ma anche le concentrazioni sieriche di <strong>ormone stimolante la tiroide</strong> (TSH) e gli anticorpi anti-tireoperossidasi (anti-TPO o TPOAb).</p><h2><span id="Lozione_alla_Nigella_Sativa">Lozione alla Nigella Sativa</span></h2><p>Abbiamo già a lungo lodato le qualità dei semi di cumino nero per la cura della pelle e dei capelli, impariamo quindi a preparare una crema per il loro trattamento. È semplice, serve solo frullarli con l’olio di cumino nero, acquistiamo entrambi in erboristeria controllando che siano <strong>prodotti biologici</strong> al 100%. La lozione ottenuta è un ottimo calmante per le irritazioni della pelle del viso e del corpo e anche per nutrire e <strong>idratare le mani e i capelli.</strong> Ideale è anche la sua applicazione dopo la rasatura o durante un massaggio</p><h2><span id="Olio_di_Nigella_Sativa">Olio di Nigella Sativa</span></h2><p>L’<strong>olio di Nigella Sativa</strong> è un prodotto che ha tantissima applicazioni a beneficio della nostra salute e averne in casa una boccetta mi sembra una cosa utile. Possiamo procurarcela in un negozio etnico oppure in una erboristeria molto ben fornita ma se vogliamo semplificare le cose conviene acquistarla on line con la certezza che si tratti di un prodotto di qualità e bio, nel caso si volesse preparare una crema. Ecco un esempio di confezione acquistabile<a href="https://amzn.to/36IjZd7" rel="external nofollow" target="_blank"> su Amazon a buon prezzo</a>.</p><h2><span id="Saponetta_alla_Nigella_Sativa">Saponetta alla Nigella Sativa</span></h2><p>Abbiamo appena detto che questa pianta fa bene alla pelle, anche se non abbiamo problemi particolare ma la abbiamo semplicemente un <strong>po’ secca e sensibile.</strong> Non tutti hanno tempo e voglia di usare una crema o una lozione ma perché rinunciare a questo rimedio naturale? Meglio procurarsi una <a href="https://amzn.to/37HCVtC" rel="external nofollow" target="_blank">comoda saponetta</a>, su Amazon comoda davvero e con effetti piuttosto evidenti in tempi brevi.</p><p><a href="https://amzn.to/37HCVtC" rel="external nofollow" target="_blank"><noscript><img class="alignnone wp-image-133702 size-full" title="nagella sativa " src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-4.png" alt="nagella sativa " width="615" height="313" srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-4.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-4-300x153.png 300w" sizes="(max-width: 615px) 100vw, 615px"></noscript><img class="lazyload alignnone wp-image-133702 size-full" title="nagella sativa " src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20615%20313%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-4.png" alt="nagella sativa " width="615" height="313" data-srcset="https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-4.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/01/nagella-sativa-4-300x153.png 300w" data-sizes="(max-width: 615px) 100vw, 615px"></a></p><h2><span id="Nigella_Sativa_in_capsule">Nigella Sativa in capsule</span></h2><p>Le capsule di Nigella Sativa possono darci un grande aiuto. La dose consigliata è di 2 o 3 al giorno, non di più e ci offrono tutti gli effetti benefici che abbiamo descritto. Pur trattandosi di un rimedio naturale è sempre meglio consultare il proprio medico prima di farne uso, dopo il suo okay possiamo procedere con l’acquisto di una confezione anche on line <a href="https://amzn.to/2uMqvSt" rel="external nofollow" target="_blank">a meno di 10 euro.</a></p></p><p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 16 Febbraio 2020</p> <!-- Inizio nuovo codice Teads --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script> <!--  Fine nuovo codice Teads --> <br> <!-- punto rimozione codice onetag e viralize --></div> <!-- Inizio codice OutBrain --> <br><div class="OUTBRAIN" data-src="https://www.ideegreen.it/proprieta-della-nigella-sativa-133701.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <!-- Fine codice OutBrain --><div class='yarpp-related'><div class="info-post"><h2>Articoli Correlati</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/cumino-nero-109540.html" rel="bookmark" title="Cumino nero, tutte le informazioni"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/02/cumino-nero-100x70.png" class="attachment-post-small size-post-small wp-post-image" alt="cumino nero" srcset="https://www.ideegreen.it/wp-content/uploads/2018/02/cumino-nero-100x70.png 100w, https://www.ideegreen.it/wp-content/uploads/2018/02/cumino-nero-192x133.png 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2018/02/cumino-nero-100x70.png" class="lazyload attachment-post-small size-post-small wp-post-image" alt="cumino nero" data-srcset="https://www.ideegreen.it/wp-content/uploads/2018/02/cumino-nero-100x70.png 100w, https://www.ideegreen.it/wp-content/uploads/2018/02/cumino-nero-192x133.png 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/cumino-nero-109540.html" rel="bookmark">Cumino nero, tutte le informazioni</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/cumino-semi-proprieta-119649.html" rel="bookmark" title="Cumino: semi e proprietà"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/09/cumino-semi-2-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Cumino: proprietà" srcset="https://www.ideegreen.it/wp-content/uploads/2018/09/cumino-semi-2-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/09/cumino-semi-2-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2018/09/cumino-semi-2-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="Cumino: proprietà" data-srcset="https://www.ideegreen.it/wp-content/uploads/2018/09/cumino-semi-2-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/09/cumino-semi-2-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/cumino-semi-proprieta-119649.html" rel="bookmark">Cumino: semi e proprietà</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-usare-il-cumino-84120.html" rel="bookmark" title="Come usare il cumino"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/10/come-usare-il-cumino-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="come usare il cumino" srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/come-usare-il-cumino-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/10/come-usare-il-cumino-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2016/10/come-usare-il-cumino-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="come usare il cumino" data-srcset="https://www.ideegreen.it/wp-content/uploads/2016/10/come-usare-il-cumino-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/10/come-usare-il-cumino-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-usare-il-cumino-84120.html" rel="bookmark">Come usare il cumino</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/pastinaca-sativa-proprieta-58668.html" rel="bookmark" title="Pastinaca sativa, proprietà e virtù"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/06/pastinaca-proprietà-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="pastinaca proprietà" srcset="https://www.ideegreen.it/wp-content/uploads/2015/06/pastinaca-proprietà-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/06/pastinaca-proprietà-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2015/06/pastinaca-proprietà-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="pastinaca proprietà" data-srcset="https://www.ideegreen.it/wp-content/uploads/2015/06/pastinaca-proprietà-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/06/pastinaca-proprietà-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/pastinaca-sativa-proprieta-58668.html" rel="bookmark">Pastinaca sativa, proprietà e virtù</a></h3></div></li></ul></div></div> <!--<div class="block-article"><h2>Top 3 Articoli</h2><ul><li><div class="image"> <a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html"><noscript><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><img width="192" height="133" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20133%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg" class="lazyload attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come eliminare la pancia" data-srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/eliminare-pancia-100x70.jpg 100w" data-sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-eliminare-la-pancia-192.html" title="Permalink per Come eliminare la pancia" rel="bookmark">Come eliminare la pancia</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html"><noscript><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><img width="192" height="133" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20133%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg" class="lazyload attachment-post-top-3 size-post-top-3 wp-post-image" alt="Garcinia Cambogia funziona" data-srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2015/02/garcinia-cambogia-funziona-100x70.jpg 100w" data-sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/garcinia-cambogia-funziona-51915.html" title="Permalink per Garcinia Cambogia: funziona e assicura benefici con queste precauzioni" rel="bookmark">Garcinia Cambogia: funziona e assicura benefici con queste precauzioni</a></h3></li><li><div class="image"> <a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html"><noscript><img width="192" height="133" src="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></noscript><img width="192" height="133" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20192%20133%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg" class="lazyload attachment-post-top-3 size-post-top-3 wp-post-image" alt="Come accelerare il metabolismo" data-srcset="https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2011/12/metabolismo11-100x70.jpg 100w" data-sizes="(max-width: 192px) 100vw, 192px" /></a></div><h3><a href="https://www.ideegreen.it/come-accelerare-il-metabolismo-57.html" title="Permalink per Come accelerare il metabolismo" rel="bookmark">Come accelerare il metabolismo</a></h3></li></ul></div> --></div></div><div id="sidebar"><div id="custom_text-6" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Primo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="4569099739"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-25" class="box-inf widget_text"><div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p></div><div class="social"><p align="center"> <a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><noscript><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2052%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><noscript><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg"  width="50" height="52" alt="Seguici su Twitter" border="0"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2052%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg"  width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><noscript><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg"  width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2052%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg"  width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><noscript><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg"  width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2052%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg"  width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p></div></div></div><div id="custom_text-11" class="box-inf widget_text promobox"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Secondo 300x250 tutto il sito --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1412405087"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-16" class="box-inf widget_text"><div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div></div><div id="custom_text-30" class="box-inf widget_text "><div class="textwidget"><!-- ideegreen desktop 300x250 --><div><script>var plcmID = "ideegreen_ros", partID = "page_2R_300x250", campID = "ideegreen", opdomID = "1"; var hd = document, fe = "NA"; try { var hd = top.document; if (window.frameElement !== null) fe = window.frameElement.id; } catch (e) {} var se = hd.createElement("script"); se.id = "fbmt_idle"; se.className = "_forebase_multitag"; se.type = "text/javascript"; se.setAttribute("data-plcmID", plcmID); se.setAttribute("data-partID", partID); se.setAttribute("data-campID", campID); se.setAttribute("data-opdomID", opdomID); if(fe !== "NA") se.setAttribute("data-flemID", fe); se.setAttribute("data-tagID", "_a0"); se.src = "https://mkt.forebase.com/plugin/loader.js"; hd.body.appendChild(se);</script></div></div></div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2><ul class="info-list"><li><div class="image"> <a href="https://www.ideegreen.it/talea-di-oleandro-93319.html"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Talea di oleandro" srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="Talea di oleandro" data-srcset="https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2017/04/Talea-di-oleandro-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/talea-di-oleandro-93319.html" title="Permalink per Talea di oleandro" rel="bookmark">Talea di oleandro</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="pidocchi delle piante" srcset="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="pidocchi delle piante" data-srcset="https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/04/pidocchi-delle-piante-1-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/pidocchi-delle-piante-36195.html" title="Permalink per Rimedi naturali contro i pidocchi delle piante" rel="bookmark">Rimedi naturali contro i pidocchi delle piante</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="" srcset="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="" data-srcset="https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2013/06/quando-potare-le-ortensie-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/quando-potare-le-ortensie-22864.html" title="Permalink per Quando potare le ortensie" rel="bookmark">Quando potare le ortensie</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Foglie con punte secche" srcset="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="Foglie con punte secche" data-srcset="https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/03/Foglie-con-punte-secche-192x133.jpg 192w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/foglie-con-punte-secche-110746.html" title="Permalink per Foglie con punte secche" rel="bookmark">Foglie con punte secche</a></h3></div></li><li><div class="image"> <a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html"><noscript><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come fare un diserbante naturale" srcset="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-300x213.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale.jpg 567w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="70" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg" class="lazyload attachment-post-small size-post-small wp-post-image" alt="Come fare un diserbante naturale" data-srcset="https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-300x213.jpg 300w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale-192x133.jpg 192w, https://www.ideegreen.it/wp-content/uploads/2014/11/come-fare-un-diserbante-naturale.jpg 567w" data-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="txt"><h3><a href="https://www.ideegreen.it/come-diserbante-naturale-48169.html" title="Permalink per Come fare un diserbante naturale" rel="bookmark">Come fare un diserbante naturale</a></h3></div></li></ul></div><div id="custom_text-28" class="box-inf widget_text "><div class="textwidget"><!-- Evolution ADV --><div class="sticky-wrapper" style="margin-top:10px;"><div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div></div> <script type="text/javascript">jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });</script></div></div><div id="custom_text-21" class="box-inf widget_text "><div class="textwidget"><!-- Adsense Native 300x600 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="5126882072"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_text-29" class="box-inf widget_text "><div class="textwidget"><!--<div id="stickyunit"> --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x600 Sidebar destra --> <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7113148620132698"
 data-ad-slot="1993412605"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <!--</div> --></div></div></div><!-- Closes #sidebar --></div> <!-- Inizio Evolution ADV --><div class="infinite-item-end"></div> <!-- Fine Evolution ADV --> <!-- Closes #main --><div id="footer"><div class="holder"><ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li><li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li><li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li><li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li><li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li><li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li></ul><p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p></div></div></div><div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div> <!-- Powered by WPtouch Pro: 4.3.34 --><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.ideegreen.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var qc_choice_init = "{\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,518,318,40,231,430,331,147,57,299,458,377,539,196,258,320,50,615,32,285,91,573,71,542,347,98,278,225,153,270,599,79,358,72,450,373,487,25,241,69,164,226,76,11,60,36,429,68,531,115,208,165,42,132,52,443,426,491,7,276,284]},\"No Option\":false,\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"IdeeGreen Srl Societ\\u00e0 Benefit\",\"Publisher Logo\":\"https:\\\/\\\/www.ideegreen.it\\\/wp-content\\\/uploads\\\/2016\\\/11\\\/logo-ideegreen-210x90.jpg\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */</script> <!-- Inizio nuovo codice Google Analytics --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');</script> <!-- Fine nuovo codice Google Analytics --> <!-- Inizio Codice ShinyStat --> <script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script> <!-- Fine Codice ShinyStat --> <!-- Inizio Codice Pingdom --> <script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script> <!-- Inizio Codice Pingdom --> <script defer src="https://www.ideegreen.it/wp-content/cache/autoptimize/js/autoptimize_6f9cb9fa87ba07d94c2395c6e0ba4e33.js"></script></body></html>