<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Cavallo Quarab: origini, caratteristiche e attitudini - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/cavallo-quarab-137040.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab-scuro.jpg" />
<title>Cavallo Quarab: origini, caratteristiche e attitudini - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="Il Cavallo Quarab è un incrocio che nasce dal cavallo Arabo e dal Quarter Horse. E&#039; atletico e molto elegante" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ideegreen.it/cavallo-quarab-137040.html" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab-scuro.jpg","width":615,"height":413,"caption":"cavallo quarab scuro"},{"@type":"WebPage","@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#webpage","url":"https://www.ideegreen.it/cavallo-quarab-137040.html","name":"Cavallo Quarab: origini, caratteristiche e attitudini - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#primaryimage"},"datePublished":"2020-09-02T06:00:58+00:00","dateModified":"2020-08-20T14:11:31+00:00","description":"Il Cavallo Quarab \u00e8 un incrocio che nasce dal cavallo Arabo e dal Quarter Horse. E' atletico e molto elegante","breadcrumb":{"@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/cavallo-quarab-137040.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/animali","url":"https://www.ideegreen.it/animali","name":"Animali"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/animali/cavalli","url":"https://www.ideegreen.it/animali/cavalli","name":"Cavalli"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/cavallo-quarab-137040.html","url":"https://www.ideegreen.it/cavallo-quarab-137040.html","name":"Cavallo Quarab: origini, caratteristiche e attitudini"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#article","isPartOf":{"@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Cavallo Quarab: origini, caratteristiche e attitudini","datePublished":"2020-09-02T06:00:58+00:00","dateModified":"2020-08-20T14:11:31+00:00","mainEntityOfPage":{"@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/cavallo-quarab-137040.html#primaryimage"},"articleSection":"Cavalli","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":"Person","@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"]}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/cavallo-quarab-137040.html?amp" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-adsense-guard_frontend_css-css' href='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/css/css.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/blockAdblock.js?ver=5.5.1' id='wpadgu_blockAdblock-js'></script>
<script type='text/javascript' id='wpadgu_technoadblock-js-extra'>
/* <![CDATA[ */
var wpadgubadblock = {"ajaxurl":"https:\/\/www.ideegreen.it\/wp-admin\/admin-ajax.php","nonce":"ffc0cae43c","ip":"107.23.218.4","country":"US","browser":"unknown","adblockstatus":"disabled","adblockaction":"message","dateline":"1599068980","redirect_url":"","option_url":"","delay":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-adblock.js?ver=5.5.1' id='wpadgu_technoadblock-js'></script>
<link rel="https://api.w.org/" href="https://www.ideegreen.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ideegreen.it/wp-json/wp/v2/posts/137040" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=137040' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcavallo-quarab-137040.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcavallo-quarab-137040.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HWKF7Aaf8bS9E', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-137040 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/animali">Animali</a> » <span><a href="https://www.ideegreen.it/animali/cavalli">Cavalli</a> » <span class="breadcrumb_last" aria-current="page">Cavallo Quarab: origini, caratteristiche e attitudini</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Cavallo Quarab: origini, caratteristiche e attitudini</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img loading="lazy" class="alignnone wp-image-137041 size-full" title="cavallo quarab" src="https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab.jpg" alt="cavallo quarab" width="615" height="474" srcset="https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab-300x231.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Incroci di razze note possono crearne delle nuove che spesso sono un po’ di nicchia ma non per questo non meritano di essere raccontate. Quando si incontrano animali come il<strong> cavallo Quarab</strong> è infatti un piacere descrivere quali meraviglie ha saputo creare la natura con lo zampino dell’uomo. Andiamo subito a conoscere la storia e le caratteristiche di questa razza che nasce dall’incrocio<strong> tra un cavallo arabo e un Quarter Horse.</strong> Non va confuso con l’incrocio tra un Arabo e un Paint horse che prende invece il nome di Paint-arab.</p>
<p><span id="more-137040"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Cavallo_Quarab_origini">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Cavallo Quarab: origini</span>
</a>
</div><div class="lwptoc_item"> <a href="#Caratteristiche_del_Cavallo_Quarab_altezza_e_peso">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Caratteristiche del Cavallo Quarab: altezza e peso</span>
</a>
</div><div class="lwptoc_item"> <a href="#Cavallo_Quarab_carattere">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Cavallo Quarab: carattere</span>
</a>
</div><div class="lwptoc_item"> <a href="#Cavallo_Quarab_attitudini">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">Cavallo Quarab: attitudini</span>
</a>
</div><div class="lwptoc_item"> <a href="#Cavalli_Quarab_allevamenti_in_Italia">
<span class="lwptoc_item_number">5</span>
<span class="lwptoc_item_label">Cavalli Quarab: allevamenti in Italia</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Cavallo_Quarab_origini">Cavallo Quarab: origini</span></h2>
<p>Quando si fanno degli incroci tra razze, si può poi scoprire quali caratteristiche dell’una e dell’altra si sono unite in un nuovo cavallo e in questo caso, nel nostro <strong>Quarab</strong> troviamo la <strong>solidità</strong> e l’equilibrio psichico tipico del Quarter unite alla resistenza e <strong>intelligenza</strong> che contraddistinguono il cavallo Arabo.</p>
<p>Non è semplicissimo andare a scovare delle testimonianze della nascita di questa razza ma per fortuna esistono delle documentazioni ufficiali che risalgono al 1953, l’anno in cui <strong>negli Stati Uniti d’America</strong>, patria del nostro Quarab, fu realizzato un incrocio tra “Indraff”, uno stallone arabo, e “Cotton Girl”, una Quarter Horse, che diede vita alla prima puledra della nuova razza, chiamata “Indy Sue”. Inizialmente questo cavallo fu registrato come Quarter Horse e si contraddistinse in varie gare di performance, include quelle Western, Pleasure, Reining e Hunter Under Saddle.</p>
<p>Sempre la stessa abile cavalla si fece riconoscere anche nei circuiti della <strong>National Cutting Horse Association</strong> e nel 1960 dopo aver dimostrato eccellenti qualità “all around” conquistò il suo posto nel “Performance Register of Merit”.</p>
<p>Fu subito chiaro che questo incrocio tra <strong>Quarter Horse e Araba</strong> era davvero straordinario e poteva dare vita ad una razza a sé, con la perfetta combinazione fra la solidità e l’equilibro psichico dei Quarter e la resistenza e l’intelligenza degli Arabi. Era ora di riconoscerla come razza a sé stante, in modo ufficiale, e questo avvenne come naturale passaggio successivo qualche anno più tardi quando fu fondato Il “United Quarab Registry“, il primo registro ufficiale fondato negli Usa per promuovere l’incrocio<strong> fra i cavalli Arab, Quarter e Paint Horse</strong>. Nel 1999 è stato creato l’Albo di Razza dalla International Quarab Horse Association con sede in Michingan.</p>
<h2><span id="Caratteristiche_del_Cavallo_Quarab_altezza_e_peso">Caratteristiche del Cavallo Quarab: altezza e peso</span></h2>
<p>A seconda dei diversi incroci possiamo avere degli esemplari di diverse altezze che variano<strong> da 142 a 162 centimetri.</strong> Come peso siamo attorno ai 500 kg ma anche in questi caso possono esserci variazioni sulla media non indifferenti. E’ bene precisare, visto che stiamo parlando di diverse combinazione tra le due razze, che nello <strong>“Stud Book”</strong> sono ammessi solo cavalli con sangue Quarter Horse o Paint Horse e Arabo e gli incroci vanno da 1/8 fino a 7/8 di sangue di una razza rispetto all’altra.</p>
<p>Oggi il <strong>Quarab</strong>, sia che abbia il mantello monocromatico o pezzato, ha una struttura che risulta assimilabile a quella del Quarter/Paint Horse quindi un corpo muscoloso con fianchi arrotondati. In alternativa può assomigliare al classico Arabo e quindi sfoggiare una <strong>corporatura più sottile</strong> e dal lungo ed armonioso collo. C’è molta differenza tra un cavallo ed un altro e possiamo aiutarci andando a guardare il suo aspetto a seconda del “tipo morfologico” a cui appartiene.</p>
<p>Il “Foundation Type”, che rappresenta lo standard di razza, è frutto dell’influenza di entrambe le linee di sangue ed è difficile riconoscerne le<strong> singole caratteristiche</strong>, poi c’è lo “Stock Type” che mostra più tratti comuni ai Quarter/Paint Horse anche se la parte di sangue Arabo si vede, soprattutto nella sua eleganza e nella morfologia. Infine abbiamo il “Pleasure Type” che assomiglia maggiormente alla razza Araba ma mantiene qualche caratteristica del Quarter/Paint nella struttura fisica generale.</p>
<p>Il <strong>mantello del Quarab</strong> può essere<strong> semplice, composto o pezzato</strong> (tobiano, overo e tovero). I colori riconosciuti dallo standard sono sauro bruciato, morello, baio, palomino, pelle di daino, cremello, perlino, smoky creme, daino dorato, daino, sorcino, sauro, bruno e champagne. In alcuni casi possono comparire anche delle macchie bianche comuni agli Arabi e ai Quarter Horse. Roani e grigi sono inclusi o meno a seconda dei loro colori base.</p>
<p><img loading="lazy" class="alignnone wp-image-137042 size-full" title="cavallo quarab scuro" src="https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab-scuro.jpg" alt="cavallo quarab scuro" width="615" height="413" srcset="https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab-scuro.jpg 615w, https://www.ideegreen.it/wp-content/uploads/2020/08/cavallo-quarab-scuro-300x201.jpg 300w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Cavallo_Quarab_carattere">Cavallo Quarab: carattere</span></h2>
<p>Come abbiamo detto finora, c’è un mix da indovinare quando di parla del <strong>Quarab</strong> e quindi anche del suo carattere. Nella maggior parte dei casi gli esemplari che appartengono a questa razza c’è una prevalenza di equilibrio che deriva dal cavallo Arabo anche se si tratta di un cavallo <strong>dal carattere vivace e dall’indole energica.</strong> Va saputo portate e non è sempre adatto ai principianti anche se molto può dipendere dal singolo cavallo che stiamo avvicinando.</p>
<h2><span id="Cavallo_Quarab_attitudini">Cavallo Quarab: attitudini</span></h2>
<p>Come avrete ben inteso, abbiamo di fronte un cavallo agile, resistente e versatile che ha tutte le carte per eccellere in specialità <strong>western, endurance e dressage</strong>. Viene quindi utilizzato nelle competizioni sportive ma possiamo vederlo utilizzato anche nel settore turismo.</p>
<h2><span id="Cavalli_Quarab_allevamenti_in_Italia">Cavalli Quarab: allevamenti in Italia</span></h2>
<p>E’ arrivato anche in Italia questo atletico cavallo e dall’anno 2006 esiste anche l’Associazione Italiana Cavallo Quarab (AICQA), appositamente fondata per promuovere la conoscenza del <strong>cavallo Quarab in Italia.</strong> Dalla sua creazione questa realtà ha fatto molti passi avanti e nel 2012 ha istituito il Registro Italiano del Cavallo di Razza Quarab per garantire una più efficace copertura registrativa dei cavalli di razza Quarab in Italia. L’anno successivo questo registro ha esteso l’offerta registrativa a tutti cavalli di razza Quarab dimoranti all’estero che non abbiano una associazione di riferimento nel proprio paese, diventando così un punto di riferimento per tutti gli amanti di questa razza, italiani e non.</p>
<p>Ti potrebbe interessare anche il nostro articolo con l’elenco completo di tutte le <a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html">razze di Cavalli</a> con link a schede dedicate a ogni razza.</p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 2 Settembre 2020</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/cavallo-quarab-137040.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/bovaro-del-bernese-69986.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="bovaro del bernese" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/bovaro-del-bernese-69986.html" title="Permalink per Bovaro del Bernese: carattere e prezzo" rel="bookmark">Bovaro del Bernese: carattere e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/dogo-argentino-carattere-prezzo-55533.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="dogo argentino4" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/dogo-argentino-carattere-prezzo-55533.html" title="Permalink per Dogo argentino: carattere, alimentazione e prezzo" rel="bookmark">Dogo argentino: carattere, alimentazione e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/elenco-razze-di-cani-51687.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Rrazze di cani: elenco completo" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/elenco-razze-di-cani-51687.html" title="Permalink per Razze di cani: elenco e caratteristiche di ogni razza canina" rel="bookmark">Razze di cani: elenco e caratteristiche di ogni razza canina</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/tutte-le-razze-gatti-53996.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Razze di gatti" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/tutte-le-razze-gatti-53996.html" title="Permalink per Tutte le razze di gatti" rel="bookmark">Tutte le razze di gatti</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-siberiano-carattere-prezzo-62979.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="gatto siberiano6" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-siberiano-carattere-prezzo-62979.html" title="Permalink per Gatto siberiano: carattere e prezzo" rel="bookmark">Gatto siberiano: carattere e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="cavalli al tramonto" loading="lazy" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html" title="Permalink per Razze di Cavalli: elenco completo" rel="bookmark">Razze di Cavalli: elenco completo</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<div id="wpadgu_adblockModal" class="wpadgu_modal" style="display:none;">
<div class="wpadgu_modal-content">
<div class="wpadgu_modal-header"><h2>AdBlock Detected!</h2>
<span class="wpadgu_close">&times;</span>
</div>
<div class="wpadgu_modal-body">
<h4>Please disable Adblock for this site.</h4>
</div>
</div>
</div> <script>
var wpadgu_modal = document.getElementById('wpadgu_adblockModal');
var wpadgu_btn = document.getElementById("wpadgu_myBtn");
var wpadgu_span = document.getElementsByClassName("wpadgu_close")[0];
/**
setTimeout(function()
{
	wpadgu_modal.style.display = "block";
}, 5000);
*/
	
wpadgu_span.onclick = function() {
wpadgu_modal.style.display = "none";
}
window.onclick = function(event) {
if (event.target == wpadgu_modal) {
	wpadgu_modal.style.display = "none";
}
}
</script>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/js.cookie.js?ver=5.5.1' id='wpadgu_clicks_cookie-js'></script>
<script type='text/javascript' id='wpadgu_clicks-js-extra'>
/* <![CDATA[ */
var wpadguclicks = {"ajaxurl":"https:\/\/www.ideegreen.it\/wp-admin\/admin-ajax.php","nonce":"062015632d","ip":"107.23.218.4","country":"US","max_clicks":"5","cookie_expiration":"1","ban_duration":"3","dateline":"1599068980"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-clicks.js?ver=5.5.1' id='wpadgu_clicks-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/wp-adsense-guard/assets/js/wpadgu-frontend.js?ver=5.5.1' id='wpadgu_frontend-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.4' id='lwptoc-main-js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HWKF7Aaf8bS9E",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HWKF7Aaf8bS9E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5cc911a05fdb9f9a","version":"2020.7.0","si":10}'></script>
</body>
</html>