<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta property="og:title" content="Cavallo Gypsy Vanner: caratteristiche e origini - Idee Green" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html" />
<meta property="og:site_name" content="Idee Green" />
<meta property="og:image" content="https://www.ideegreen.it/wp-content/uploads/2020/05/Cavallo-Gypsy-Vanner.png" />
<title>Cavallo Gypsy Vanner: caratteristiche e origini - Idee Green</title>
<meta name="keywords" content="Ambiente, Risparmio Energetico, Abitare, Alimentazione, Energie Alternative, Mobilità, Tecnologia, Animali">
<meta name="rating" content="General" />
<meta name="language" content="italian" />
<meta name="distribution" content="Global" />
<meta name="geo.position" content="9.18229;45.48850">
<meta name="DC.Publisher" content="IdeeGreen" />
<meta name="copyright" content="IdeeGreen Srl - P. IVA e COD. FISC. 08578340963">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.ideegreen.it/wp-content/themes/sa2011green/style.css?20180725" />
<link rel="pingback" href="https://www.ideegreen.it/xmlrpc.php" />
<link href="https://www.ideegreen.it/favicon.ico" rel="icon" />
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/allmobile.js" type="text/javascript"></script>
<script src="https://www.ideegreen.it/wp-content/themes/sa2011green/js/main.js" type="text/javascript"></script>

<meta name="description" content="il cavallo Gypsy Vanner è una razza che è stata inventata dai Gitani per lavorare nei campi ma oggi lo si può usare anche per il turismo" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ideegreen.it/#organization","name":"IdeeGreen S.r.l. Societ\u00e0 Benefit","url":"https://www.ideegreen.it/","sameAs":["https://www.facebook.com/Ideegreen/","https://www.linkedin.com/company/ideegreen-s-r-l-/","https://www.youtube.com/user/ideegreen","https://it.pinterest.com/ideegreen/","https://twitter.com/ideegreen"],"logo":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#logo","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2018/03/ideegreen-logo-payoff-url.jpg","width":4552,"height":2900,"caption":"IdeeGreen S.r.l. Societ\u00e0 Benefit"},"image":{"@id":"https://www.ideegreen.it/#logo"}},{"@type":"WebSite","@id":"https://www.ideegreen.it/#website","url":"https://www.ideegreen.it/","name":"Idee Green","description":"","publisher":{"@id":"https://www.ideegreen.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ideegreen.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#primaryimage","inLanguage":"it-IT","url":"https://www.ideegreen.it/wp-content/uploads/2020/05/Cavallo-Gypsy-Vanner.png","width":615,"height":435,"caption":"cavallo gypsy vanner"},{"@type":"WebPage","@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#webpage","url":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html","name":"Cavallo\u00a0Gypsy\u00a0Vanner: caratteristiche e origini - Idee Green","isPartOf":{"@id":"https://www.ideegreen.it/#website"},"primaryImageOfPage":{"@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#primaryimage"},"datePublished":"2020-06-17T06:00:17+00:00","dateModified":"2020-06-17T06:59:39+00:00","description":"il cavallo Gypsy Vanner \u00e8 una razza che \u00e8 stata inventata dai Gitani per lavorare nei campi ma oggi lo si pu\u00f2 usare anche per il turismo","breadcrumb":{"@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/","url":"https://www.ideegreen.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/animali","url":"https://www.ideegreen.it/animali","name":"Animali"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/animali/cavalli","url":"https://www.ideegreen.it/animali/cavalli","name":"Cavalli"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html","url":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html","name":"Cavallo\u00a0Gypsy\u00a0Vanner: caratteristiche e origini"}}]},{"@type":"NewsArticle","@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#article","isPartOf":{"@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#webpage"},"author":{"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1"},"headline":"Cavallo\u00a0Gypsy\u00a0Vanner: caratteristiche e origini","datePublished":"2020-06-17T06:00:17+00:00","dateModified":"2020-06-17T06:59:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#webpage"},"publisher":{"@id":"https://www.ideegreen.it/#organization"},"image":{"@id":"https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html#primaryimage"},"articleSection":"Cavalli","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.ideegreen.it/#organization"}},{"@type":["Person"],"@id":"https://www.ideegreen.it/#/schema/person/5fc921fde2e8c54acc1a63c59f2d5fd1","name":"Marta","image":{"@type":"ImageObject","@id":"https://www.ideegreen.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ab529e41912295d4284b90aa9712eb4?s=96&d=mm&r=g","caption":"Marta"},"sameAs":["https://www.facebook.com/marta.abba.3"]}]}</script>

<link rel="amphtml" href="https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html?amp" /><meta name="generator" content="AMP for WP 1.0.52" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ideegreen.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-ext-css' href='https://www.ideegreen.it/wp-content/plugins/bwp-external-links/css/bwp-external-links.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ideegreen.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.ideegreen.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.ideegreen.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ideegreen.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ideegreen.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.ideegreen.it/?p=135815' />
<link rel="alternate" type="application/json+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcavallo-gypsy-vanner-caratteristiche-origini-135815.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ideegreen.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ideegreen.it%2Fcavallo-gypsy-vanner-caratteristiche-origini-135815.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><meta name="robots" content="index,follow" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ideegreen.it/wp-content/uploads/2017/05/cropped-ideegreen_logo_180x180-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style> <style type="text/css" id="wp-custom-css">
			.post-page-head-area {
text-transform: none !important;
}

		</style>

<script src="https://assets.evolutionadv.it/ideegreen_it/ideegreen_it.new.js"></script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-135815 single-format-standard">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"/SvJf1agkf00if", domain:"ideegreen.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/SvJf1agkf00if" style="display:none" height="1" width="1" alt="" /></noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "25346426" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25346426&cv=2.0&cj=1" />
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490015537696349');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490015537696349&ev=PageView&noscript=1"
/></noscript>

<div id="wrapper">
<div id="header">
<div id="adv_header" class="area">
</div>
<div class="header-info">
<div class="info">
<form method="get" id="searchform" action="https://www.ideegreen.it/" class="form-search">
<fieldset>
<input type="text" class="field" name="s" id="s" placeholder="cerca nel nostro sito" />
<input type="submit" class="btn-search" name="submit" id="searchsubmit" value="Cerca" />
</fieldset>
</form> <h1 class="logo"><a href="https://www.ideegreen.it"></a></h1>
</div>
<ul id="nav" class="menu"><li id="menu-item-129528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129528"><a href="https://www.ideegreen.it/abitare">Abitare</a></li>
<li id="menu-item-129529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129529"><a href="https://www.ideegreen.it/alimentazione">Alimentazione</a></li>
<li id="menu-item-129530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-129530"><a href="https://www.ideegreen.it/animali">Animali</a></li>
<li id="menu-item-129531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129531"><a href="https://www.ideegreen.it/benessere">Benessere</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129532"><a href="https://www.ideegreen.it/energie-alternative">Energie</a></li>
<li id="menu-item-129533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129533"><a href="https://www.ideegreen.it/giardinaggio">Giardinaggio</a></li>
<li id="menu-item-129535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129535"><a href="https://www.ideegreen.it/mobilita">Mobilità</a></li>
<li id="menu-item-129534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129534"><a href="https://www.ideegreen.it/informazione">News</a></li>
</ul>
</div>
</div>
<div id="main">
<div id="content">
<p id="breadcrumbs"><span><span><a href="https://www.ideegreen.it/">Home</a> » <span><a href="https://www.ideegreen.it/animali">Animali</a> » <span><a href="https://www.ideegreen.it/animali/cavalli">Cavalli</a> » <span class="breadcrumb_last" aria-current="page">Cavallo Gypsy Vanner: caratteristiche e origini</span></span></span></span></span></p>
<div class="inform">
<div class="post-content">
<h1>Cavallo Gypsy Vanner: caratteristiche e origini</h1>
<div class="social">
<div class="pw-server-widget" data-id="wid-cthuveo1"></div>
</div>
<p><img class="alignnone wp-image-135816 size-full" title="coppia di gypsy vanner" src="https://www.ideegreen.it/wp-content/uploads/2020/05/coppia-di-Gypsy-Vanner.png" alt="coppia di gypsy vanner" width="615" height="347" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/coppia-di-Gypsy-Vanner.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/05/coppia-di-Gypsy-Vanner-300x169.png 300w, https://www.ideegreen.it/wp-content/uploads/2020/05/coppia-di-Gypsy-Vanner-140x80.png 140w" sizes="(max-width: 615px) 100vw, 615px"></p>
<p>Non tutti conoscono il cavallo <strong>Gypsy Vanner</strong> con il nome di Gypsy Vanner, più spesso viene indicato come Tinker o <strong>Cob Irlandese</strong> ma si tratta sempre dello stesso animale, a sangue freddo, originario della Gran Bretagna. Non è molto alto, non supera i 160 centimetri al garrese, ma ha uno splendido mantello pezzato che lo rende riconoscibile molto facilmente come anche la presenza di un folto pelo sugli zoccoli e i crini lievemente ondulato. Questo cavallo merita di essere raccontato, non solo perché bello ma anche perché particolarmente utile soprattutto come <strong>cavallo da tiro</strong> oppure da sella.</p>
<p><span id="more-135815"><br /><br /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<p align="center">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="6229961672"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></p>
<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-light lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i"> <div class="lwptoc_header">
<b class="lwptoc_title">Contenuti</b> <span class="lwptoc_toggle">
<a href="#" class="lwptoc_toggle_label" data-label="mostra">nascondi</a>
</span>
</div>
<div class="lwptoc_items lwptoc_items-visible">
<div class="lwptoc_itemWrap"><div class="lwptoc_item"> <a href="#Cavallo_Gypsy_Vanner_origini">
<span class="lwptoc_item_number">1</span>
<span class="lwptoc_item_label">Cavallo Gypsy Vanner: origini</span>
</a>
</div><div class="lwptoc_item"> <a href="#Cavallo_Gypsy_Vanner_caratteristiche">
<span class="lwptoc_item_number">2</span>
<span class="lwptoc_item_label">Cavallo Gypsy Vanner: caratteristiche</span>
</a>
</div><div class="lwptoc_item"> <a href="#Cavallo_Gypsy_Vanner_attitudini_e_impiego">
<span class="lwptoc_item_number">3</span>
<span class="lwptoc_item_label">Cavallo Gypsy Vanner: attitudini e impiego</span>
</a>
</div><div class="lwptoc_item"> <a href="#Cavallo_Gypsy_Vanner_mantello">
<span class="lwptoc_item_number">4</span>
<span class="lwptoc_item_label">Cavallo Gypsy Vanner: mantello</span>
</a>
</div><div class="lwptoc_item"> <a href="#Cavallo_Gypsy_Vanner_allevamenti">
<span class="lwptoc_item_number">5</span>
<span class="lwptoc_item_label">Cavallo Gypsy Vanner: allevamenti</span>
</a>
</div></div></div>
</div></div>
<h2><span id="Cavallo_Gypsy_Vanner_origini">Cavallo Gypsy Vanner: origini</span></h2>
<p>Il nome che stiamo utilizzando noi qui tradisce le origini della razza che è stata infatti creata dagli Zingari circa un secolo fa <strong>tra il territorio dell’Irlanda e quello dell’Inghilterra</strong> quando hanno avuto la necessità di avere un quadrupede che fosse resistente e forte e che potesse lavorare di buona lena senza troppo lamentarsi. Anche il pelo così colorato è un elemento fortemente voluto dagli allevatori per abbinarli alle vardoes e anche per poter essere utilizzati dai bambini rom.</p>
<p>Il mix di razze che vanno a formare questa razza non è stato ufficialmente dichiarato ma si suppone sia il seguente: <strong>Dales pony, Fell, Welsh cob, Share, Clydesdale.</strong> Gli <strong>Zingari</strong> sono riusciti ad ottenere l’animale con le caratteristiche che desideravano perché in effetti il Gipsy Vanner ha un carattere molto docile e un fisico decisamente robusto e forte.</p>
<p>C’è un po’ di mistero attorno a questo cavallo perché solo i suoi creatori custodiscono il mix di razze che lo forma, gli Zingari lo custodiscono gelosamente e se lo tramandano rendendo così questa razza molto ricercata ma allo stesso tempo un po’ emarginata rispetto alle altre. A livello burocratico possiamo trovare dei documenti nel 1996 con la prima associazione genealogica e quindi il primo stud-book ufficiale di questa razza: <strong>Irish Cob Society. </strong></p>
<p>Sempre nello stesso anno fu creato il primo registro di razza negli Stati Uniti importando le prime due puledre per includere una delle razze più spettacolari del mondo ma poco nota e pochissimo diffusa. Dobbiamo attendere il <strong>2004</strong> per vedere il cavallo <strong>Gypsy Vanner </strong>nel programma americano di dressage, con ottimi risultati già all’esordio.</p>
<h2><span id="Cavallo_Gypsy_Vanner_caratteristiche">Cavallo Gypsy Vanner: caratteristiche</span></h2>
<p>Abbiamo già compreso che la particolarità di questa razza è il mantello ma anche il suo corpo ha degli aspetti importanti da descrivere. In generale possiamo dire che sembra sia stato<strong> inventato per catturare l’attenzione</strong>. Ha coda e criniera molto fluenti e i peli anche sullo zoccolo, ha un carattere molto buono ma attivo e intelligente, e sembra proprio nato per lavorare visto che anche sottoposto a enormi fatiche non si lamenta mai e non si tira mai indietro. A seconda delle dimensioni possiamo dividere la razza di in tre categorie,</p>
<ul>
<li><em>Mini Vanner: fino ai 142 cm al garrese</em></li>
<li><em>Classic Vanner: dai 143 ai 155 cm al garrese</em></li>
<li><em>Grand Vanner: oltre i 155 cm al garrese</em></li>
</ul>
<p>Per quanto riguarda l’aspetto, ha una testa con un profilo convesso e un collo massiccio, spalle possenti e un corpo compatto e corto, ma stagno, anche negli arti. Pur non essendo longilineo è un <strong>animale elegante</strong> e dal fisico armonioso, con una importante massa muscolare.</p>
<p><img class="alignnone wp-image-135817 size-full" title="cavallo gypsy vanner" src="https://www.ideegreen.it/wp-content/uploads/2020/05/Cavallo-Gypsy-Vanner.png" alt="cavallo gypsy vanner" width="615" height="435" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/Cavallo-Gypsy-Vanner.png 615w, https://www.ideegreen.it/wp-content/uploads/2020/05/Cavallo-Gypsy-Vanner-300x212.png 300w, https://www.ideegreen.it/wp-content/uploads/2020/05/Cavallo-Gypsy-Vanner-100x70.png 100w" sizes="(max-width: 615px) 100vw, 615px"></p>
<h2><span id="Cavallo_Gypsy_Vanner_attitudini_e_impiego">Cavallo Gypsy Vanner: attitudini e impiego</span></h2>
<p>Selezionato per il tiro leggero e il tiro medio, questo cavallo si usa anche per la sella e, in tempi più recenti, lo troviamo anche prestarsi a impieghi di tipo<strong> turistico</strong> oltre che per il <strong>dressage.</strong> Anche il suo aspetto gli sta facendo fare carriera perché viene spesso ritratto in fotografia all’interno di <strong>panorami mozzafiato</strong>. Se oggi lo troviamo in competizioni sportive di guida e trasporto, spesso anche in eventi sia in inglese e Western, un tempo gli zingari lo hanno creato per farlo lavorare nel <strong>trasporto delle loro</strong> <strong>tipiche cose</strong> in percorsi lunghi e a volte impervi</p>
<h2><span id="Cavallo_Gypsy_Vanner_mantello">Cavallo Gypsy Vanner: mantello</span></h2>
<p>Veniamo finalmente al mantello di questo animale che è un mix di colori e fantasia così varie e belle da sembrare studiate a tavolino. Non c’è un colore colore predominante ma possono esserci degli esemplari a tinta unita, che tipicamente sono<strong> il morello, il sauro, il baio, il palomino, il grigio e il roano</strong>. Molto spesso però il cavallo ha un mantello variegato con delle macchie nere, saure, baie o grigie su mantello di colore bianco. In questo si parla di Gipsy Vanner “colorati” mentre di dicono “splashed” i cavalli di questa razza che hanno pezzature bianche . Se vogliamo un riferimento con cui descrivere i vari mantelli, usiamo il vocabolario britannico, che fa la seguente distinzione:</p>
<ul>
<li>Piebald: per il mantello nero e bianco</li>
<li>Skewbald: per il mantello rosso e bianco, marrone e bianco o tricolor</li>
<li>Odd coloured: per tutti i mantelli monocolore e per tutti gli altri colori</li>
</ul>
<h2><span id="Cavallo_Gypsy_Vanner_allevamenti">Cavallo Gypsy Vanner: allevamenti</span></h2>
<p>Oggi anche in Italia si alleva questa razza anche se ha le sue origini molto più a Nord del nostro continente. Spesso l’allevamento moderno parte dall’accoppiamento di <strong>stalloni puri selezionati</strong> e fattrici frisone che ci mettono 11 mesi prima di dare alla luce il nascituro. I piccoli sono sempre a contatto con gli esseri umani e quando inizia lo svezzamento ricevono mangimi studiati per le varie fasi di accrescimento. Poi è il momento dell’addestramento, che deve essere preceduto da un continuo contatto umano per garantire la <strong>fiducia dell’animale</strong>. Si parte con delle nozioni base e poi ci si specializza ma concentrandosi su una strada che porti ad essere preparato per il lavoro nei campi e per essere un buon cavallo da sella, da corda e da camminata.</p>
<p>Potrebbe interessarti anche il nostro articolo correlato su tutte le <a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html">razze di cavalli</a> con link agli articoli dedicati a ogni razza.</p>
</p>
<p>Pubblicato da <a href="https://www.ideegreen.it/marta-abba">Marta Abbà</a> il 17 Giugno 2020</p>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3192/tag"></script>

<br>

</div>

<br>
<div class="OUTBRAIN" data-src="https://www.ideegreen.it/cavallo-gypsy-vanner-caratteristiche-origini-135815.html" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<div class='yarpp-related'>
<div class="info-post">
<h2>Articoli Correlati</h2>
<ul>
<li>
<div class="image">
<a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html" rel="bookmark" title="Razze di Cavalli: elenco completo"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="cavalli al tramonto" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html" rel="bookmark">Razze di Cavalli: elenco completo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-cavalcare-un-cavallo-128795.html" rel="bookmark" title="Come cavalcare un cavallo"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2019/08/Come-cavalcare-un-cavallo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come cavalcare un cavallo" srcset="https://www.ideegreen.it/wp-content/uploads/2019/08/Come-cavalcare-un-cavallo-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2019/08/Come-cavalcare-un-cavallo-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-cavalcare-un-cavallo-128795.html" rel="bookmark">Come cavalcare un cavallo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/cavallo-dorato-esiste-bufala-115567.html" rel="bookmark" title="Cavallo dorato: esiste o è una bufala?"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2018/06/Cavallo-dorato-1-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Cavallo dorato prezzo" srcset="https://www.ideegreen.it/wp-content/uploads/2018/06/Cavallo-dorato-1-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2018/06/Cavallo-dorato-1-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/cavallo-dorato-esiste-bufala-115567.html" rel="bookmark">Cavallo dorato: esiste o è una bufala?</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/come-andare-a-cavallo-128792.html" rel="bookmark" title="Come andare a cavallo"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2019/08/Come-andare-a-cavallo-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Come andare a cavallo" srcset="https://www.ideegreen.it/wp-content/uploads/2019/08/Come-andare-a-cavallo-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2019/08/Come-andare-a-cavallo-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/come-andare-a-cavallo-128792.html" rel="bookmark">Come andare a cavallo</a></h3>
</div>
</li>
</ul>
</div>
</div>

</div>
</div>
<div id="sidebar">
<div id="custom_text-6" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="4569099739"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-25" class="box-inf widget_text"> <div class="textwidget"><div class="social"><p align="center"><strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segui IdeeGreen.it su</strong></p>
</div>
<div class="social">
<p align="center">
<a href="https://www.facebook.com/Ideegreen/" target="_blank" rel="noopener noreferrer external nofollow"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/facebook-button.jpg" width="50" height="52" alt="Seguici su Facebook" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/ideegreen" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/twitter-button.jpg" width="50" height="52" alt="Seguici su Twitter" border="0"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.pinterest.it/ideegreen/" target="_blank" rel="nofollow noopener noreferrer external"><img src="https://www.ideegreen.it/wp-content/uploads/2018/12/pinterest-button.jpg" width="50" height="52" alt="Seguici su Pinterest" border="0" rel="noopener noreferrer"></a>&nbsp;&nbsp;&nbsp;<a href="https://www.ideegreen.it/feed" target="_blank" rel="nofollow noopener noreferrer"><img src="https://www.ideegreen.it/wp-content/uploads/2016/04/rss-button.jpg" width="50" height="52" alt="Seguici tramite RSS Reader" border="0"></a></p>
</div></div>
</div><div id="custom_text-30" class="box-inf widget_text "> <div class="textwidget">
<ins data-revive-zoneid="21790" data-revive-id="58d568592263780e1c93f31ea32143c6"></ins>
<script async src="//servedby.publy.net/asyncjs.php"></script></div>
</div><div id="text-16" class="box-inf widget_text"> <div class="textwidget"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ideegreen', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" class="form-newsletter"><fieldset><label for="email">Iscriviti alla newsletter giornaliera</label><div class="row"><input type="text" name="email" onfocus="if(this.value=='Indirizzo e-mail'){this.value=''}" onblur="if(this.value==''){this.value='Indirizzo e-mail'}" value="Indirizzo e-mail"> <input type="hidden" value="ideegreen" name="uri"> <input type="hidden" name="loc" value="en_US"> <input type="submit" value="INVIA" class="btn-send"></div></fieldset></form></div>
</div><div id="custom_text-11" class="box-inf widget_text promobox"> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1412405087"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="sticky_top10-2" class="box-inf widget_sticky_top10 box-top"><h2>ARTICOLI CONSIGLIATI</h2>
<ul class="info-list">
<li>
<div class="image">
<a href="https://www.ideegreen.it/bovaro-del-bernese-69986.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="bovaro del bernese" srcset="https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2016/02/bovaro-bernese6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/bovaro-del-bernese-69986.html" title="Permalink per Bovaro del Bernese: carattere e prezzo" rel="bookmark">Bovaro del Bernese: carattere e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/dogo-argentino-carattere-prezzo-55533.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="dogo argentino4" srcset="https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/04/dogo-argentino4-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/dogo-argentino-carattere-prezzo-55533.html" title="Permalink per Dogo argentino: carattere, alimentazione e prezzo" rel="bookmark">Dogo argentino: carattere, alimentazione e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/elenco-razze-di-cani-51687.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Rrazze di cani: elenco completo" srcset="https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/02/razze-di-cani-elenco-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/elenco-razze-di-cani-51687.html" title="Permalink per Razze di cani: elenco e caratteristiche di ogni razza canina" rel="bookmark">Razze di cani: elenco e caratteristiche di ogni razza canina</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/tutte-le-razze-gatti-53996.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="Razze di gatti" srcset="https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/03/razze-di-gatti-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/tutte-le-razze-gatti-53996.html" title="Permalink per Tutte le razze di gatti" rel="bookmark">Tutte le razze di gatti</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/gatto-siberiano-carattere-prezzo-62979.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="gatto siberiano6" srcset="https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2015/09/gatto-siberiano6-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/gatto-siberiano-carattere-prezzo-62979.html" title="Permalink per Gatto siberiano: carattere e prezzo" rel="bookmark">Gatto siberiano: carattere e prezzo</a></h3>
</div>
</li>
<li>
<div class="image">
<a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html"><img width="100" height="70" src="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg" class="attachment-post-small size-post-small wp-post-image" alt="cavalli al tramonto" srcset="https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-100x70.jpg 100w, https://www.ideegreen.it/wp-content/uploads/2020/05/razze-di-cavalli-192x133.jpg 192w" sizes="(max-width: 100px) 100vw, 100px" /></a>
</div>
<div class="txt">
<h3><a href="https://www.ideegreen.it/razze-di-cavalli-elenco-135707.html" title="Permalink per Razze di Cavalli: elenco completo" rel="bookmark">Razze di Cavalli: elenco completo</a></h3>
</div>
</li>
</ul>
</div><div id="custom_text-28" class="box-inf widget_text "> <div class="textwidget">
<center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>
<div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="1" data-addesktop="true"></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
        if (jQuery('.sticky').length) { // make sure "#sticky" element exists

        	var keepSticky = true;
        	var intervalSticky = null;

            var el = jQuery('.sticky').last();
            var endItem = jQuery('.infinite-item-end').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (keepSticky && stickyTop < windowTop) {
                    	if(!intervalSticky) {
                    		intervalSticky = setTimeout(function(){ keepSticky = false; }, 5000);
                    	}
                    	
                        el.css({ position: 'fixed', top: 5 , right: 5, zIndex: 999999});
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if (keepSticky && (limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>
</div><div id="custom_text-21" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="5126882072"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="custom_text-29" class="box-inf widget_text "> <div class="textwidget"><center><font face="Arial" size="2" color="black"><i>Advertisements</i></font></center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7113148620132698" data-ad-slot="1993412605"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>

<div class="infinite-item-end"></div>


<div id="footer">
<div class="holder">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="/">Homepage</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.ideegreen.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.ideegreen.it/contatti">Contatti</a></li>
<li id="menu-item-114087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114087"><a href="https://www.iubenda.com/privacy-policy/870144/full-legal">Privacy Policy</a></li>
<li id="menu-item-114088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114088"><a href="https://www.iubenda.com/privacy-policy/870144/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="https://www.ideegreen.it/amici-dellambiente">Amici dell&#8217;Ambiente</a></li>
<li id="menu-item-99190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99190"><a title="GreenIdeas.net English version IdeeGreen.it" href="https://www.greenideas.net">English version GreenIdeas.net</a></li>
</ul> <p>&copy; 2020 IdeeGreen S.r.l. Società Benefit, e' vietata la ripubblicazione, anche parziale, dei contenuti pubblicati - P.IVA 08578340963</p>
</div>
</div>
</div>
<div id="skip"><a href="#wrapper" tabindex="1">Back to top</a></div>
<link rel='stylesheet' id='lwptoc-main-css' href='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.ideegreen.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,628,174,272,518,318,40,231,430,331,147,57,299,458,377,539,196,258,320,50,615,647,285,91,573,542,347,98,278,225,153,270,599,79,358,72,450,373,487,241,69,164,226,76,11,60,36,71,429,68,115,531,208,165,42,132,52,443,426,491,25,7,276,284,32]},\"No Option\":false,\"Display UI\":\"always\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"IdeeGreen Srl Societ\\u00e0 Benefit\",\"Publisher Logo\":\"https:\\\/\\\/www.ideegreen.it\\\/wp-content\\\/uploads\\\/2016\\\/11\\\/logo-ideegreen-210x90.jpg\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar-2","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_text-29"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ideegreen.it/wp-content/plugins/luckywp-table-of-contents/front/assets/main.min.js?ver=2.1.3'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27691384-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

</script>


<script type="text/javascript" language="JavaScript" data-cfasync="false" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-ideegreenit&NODW=yes&P=4" async></script>


<script src="//rum-static.pingdom.net/pa-5a3fe0952da1c400070000c5.js" async></script>

</body>
</html>